<!DOCTYPE html>

<html lang="ro-RO">

<head>

			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Luna Nouă și Eclipsa de Soare din 4 decembrie sau tendințele perioadei 4 decembrie 2021 – 2 ianuarie 2022 - Astrele</title>
	<link rel="canonical" href="https://www.astrele.ro/2021/11/27/luna-noua-si-eclipsa-de-soare-din-4-decembrie-sau-tendintele-perioadei-4-decembrie-2021-2-ianuarie-2022/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Luna Nouă și Eclipsa de Soare din 4 decembrie sau tendințele perioadei 4 decembrie 2021 – 2 ianuarie 2022 - Astrele" />
	<meta property="og:description" content="Pe data de 4 decembrie 2021, la ora României 9:45, are loc fenomenul de Lună Nouă însoțit de o eclipsă" />
	<meta property="og:url" content="https://www.astrele.ro/2021/11/27/luna-noua-si-eclipsa-de-soare-din-4-decembrie-sau-tendintele-perioadei-4-decembrie-2021-2-ianuarie-2022/" />
	<meta property="og:site_name" content="Astrele" />
	<meta property="article:publisher" content="https://www.facebook.com/revista.astrele" />
	<meta property="article:published_time" content="2021-11-27T17:35:16+00:00" />
	<meta property="article:modified_time" content="2021-11-27T17:35:18+00:00" />
	<meta property="og:image" content="https://www.astrele.ro/wp-content/uploads/2021/11/harta-luna-noua-eclipsa-decembrie-2021-slider.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="445" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@RevistaAstrele" />
	<meta name="twitter:site" content="@RevistaAstrele" />
	<meta name="twitter:label1" content="Scris de" />
	<meta name="twitter:data1" content="admin" />
	<meta name="twitter:label2" content="Timp estimat pentru citire" />
	<meta name="twitter:data2" content="9 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.astrele.ro/#website","url":"https://www.astrele.ro/","name":"Astrele","description":"Revista Asociatiei Astrologilor din Romania (AAR)","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.astrele.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.astrele.ro/2021/11/27/luna-noua-si-eclipsa-de-soare-din-4-decembrie-sau-tendintele-perioadei-4-decembrie-2021-2-ianuarie-2022/#primaryimage","inLanguage":"ro-RO","url":"https://www.astrele.ro/wp-content/uploads/2021/11/harta-luna-noua-eclipsa-decembrie-2021-slider.jpg","contentUrl":"https://www.astrele.ro/wp-content/uploads/2021/11/harta-luna-noua-eclipsa-decembrie-2021-slider.jpg","width":800,"height":445},{"@type":"WebPage","@id":"https://www.astrele.ro/2021/11/27/luna-noua-si-eclipsa-de-soare-din-4-decembrie-sau-tendintele-perioadei-4-decembrie-2021-2-ianuarie-2022/#webpage","url":"https://www.astrele.ro/2021/11/27/luna-noua-si-eclipsa-de-soare-din-4-decembrie-sau-tendintele-perioadei-4-decembrie-2021-2-ianuarie-2022/","name":"Luna Nou\u0103 \u0219i Eclipsa de Soare din 4 decembrie sau tendin\u021bele perioadei 4 decembrie 2021 \u2013 2 ianuarie 2022 - Astrele","isPartOf":{"@id":"https://www.astrele.ro/#website"},"primaryImageOfPage":{"@id":"https://www.astrele.ro/2021/11/27/luna-noua-si-eclipsa-de-soare-din-4-decembrie-sau-tendintele-perioadei-4-decembrie-2021-2-ianuarie-2022/#primaryimage"},"datePublished":"2021-11-27T17:35:16+00:00","dateModified":"2021-11-27T17:35:18+00:00","author":{"@id":"https://www.astrele.ro/#/schema/person/2507eff4e0ec3d182f8ef40f7b4fd5ab"},"breadcrumb":{"@id":"https://www.astrele.ro/2021/11/27/luna-noua-si-eclipsa-de-soare-din-4-decembrie-sau-tendintele-perioadei-4-decembrie-2021-2-ianuarie-2022/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.astrele.ro/2021/11/27/luna-noua-si-eclipsa-de-soare-din-4-decembrie-sau-tendintele-perioadei-4-decembrie-2021-2-ianuarie-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://www.astrele.ro/2021/11/27/luna-noua-si-eclipsa-de-soare-din-4-decembrie-sau-tendintele-perioadei-4-decembrie-2021-2-ianuarie-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagin\u0103","item":"https://www.astrele.ro/"},{"@type":"ListItem","position":2,"name":"Luna Nou\u0103 \u0219i Eclipsa de Soare din 4 decembrie sau tendin\u021bele perioadei 4 decembrie 2021 \u2013 2 ianuarie 2022"}]},{"@type":"Person","@id":"https://www.astrele.ro/#/schema/person/2507eff4e0ec3d182f8ef40f7b4fd5ab","name":"admin","url":"https://www.astrele.ro/author/admin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Astrele &raquo; Flux" href="https://www.astrele.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astrele &raquo; Flux comentarii" href="https://www.astrele.ro/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.astrele.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mci-footnotes-jquery-tooltips-pagelayout-none-css'  href='https://www.astrele.ro/wp-content/plugins/footnotes/css/footnotes-jqttbrpl0.min.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.astrele.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.astrele.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_global_style-css'  href='https://www.astrele.ro/wp-content/plugins/random-banner/assets/style/bc_rb_global.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_animate-css'  href='https://www.astrele.ro/wp-content/plugins/random-banner/assets/style/animate.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-style-css'  href='https://www.astrele.ro/wp-content/plugins/random-banner/assets/style/owl.carousel.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-default-css'  href='https://www.astrele.ro/wp-content/plugins/random-banner/assets/style/owl.theme.default.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-transitions-css'  href='https://www.astrele.ro/wp-content/plugins/random-banner/assets/style/owl.transitions.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='https://www.astrele.ro/wp-content/plugins/cta/shared/shortcodes/css/frontend-render.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.astrele.ro/wp-content/themes/colormag/style.css?ver=2.1.0' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.astrele.ro/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.astrele.ro/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='https://www.astrele.ro/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.astrele.ro/wp-content/plugins/newsletter/style.css?ver=7.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.astrele.ro/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.astrele.ro/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.astrele.ro/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.17' type='text/css' media='all' />
<script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/footnotes/js/jquery.tools.min.js?ver=1.2.7.redacted.2' id='mci-footnotes-jquery-tools-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34' id='fdfootnote_script-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.0' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='cta-load-variation-js-extra'>
/* <![CDATA[ */
var cta_variation = {"cta_id":null,"admin_url":"https:\/\/www.astrele.ro\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.astrele.ro","split_testing":"1","sticky_cta":"1","page_tracking":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/cta/assets/js/cta-variation.js' id='cta-load-variation-js'></script>
<script type='text/javascript' id='inbound-analytics-js-extra'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"12550","post_type":"post","variation_id":"0","ip_address":"107.23.218.4","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null,"lead_nonce":null},"admin_url":"https:\/\/www.astrele.ro\/wp-admin\/admin-ajax.php","track_time":"2021\/11\/28 17:34:05","page_tracking":"off","search_tracking":"off","comment_tracking":"off","custom_mapping":[],"is_admin":"","ajax_nonce":"c4b5affa19"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/cta/shared/assets/js/frontend/analytics/inboundAnalytics.min.js' id='inbound-analytics-js'></script>
<link rel="https://api.w.org/" href="https://www.astrele.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.astrele.ro/wp-json/wp/v2/posts/12550" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.astrele.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.astrele.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.astrele.ro/?p=12550' />
<link rel="alternate" type="application/json+oembed" href="https://www.astrele.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.astrele.ro%2F2021%2F11%2F27%2Fluna-noua-si-eclipsa-de-soare-din-4-decembrie-sau-tendintele-perioadei-4-decembrie-2021-2-ianuarie-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.astrele.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.astrele.ro%2F2021%2F11%2F27%2Fluna-noua-si-eclipsa-de-soare-din-4-decembrie-sau-tendintele-perioadei-4-decembrie-2021-2-ianuarie-2022%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.astrele.ro/wp-content/uploads/2020/12/tumblr_n6yvogxZbY1sjtqnho4_1280.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="icon" href="https://www.astrele.ro/wp-content/uploads/2016/01/steluta-aar2-45x45.jpg" sizes="32x32" />
<link rel="icon" href="https://www.astrele.ro/wp-content/uploads/2016/01/steluta-aar2-230x230.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.astrele.ro/wp-content/uploads/2016/01/steluta-aar2-230x230.jpg" />
<meta name="msapplication-TileImage" content="https://www.astrele.ro/wp-content/uploads/2016/01/steluta-aar2.jpg" />

<style type="text/css" media="all">
.footnotes_reference_container {margin-top: 24px !important; margin-bottom: 0px !important;}
.footnote_container_prepare > p {border-bottom: 1px solid #aaaaaa !important;}
.footnote_referrer_anchor, .footnote_item_anchor {bottom: 20vh;}
.footnote_tooltip { font-size: 13px !important; color: #000000 !important; background-color: #ffffff !important; border-width: 1px !important; border-style: solid !important; border-color: #cccc99 !important; -webkit-box-shadow: 2px 2px 11px #666666; -moz-box-shadow: 2px 2px 11px #666666; box-shadow: 2px 2px 11px #666666; max-width: 450px !important;}


</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-55381029-1', 'auto');
  ga('send', 'pageview');
</script>
</head>



<body data-rsssl=1 class="post-template-default single single-post postid-12550 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar box-layout better-responsive-menu">



		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix colormag-header-classic">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimele:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.astrele.ro/2021/11/27/luna-noua-si-eclipsa-de-soare-din-4-decembrie-sau-tendintele-perioadei-4-decembrie-2021-2-ianuarie-2022/" title="Luna Nouă și Eclipsa de Soare din 4 decembrie sau tendințele perioadei 4 decembrie 2021 – 2 ianuarie 2022">
							Luna Nouă și Eclipsa de Soare din 4 decembrie sau tendințele perioadei 4 decembrie 2021 – 2 ianuarie 2022						</a>
					</li>
									<li>
						<a href="https://www.astrele.ro/2021/11/27/astro-whatsapp-despre-marissa-mayer-family-cu-mihaela-dicu-si-razvan-iacob/" title="Astro-WhatsApp: despre Marissa Mayer &#038; family, cu Mihaela Dicu și Răzvan Iacob">
							Astro-WhatsApp: despre Marissa Mayer &#038; family, cu Mihaela Dicu și Răzvan Iacob						</a>
					</li>
									<li>
						<a href="https://www.astrele.ro/2021/11/27/venus-in-zodii-si-cele-cinci-limbaje-ale-iubirii-partea-a-treia-aer-si-apa/" title="Venus în zodii și cele cinci limbaje ale iubirii, partea a treia: Aer și Apă">
							Venus în zodii și cele cinci limbaje ale iubirii, partea a treia: Aer și Apă						</a>
					</li>
									<li>
						<a href="https://www.astrele.ro/2021/11/27/raspunsul-la-provocarea-medicala-ochii/" title="Răspunsul la provocarea medicală ”Ochii”">
							Răspunsul la provocarea medicală ”Ochii”						</a>
					</li>
									<li>
						<a href="https://www.astrele.ro/2021/11/27/predictii-cu-profectii-studiu-de-caz-malefici-si-benefici-la-carma-anului/" title="Predicții cu profecții. Studiu de caz: malefici și benefici la cârma anului">
							Predicții cu profecții. Studiu de caz: malefici și benefici la cârma anului						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/revista.astrele" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/RevistaAstrele" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/astrologromania" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.astrele.ro/" class="custom-logo-link" rel="home"><img width="400" height="117" src="https://www.astrele.ro/wp-content/uploads/2016/01/astrele-logo-400.png" class="custom-logo" alt="Astrele" srcset="https://www.astrele.ro/wp-content/uploads/2016/01/astrele-logo-400.png 400w, https://www.astrele.ro/wp-content/uploads/2016/01/astrele-logo-400-300x88.png 300w" sizes="(max-width: 400px) 100vw, 400px" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.astrele.ro/" title="Astrele" rel="home">Astrele</a>
							</h3>
						
													<p id="site-description">
								Revista Asociatiei Astrologilor din Romania (AAR)							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.astrele.ro/"
						   title="Astrele"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.astrele.ro/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Caută"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-rubrici" class="menu"><li id="menu-item-1927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1927"><a href="https://www.astrele.ro/category/rubrici/efemere/">Efemere</a>
<ul class="sub-menu">
	<li id="menu-item-2432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2432"><a href="https://www.astrele.ro/category/rubrici/editorial/">Editorial</a></li>
	<li id="menu-item-11105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11105"><a href="https://www.astrele.ro/category/seriale/seria-astro-medicale/">Astro-medical</a></li>
</ul>
</li>
<li id="menu-item-11257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11257"><a href="https://www.astrele.ro/category/esentiale/">Esențiale</a></li>
<li id="menu-item-10523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10523"><a href="https://www.astrele.ro/category/rubrici/astro-orara/">Orară</a></li>
<li id="menu-item-2431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2431"><a href="https://www.astrele.ro/category/rubrici/aplicatii-si-concepte/">Aplicații &#038; Concepte</a></li>
<li id="menu-item-6741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6741"><a href="https://www.astrele.ro/category/rubrici/cercetari/">Studii &#038; Cercetări</a></li>
<li id="menu-item-11104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11104"><a href="https://www.astrele.ro/category/alte-rubrici/">Alte rubrici</a>
<ul class="sub-menu">
	<li id="menu-item-11848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11848"><a href="https://www.astrele.ro/category/rubrici/top-5/">Top 5</a></li>
	<li id="menu-item-6744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6744"><a href="https://www.astrele.ro/category/alte-rubrici/traduceri/">Traduceri</a></li>
	<li id="menu-item-1930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1930"><a href="https://www.astrele.ro/category/rubrici/eseuri/">Eseuri &amp; Reflecții</a></li>
	<li id="menu-item-7304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7304"><a href="https://www.astrele.ro/category/rubrici/psiho-astrologie/">Psiho-astro</a></li>
	<li id="menu-item-1932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1932"><a href="https://www.astrele.ro/category/rubrici/diverse/">Caleidoscop</a></li>
	<li id="menu-item-2424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2424"><a href="https://www.astrele.ro/category/rubrici/vip/">V.I.P.</a></li>
	<li id="menu-item-6699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6699"><a href="https://www.astrele.ro/category/rubrici/umor-astro/">Astrele au umor</a></li>
	<li id="menu-item-6742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6742"><a href="https://www.astrele.ro/category/rubrici/practica-astrologica/">D&#8217;ale meseriei</a></li>
	<li id="menu-item-7316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7316"><a href="https://www.astrele.ro/category/rubrici/vip/interviuri/">Interviu</a></li>
	<li id="menu-item-6743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6743"><a href="https://www.astrele.ro/category/rubrici/recenzii/">Recenzii</a></li>
	<li id="menu-item-7315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7315"><a href="https://www.astrele.ro/category/rubrici/reportaj/">Reportaj</a></li>
	<li id="menu-item-11285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11285"><a href="https://www.astrele.ro/category/video/">(cu) Video</a></li>
</ul>
</li>
<li id="menu-item-7575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7575"><a href="https://www.astrele.ro/category/rubrici/provocare/">Provocare</a></li>
<li id="menu-item-11106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11106"><a href="https://www.astrele.ro/category/english/">English</a>
<ul class="sub-menu">
	<li id="menu-item-11107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11107"><a href="https://www.astrele.ro/about-us/">About</a></li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-12550" class="post-12550 post type-post status-publish format-standard has-post-thumbnail hentry category-corina-chira category-efemere">
	
	
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.astrele.ro/category/articolele-autorilor/corina-chira/"  rel="category tag">Corina Chira</a>&nbsp;<a href="https://www.astrele.ro/category/rubrici/efemere/" style="background:#31a6c6" rel="category tag">Efemere</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Luna Nouă și Eclipsa de Soare din 4 decembrie sau tendințele perioadei 4 decembrie 2021 – 2 ianuarie 2022			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.astrele.ro/2021/11/27/luna-noua-si-eclipsa-de-soare-din-4-decembrie-sau-tendintele-perioadei-4-decembrie-2021-2-ianuarie-2022/" title="19:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-27T19:35:16+02:00">27/11/2021</time><time class="updated" datetime="2021-11-27T19:35:18+02:00">27/11/2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.astrele.ro/author/admin/"
					   title="admin"
					>
						admin					</a>
				</span>
			</span>

			</div>
		<div class="entry-content clearfix">
			<p></p>
<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><img loading="lazy" src="https://www.astrele.ro/wp-content/uploads/2021/11/harta-luna-noua-eclipsa-decembrie-2021-slider.jpg" alt="" class="wp-image-12555" width="600" height="334" srcset="https://www.astrele.ro/wp-content/uploads/2021/11/harta-luna-noua-eclipsa-decembrie-2021-slider.jpg 800w, https://www.astrele.ro/wp-content/uploads/2021/11/harta-luna-noua-eclipsa-decembrie-2021-slider-300x167.jpg 300w, https://www.astrele.ro/wp-content/uploads/2021/11/harta-luna-noua-eclipsa-decembrie-2021-slider-768x427.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></figure>
</div>
<p></p>
<p></p>
<p>Pe data de 4 decembrie 2021, la ora României 9:45, are loc fenomenul de Lună Nouă însoțit de o eclipsă totală de Soare la 22gr22min Săgetător.</p>
<p></p>
<p></p>
<p>Eclipsele sunt fenomene astronomice firești, care au loc la momentele de Lună Nouă și Lună Plină, atunci când unul sau amândoi Luminătorii sunt în conjuncție cu Axa Dragonului sau&nbsp; Nodurile Lunare.</p>
<p></p>
<p></p>
<p>Fiecare serie Saros are o “Eclipsă mamă” de la care au pornit toate celelalte. Cea de acum face parte din seria <strong>Saros 152</strong><span class="footnote_referrer"><a role="button" tabindex="0" onclick="footnote_moveToReference_12550_2('footnote_plugin_reference_12550_2_1');" onkeypress="footnote_moveToReference_12550_2('footnote_plugin_reference_12550_2_1');" href="#f+12550+2+1" class="footnote_hard_link"><sup id="footnote_plugin_tooltip_12550_2_1" class="footnote_plugin_tooltip_text">[1]</sup></a><span class="footnote_referrer_base"><span id="r+12550+2+1" class="footnote_referrer_anchor"></span></span><span id="footnote_plugin_tooltip_text_12550_2_1" class="footnote_tooltip">O serie Saros se întinde pe o perioadă cuprinsă între 1226 și 1550 de ani și include un număr cuprins între 69 și 87 de eclipse. Fiecare serie începe cu o eclipsă parțială la unul dintre&nbsp;&#x2026; <a class="footnote_tooltip_continue"  onclick="footnote_moveToReference_12550_2('footnote_plugin_reference_12550_2_1');" href="#f+12550+2+1">Continue reading</a></span></span><script type="text/javascript"> jQuery('#footnote_plugin_tooltip_12550_2_1').tooltip({ tip: '#footnote_plugin_tooltip_text_12550_2_1', tipClass: 'footnote_tooltip', effect: 'fade', predelay: 0, fadeInSpeed: 200, delay: 400, fadeOutSpeed: 200, position: 'top center', relative: true, offset: [-7, 0], });</script> sau<strong> 5 Sud,</strong> care a început în data de 26 iulie 1805 și se va încheia pe 20 august 3049.</p>
<p></p>
<p></p>
<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><img loading="lazy" src="https://www.astrele.ro/wp-content/uploads/2021/11/harta-eclipsa-saros-152.jpg" alt="" class="wp-image-12552" width="450" height="441" srcset="https://www.astrele.ro/wp-content/uploads/2021/11/harta-eclipsa-saros-152.jpg 600w, https://www.astrele.ro/wp-content/uploads/2021/11/harta-eclipsa-saros-152-300x294.jpg 300w, https://www.astrele.ro/wp-content/uploads/2021/11/harta-eclipsa-saros-152-50x50.jpg 50w" sizes="(max-width: 450px) 100vw, 450px" /><figcaption>Eclipsa ”Mamă”, Saros 152 sau 5 Sud din 26 iulie 1805</figcaption></figure>
</div>
<p></p>
<p></p>
<p>Primul lucru care sare în ochi este relația dintre Saturn și Uranus, prezentă în ambele eclipse &#8211; cea din 1805 și cea din 4 decembrie. În tema Eclipsei Mamă se alcătuia o puternică conjuncție aplicantă iar, în cea de acum, cele două planete se află într-un careu aplicant.</p>
<p></p>
<p></p>
<p>Nu a fost o eclipsă simplă, și-a spus cuvântul chiar în ziua în care s-a produs, când, în regiunea Molise și Campania din sudul Italiei, a avut loc un cutremur cu o magnitudine estimată de 6,6gr,&nbsp;în care au pierit 5573 oameni.</p>
<p></p>
<p></p>
<p>Alt eveniment care a urmat eclipsei s-a petrecut în 12 august 1805, când ofițerii americani Meriwether Lewis și William Clark, au finalizat traversarea continentului american de la est la vest, parcurgând peste 2.500 km în cadrul expediției terestre efectuate de Armata Statelor Unite. Au fost primii oameni de rasă albă care au reușit această performanță, iar evenimentul a marcat începutul expansiunii către vest a Statelor Unite.</p>
<p></p>
<p></p>
<p><strong>Eclipse din aceeași serie Saros au mai avut loc în:</strong></p>
<p></p>
<p></p>
<ul>
<li><strong>12 noiembrie 1985 în Scorpion</strong></li>
</ul>
<p></p>
<p></p>
<p>Pe 19 noiembrie, la Geneva, a avut loc una dintre cele mai importante întrevederi la nivel înalt dintre președintele Statelor Unite ale Americii, Ronald Reagan, și liderul Uniunii Sovietice, Mihail Gorbaciov. Ei se întâlneau pentru prima dată pentru a purta discuții referitoare la relațiile diplomatice internaționale și cursa înarmării. Convorbirile purtate au condus la încetarea războiului rece și au făcut posibile evenimentele care au urmat în Țările Europei de Est cinci ani mai târziu.</p>
<p></p>
<p></p>
<ul>
<li><strong>23 noiembrie 2003 în Săgetător</strong></li>
</ul>
<p></p>
<p></p>
<p>Trei săptămâni mai târziu, la 13 decembrie, Saddam Hussein, fostul dictator al Irakului, a fost capturat în orașul Ad-Dawr de către armata americană.</p>
<p></p>
<p></p>
<div class="wp-block-image">
<figure class="aligncenter size-full"><img loading="lazy" width="600" height="541" src="https://www.astrele.ro/wp-content/uploads/2021/11/harta-luna-noua-eclipsa-decembrie-2021.jpg" alt="" class="wp-image-12553" srcset="https://www.astrele.ro/wp-content/uploads/2021/11/harta-luna-noua-eclipsa-decembrie-2021.jpg 600w, https://www.astrele.ro/wp-content/uploads/2021/11/harta-luna-noua-eclipsa-decembrie-2021-300x271.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption>Luna Nouă și eclipsa din 4 decembrie 2021</figcaption></figure>
</div>
<p></p>
<p></p>
<p>Pentru București, actuala eclipsă are loc în casa a XII-a, casă care semnifică locurile izolate, ascunse, locuri ale suferințelor, cum sunt spitalele, azilurile și spațiile de carantină. Tot în această casă îi putem descoperi și pe dușmanii neștiuți, oamenii răuvoitori care pot acționa în secret, într-o manieră lipsită de onestitate. Este o casă complicată care aduce cu sine situații dificile, greu de înțeles și de gestionat.</p>
<p></p>
<p></p>
<p>Din altă perspectivă, Casa a XII-a înlesnește și demersurile secrete, manevrele oculte, care nu se vor făcute publice. Ținând cont de faptul că Soarele stăpânește casa a VIII-a, casă financiară, iar Luna stăpânește casa a VII-a, a relațiilor cu țările aliate, și de faptul că Mercur este și el implicat, este posibil să aibă loc discuții departe de ochii lumii, a căror miză sunt banii. Poate fi vorba de modul de accesare a unor fonduri importante și consistente care vor veni, având în vedere anunțul Consiliului Uniunii Europene de aprobare a Planul Național de Redresare și Reziliență pentru România. Procedura de acces la prima tranșă de finanțare, în valoare de 3,7 miliarde de euro, va începe în luna decembrie anul acesta.</p>
<p></p>
<p></p>
<p>Pe de altă parte, Casa a XII-a semnifică&nbsp; activități care presupun detașarea de forfota vieții, retragerea în sine pentru realizarea și restabilirea unui bun echilibru interior. Izolarea în locuri speciale, cum sunt biserica, mănăstirea sau alte spații de acest tip, ajută la practicarea unor tehnici de concentrare, de relaxare, a meditațiilor etc., de natură să refacă armonia internă a ființei. Este o casă care înlesnește stabilirea unor contacte cu oameni deosebiți care au atins o dimensiune spirituală și care îi ajută și pe alții să pășească pe un astfel de drum.</p>
<p></p>
<p></p>
<p>Casa a X-a, a Mijlocului Cerului și stăpânii acestora, Venus și respectiv Marte, îi vizează pe cei aflați la conducerea țării și arată felul propriu de exercitare a autorității cu care au fost învestiți.</p>
<p></p>
<p></p>
<ul>
<li>Marte în domiciliu, în conjuncție cu Mijlocului Cerului, sporește ambiția, hotărârea și dorința celor care dețin puterea a de a-și impune punctul de vedere, de a nu face concesii și de a discuta și negocia de pe poziții de forță.</li>
<li>Venus, stăpâna casei a X-a în Ascendent, are puterea să determine ca impactul deciziilor politice să fie extrem de important pentru oamenii de rând și pentru problemele cu care aceștia sunt nevoiți să se confrunte. Fiind vorba despre Micul Benefic, lucrurile par să fie într-o lumină bună, dar faptul că aplică spre conjuncția cu Pluto și din 20 decembrie intră în mișcare retrogradă, face ca la un moment dat lucrurile să se complice. Combinația dintre Venus și Pluto vorbește despre bani și putere, generează inflexibilitate, multă exigență, nelăsând loc pentru un dialog tolerant şi binevoitor, putându-se ajunge și la formule degradante, cum sunt manipulările și șantajele.</li>
<li>În plan personal, combinația Venus/Pluto stimulează trăirile și emoțiile, făcând astfel posibile întâlniri amoroase pline de pasiune, cu conotație sexuală,&nbsp; crize sentimentale, situații tensionate, pretenții exagerate și scene de gelozie.</li>
</ul>
<p></p>
<p></p>
<p>Stăpânul hărții, Saturn, este în casa a II-a, casă financiară care, fiind în domiciliu și în același semn cu Jupiter, ar trebui să aducă stabilitate și vești bune, legate de venituri și salarizare. Despre o oarecare stabilitate se poate vorbi în măsura în care o permite careul cu Uranus, dar de bunăstare mai puțin – aspectul cu Jupiter este în destrămare pentru că, în scurt timp, Marele Benefic urmează să pășească în Pești.</p>
<p></p>
<p></p>
<p>Prezența planetei Venus în Capricorn, semn al autocenzurii și autocontrolului, îndeamnă la prudență în gesturi, chibzuință în cheltuieli, investiții şi toate inițiativele care vizează sfera financiară. Aspectul bun de sextil cu Marte din Scorpion, semn ambițios, decis și tenace, nu face decât să întărească cele menționate. Efectele bune ale relației dintre cele două planete sunt însă diminuate prin faptul că Venus are un mers lent, pregătindu-se pentru retrogradare, astfel că cele două planete nu reușesc să realizeze aspectul perfect.</p>
<p></p>
<p></p>
<p>Pentru România, în harta Marii Uniri din 1918, Luna Nouă și Eclipsa au loc în casa a XI-a, casă care semnifică principalele foruri legislative ale țării – cele două camere ale Parlamentului. Totodată, Eclipsa este și în conjuncție cu Soarele, cu Mercur și Venus din harta natală a țării noastre. În acest context, conflictele de natură politică afectează și lezează direct și pe termen lung, mai mult decât s-ar putea crede, imaginea și interesele țării, reputația, credibilitatea și poziția ei în raport cu țările aliate.</p>
<p></p>
<p></p>
<p><strong>Evenimentele importante pentru următoarele patru săptămâni sunt:</strong></p>
<p></p>
<p></p>
<ul>
<li>Intrarea în mișcare retrogradă a planetei Venus.</li>
<li>Aspectul de careu la grad perfect dintre Saturn și Uranus.</li>
<li>Schimbarea semnului zodiacal de către planetele Marte și Jupiter, care intră în Săgetător și, respectiv, în Pești.</li>
</ul>
<p></p>
<p></p>
<p><strong>În data de 20 decembrie, Venus, aflată la 26gr28min Capricorn, intră în mișcare retrogradă</strong>. Îşi va relua mersul direct pe 29 ianuarie 2022, de la 11gr 04min Capricorn, și va părăsi semnul abia în 6 martie 2022.</p>
<p></p>
<p></p>
<p>Venus este planeta armoniei, a dragostei, a rafinamentului. Ea patronează artele, colaborările, asocierile, mariajul, și arată felul în care este apreciată valoarea unui lucru sau valoarea umană și morală a unui om.</p>
<p></p>
<p></p>
<p>De asemenea, ea guvernează comunicarea, cooperarea, diplomația, tratativele în vederea asigurării păcii și bunei înțelegeri între oameni și națiuni.</p>
<p></p>
<p></p>
<p>Pe parcursul retrogradării, planeta este împiedicată să funcționeze firesc în domeniile pe care le gestionează. Situația este de natură să inducă stări afective disproporționate, emotivitate crescută, sau un tip de comunicare care stă sub semnul stângăciei, care poate genera stări de spirit confuze, enervare, reacții disproporționate, de respingere sau antipatie.</p>
<p></p>
<p></p>
<p>Din aceste motive, se recomandă mare precauție în luarea unor decizii importante legate de logodne, căsătorii, despărțiri, divorțuri.</p>
<p></p>
<p></p>
<p>Mediile de afaceri sunt și ele afectate, astfel încât negocierile, acordurile, contractele cu privire la mărfuri care trebuie tranzacționate, sau în legătură cu prețurile stabilite, pot să nu se desfășoare așa cum fusese preconizat.</p>
<p></p>
<p></p>
<p>Este de dorit ca, pe parcursul retrogradării, să nu se stabilească înțelegeri ferme, să nu aibă loc vânzări, cumpărări, pentru că se pot ivi situații în care să fie necesare renegocieri, sau să fie reluate discuții în special pe chestiuni bănești.</p>
<p></p>
<p></p>
<p><strong>Careul la grad perfect dintre Saturn și Uranus are loc în ziua de 24 decembrie</strong>. Combinația celor două planete la care, până în data de 13 decembrie, participă și Marte, face ca atenționarea de lună trecută să rămână în vigoare.</p>
<p></p>
<p></p>
<p>Putem asista la turbulențe sociale, la amplificarea unor conflicte armate, accidente de orice fel, explozii, incendii, prăbușiri și chiar catastrofe naturale.</p>
<p></p>
<p></p>
<p>Se impune prudență maximă pentru toată lumea și în special pentru cele patru semne fixe: Tauri, Lei, Vărsători, Scorpioni și, nu în ultimul rând, pentru Berbeci.</p>
<p></p>
<p></p>
<p><strong>Marte care intră în Săgetător</strong> <strong>în data de 13 decembrie</strong> și se îndreaptă spre sextilul cu Saturn, poate fi foarte constructiv, ajutând la luarea unor decizii și măsuri importante și ferme.</p>
<p></p>
<p></p>
<p>În plan personal, aspectul celor două planete intensifică ambiția, inițiativa, hotărârea și urmărirea cu perseverență, logică și strategie a scopurilor propuse.</p>
<p></p>
<p></p>
<p><strong>Vestea bună vine de la Jupiter</strong>, <strong>Marele Benefic care, începând cu ziua de 29 decembrie intră în zodia Peștilor</strong>, domiciliul său nocturn, unde planeta se va manifesta armonios și va reuși să creeze efecte bune.</p>
<p></p>
<p></p>
<p>Un prim aspect favorabil este acela că nu va mai amplifica aspectul tensionat dintre Saturn din Vărsător și Uranus din Taur.</p>
<p></p>
<p></p>
<p>Mișcarea planetei va fi extrem de rapidă, astfel încât, pe 10 mai 2022, Jupiter va fi deja în Berbec, pentru ca abia pe 28 octombrie să se întoarcă din nou în Pești, unde va sta până pe 20 decembrie anul viitor.</p>
<p></p>
<p></p>
<p>Asta înseamnă că răstimpul în care situații şi contexte favorabile aduse de Jupiter, să se poată materializa, este mai scurt față de alți ani. În plus, este fragmentat astfel că va fi greu, deși nu imposibil, să se realizeze ceva stabil.</p>
<p></p>
<p></p>
<p>Prin urmare, pentru a profita de efectul benefic al lui Jupiter, nu trebuie pierdute momente și conjuncturi favorabile, trebuie acționat prompt, cu fermitate și curaj, cu înțelepciunea necesară luării unor decizii bune.</p>
<p></p>
<p></p>
<p>Jupiter aduce șansă, noroc, se asociază cu ideea de dreptate, justiție, iar în Pești, aduce interes pentru activități caritabile sau care susțin zona asistenței sociale – spitalele, orfelinatele, sanatoriile. Să sperăm că, în aceste noi condiții, se va manifesta un interes sporit pentru îmbunătățirea serviciilor medicale, a condițiilor din spitale, pentru nevoile pacienților.</p>
<p></p>
<p></p>
<p>Urmează o perioadă activă, bogată în evenimente, dar deloc ușoară. Trăim vremuri cum nu au mai fost până acum însă care, parcurse cu prudență și precauție, vor putea permite depășirea situațiilor tensionate. În plus, optimismul jupiterian chiar aduce încrederea şi speranța în rezolvări pozitive.</p>
<p></p>
<p>
<div class="wp-block-media-text alignwide is-stacked-on-mobile" style="grid-template-columns:19% auto"><figure class="wp-block-media-text__media"><img loading="lazy" width="200" height="205" src="https://www.astrele.ro/wp-content/uploads/2021/04/autor-corina-chira-2.jpg" alt="" class="wp-image-11812 size-full" srcset="https://www.astrele.ro/wp-content/uploads/2021/04/autor-corina-chira-2.jpg 200w, https://www.astrele.ro/wp-content/uploads/2021/04/autor-corina-chira-2-50x50.jpg 50w, https://www.astrele.ro/wp-content/uploads/2021/04/autor-corina-chira-2-45x45.jpg 45w" sizes="(max-width: 200px) 100vw, 200px" /></figure><div class="wp-block-media-text__content">
<p class="has-normal-font-size"><strong><a href="https://www.astrele.ro/category/articolele-autorilor/corina-chira/">CORINA CHIRA</a></strong><br>membră AAR, redactor <em>Astrele</em></p>
</div></div>
</p>
<p></p>
<hr class="wp-block-separator"/>
</p>
<p></p>
<p></p>
<div id="wp_fb_like_button" style="margin:5px 5px 5px 0;float:left;height:80px;"><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="https://www.astrele.ro/2021/11/27/luna-noua-si-eclipsa-de-soare-din-4-decembrie-sau-tendintele-perioadei-4-decembrie-2021-2-ianuarie-2022/" send="false" layout="standard" width="400" show_faces="true" font="arial" action="like" colorscheme="light"></fb:like></div><div class="speaker-mute footnotes_reference_container"> <div class="footnote_container_prepare"><p><span role="button" tabindex="0" class="footnote_reference_container_label pointer" onclick="footnote_expand_collapse_reference_container_12550_2();">Note</span><span role="button" tabindex="0" class="footnote_reference_container_collapse_button" style="display: none;" onclick="footnote_expand_collapse_reference_container_12550_2();">[<a id="footnote_reference_container_collapse_button_12550_2">+</a>]</span></p></div> <div id="footnote_references_container_12550_2" style=""><table class="footnotes_table footnote-reference-container"><caption class="accessibility">Note</caption> <tbody> 

<tr class="footnotes_plugin_reference_row"> <th scope="row" class="footnote_plugin_index_combi pointer"  onclick="footnote_moveToAnchor_12550_2('footnote_plugin_tooltip_12550_2_1');"><a id="footnote_plugin_reference_12550_2_1" href="#r+12550+2+1" title="Alt+ ←" class="footnote_backlink"><span class="footnote_item_base"><span id="f+12550+2+1" class="footnote_item_anchor"></span></span><span class="footnote_index_arrow">&#8593;</span>1</a></th> <td class="footnote_plugin_text">O serie Saros se întinde pe o perioadă cuprinsă între 1226 și 1550 de ani și include un număr cuprins între 69 și 87 de eclipse. Fiecare serie începe cu o eclipsă parțială la unul dintre poli, ajunge la faza de eclipsă totală și se sfârșește tot printr-o eclipsă parțială, în jurul aceluiași grad zodiacal, la celălalt pol al Pământului.</td></tr>

 </tbody> </table> </div></div><script type="text/javascript"> function footnote_expand_reference_container_12550_2() { jQuery('#footnote_references_container_12550_2').show(); jQuery('#footnote_reference_container_collapse_button_12550_2').text('−'); } function footnote_collapse_reference_container_12550_2() { jQuery('#footnote_references_container_12550_2').hide(); jQuery('#footnote_reference_container_collapse_button_12550_2').text('+'); } function footnote_expand_collapse_reference_container_12550_2() { if (jQuery('#footnote_references_container_12550_2').is(':hidden')) { footnote_expand_reference_container_12550_2(); } else { footnote_collapse_reference_container_12550_2(); } } function footnote_moveToReference_12550_2(p_str_TargetID) { footnote_expand_reference_container_12550_2(); var l_obj_Target = jQuery('#' + p_str_TargetID); if (l_obj_Target.length) { jQuery( 'html, body' ).delay( 0 ); jQuery('html, body').animate({ scrollTop: l_obj_Target.offset().top - window.innerHeight * 0.2 }, 380); } } function footnote_moveToAnchor_12550_2(p_str_TargetID) { footnote_expand_reference_container_12550_2(); var l_obj_Target = jQuery('#' + p_str_TargetID); if (l_obj_Target.length) { jQuery( 'html, body' ).delay( 0 ); jQuery('html, body').animate({ scrollTop: l_obj_Target.offset().top - window.innerHeight * 0.2 }, 380); } }</script>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.astrele.ro/2021/11/27/astro-whatsapp-despre-marissa-mayer-family-cu-mihaela-dicu-si-razvan-iacob/" rel="prev"><span class="meta-nav">&larr;</span> Astro-WhatsApp: despre Marissa Mayer &#038; family, cu Mihaela Dicu și Răzvan Iacob</a></li>
			<li class="next"></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>S-ar putea să-ți placă și</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.astrele.ro/2014/02/20/nodul-nord-in-balanta/" title="Nodul Nord în Balanță">
								<img width="273" height="205" src="https://www.astrele.ro/wp-content/uploads/2014/02/nn-balanta-ac.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://www.astrele.ro/wp-content/uploads/2014/02/nn-balanta-ac.jpg 500w, https://www.astrele.ro/wp-content/uploads/2014/02/nn-balanta-ac-300x225.jpg 300w, https://www.astrele.ro/wp-content/uploads/2014/02/nn-balanta-ac-150x112.jpg 150w" sizes="(max-width: 273px) 100vw, 273px" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.astrele.ro/2014/02/20/nodul-nord-in-balanta/" rel="bookmark" title="Nodul Nord în Balanță">
								Nodul Nord în Balanță							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.astrele.ro/2014/02/20/nodul-nord-in-balanta/" title="14:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-02-20T14:22:18+02:00">20/02/2014</time><time class="updated" datetime="2014-03-20T14:21:38+02:00">20/03/2014</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.astrele.ro/author/admin/"
					   title="admin"
					>
						admin					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.astrele.ro/2014/02/20/nodul-nord-in-balanta/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.astrele.ro/2009/06/22/solstitiul-de-vara/" rel="bookmark" title="Solstitiul de vara">
								Solstitiul de vara							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.astrele.ro/2009/06/22/solstitiul-de-vara/" title="16:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2009-06-22T16:58:27+02:00">22/06/2009</time><time class="updated" datetime="2012-01-20T12:10:35+02:00">20/01/2012</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.astrele.ro/author/redactia/"
					   title="Redactia"
					>
						Redactia					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.astrele.ro/2009/06/22/solstitiul-de-vara/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.astrele.ro/2018/06/30/eclipsele-verii-lui-2018/" title="Eclipsele verii lui 2018">
								<img width="342" height="205" src="https://www.astrele.ro/wp-content/uploads/2018/06/eclipse-vara-2018.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="eclipse-vara-2018" loading="lazy" srcset="https://www.astrele.ro/wp-content/uploads/2018/06/eclipse-vara-2018.jpg 670w, https://www.astrele.ro/wp-content/uploads/2018/06/eclipse-vara-2018-300x180.jpg 300w" sizes="(max-width: 342px) 100vw, 342px" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.astrele.ro/2018/06/30/eclipsele-verii-lui-2018/" rel="bookmark" title="Eclipsele verii lui 2018">
								Eclipsele verii lui 2018							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.astrele.ro/2018/06/30/eclipsele-verii-lui-2018/" title="14:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-06-30T14:12:05+02:00">30/06/2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.astrele.ro/author/admin/"
					   title="admin"
					>
						admin					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Revista Astrele vă este oferită de</span></h3>			<div class="textwidget"><a href="http://www.aar.org.ro/" target="_blank" rel="noopener"><img src="https://www.astrele.ro/wp-content/uploads/2016/01/aar-mare.jpg" alt="AAR"></a></div>
		</aside><aside id="recent-posts-widget-with-thumbnails-4" class="widget recent-posts-widget-with-thumbnails clearfix">
<div id="rpwwt-recent-posts-widget-with-thumbnails-4" class="rpwwt-widget">
<h3 class="widget-title"><span>Ediţia curentă</span></h3>
	<ul>
		<li><a href="https://www.astrele.ro/2021/11/27/luna-noua-si-eclipsa-de-soare-din-4-decembrie-sau-tendintele-perioadei-4-decembrie-2021-2-ianuarie-2022/" aria-current="page"><img width="75" height="75" src="https://www.astrele.ro/wp-content/uploads/2021/11/harta-luna-noua-eclipsa-decembrie-2021-slider-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" srcset="https://www.astrele.ro/wp-content/uploads/2021/11/harta-luna-noua-eclipsa-decembrie-2021-slider-150x150.jpg 150w, https://www.astrele.ro/wp-content/uploads/2021/11/harta-luna-noua-eclipsa-decembrie-2021-slider-50x50.jpg 50w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Luna Nouă și Eclipsa de Soare din 4 decembrie sau tendințele perioadei 4 decembrie 2021 – 2 ianuarie 2022</span></a></li>
		<li><a href="https://www.astrele.ro/2021/11/27/astro-whatsapp-despre-marissa-mayer-family-cu-mihaela-dicu-si-razvan-iacob/"><img width="75" height="75" src="https://www.astrele.ro/wp-content/uploads/2021/11/astrowhatsapp-marissa-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" srcset="https://www.astrele.ro/wp-content/uploads/2021/11/astrowhatsapp-marissa-150x150.jpg 150w, https://www.astrele.ro/wp-content/uploads/2021/11/astrowhatsapp-marissa-50x50.jpg 50w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Astro-WhatsApp: despre Marissa Mayer &#038; family, cu Mihaela Dicu și Răzvan Iacob</span></a></li>
		<li><a href="https://www.astrele.ro/2021/11/27/venus-in-zodii-si-cele-cinci-limbaje-ale-iubirii-partea-a-treia-aer-si-apa/"><img width="75" height="75" src="https://www.astrele.ro/wp-content/uploads/2021/11/limbajele-iubii-venus-aer-apa-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" srcset="https://www.astrele.ro/wp-content/uploads/2021/11/limbajele-iubii-venus-aer-apa-150x150.jpg 150w, https://www.astrele.ro/wp-content/uploads/2021/11/limbajele-iubii-venus-aer-apa-50x50.jpg 50w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Venus în zodii și cele cinci limbaje ale iubirii, partea a treia: Aer și Apă</span></a></li>
		<li><a href="https://www.astrele.ro/2021/11/27/raspunsul-la-provocarea-medicala-ochii/"><img width="75" height="75" src="https://www.astrele.ro/wp-content/uploads/2021/10/provocare-medicala-vedere-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" srcset="https://www.astrele.ro/wp-content/uploads/2021/10/provocare-medicala-vedere-150x150.jpg 150w, https://www.astrele.ro/wp-content/uploads/2021/10/provocare-medicala-vedere-50x50.jpg 50w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Răspunsul la provocarea medicală ”Ochii”</span></a></li>
		<li><a href="https://www.astrele.ro/2021/11/27/predictii-cu-profectii-studiu-de-caz-malefici-si-benefici-la-carma-anului/"><img width="75" height="75" src="https://www.astrele.ro/wp-content/uploads/2021/11/profectii-benefici-malefici-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" srcset="https://www.astrele.ro/wp-content/uploads/2021/11/profectii-benefici-malefici-150x150.jpg 150w, https://www.astrele.ro/wp-content/uploads/2021/11/profectii-benefici-malefici-50x50.jpg 50w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Predicții cu profecții. Studiu de caz: malefici și benefici la cârma anului</span></a></li>
		<li><a href="https://www.astrele.ro/2021/11/27/interviu-12-calauze-arhetipurile-pluton-luna-sau-inconstientul-colectiv-personal-cu-teodora-muth/"><img width="75" height="75" src="https://www.astrele.ro/wp-content/uploads/2021/11/12calauze-pluton-dora-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" srcset="https://www.astrele.ro/wp-content/uploads/2021/11/12calauze-pluton-dora-150x150.jpg 150w, https://www.astrele.ro/wp-content/uploads/2021/11/12calauze-pluton-dora-50x50.jpg 50w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Interviu ”12 Călăuze”: Arhetipurile Pluton/Luna sau inconștientul colectiv/personal, cu TEODORA MUTH</span></a></li>
		<li><a href="https://www.astrele.ro/2021/11/27/steven-spielberg-creativitate-sub-semnul-sagetatorului/"><img width="75" height="75" src="https://www.astrele.ro/wp-content/uploads/2021/11/horoscop-steven-spielberg-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" srcset="https://www.astrele.ro/wp-content/uploads/2021/11/horoscop-steven-spielberg-150x150.jpg 150w, https://www.astrele.ro/wp-content/uploads/2021/11/horoscop-steven-spielberg-50x50.jpg 50w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Steven Spielberg – creativitate sub semnul Săgetătorului</span></a></li>
		<li><a href="https://www.astrele.ro/2021/11/27/astrologie-si-medicina-a-j-cronin/"><img width="75" height="75" src="https://www.astrele.ro/wp-content/uploads/2021/11/horoscop-aj-cronin-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" srcset="https://www.astrele.ro/wp-content/uploads/2021/11/horoscop-aj-cronin-150x150.jpg 150w, https://www.astrele.ro/wp-content/uploads/2021/11/horoscop-aj-cronin-50x50.jpg 50w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Astrologie şi medicină – A.J. Cronin</span></a></li>
		<li><a href="https://www.astrele.ro/2021/11/27/4-si-5-decembrie-2021-astrologie-relationala-curs-cu-mihaela-dicu-modulul-ii/"><img width="75" height="75" src="https://www.astrele.ro/wp-content/uploads/2021/10/245150335_10223886799492765_1786823701802891725_n-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" srcset="https://www.astrele.ro/wp-content/uploads/2021/10/245150335_10223886799492765_1786823701802891725_n-150x150.jpg 150w, https://www.astrele.ro/wp-content/uploads/2021/10/245150335_10223886799492765_1786823701802891725_n-50x50.jpg 50w, https://www.astrele.ro/wp-content/uploads/2021/10/245150335_10223886799492765_1786823701802891725_n-45x45.jpg 45w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">4 și 5 decembrie 2021: Astrologie relațională, curs cu MIHAELA DICU (modulul II)</span></a></li>
		<li><a href="https://www.astrele.ro/2021/11/27/4-decembrie-2021-incep-noi-cursuri-si-seminare-sustinute-de-mihaela-dicu/"><img width="75" height="75" src="https://www.astrele.ro/wp-content/uploads/2020/06/Mihaela-interviu-radio-romania-tineret-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" srcset="https://www.astrele.ro/wp-content/uploads/2020/06/Mihaela-interviu-radio-romania-tineret-150x150.jpg 150w, https://www.astrele.ro/wp-content/uploads/2020/06/Mihaela-interviu-radio-romania-tineret-230x230.jpg 230w, https://www.astrele.ro/wp-content/uploads/2020/06/Mihaela-interviu-radio-romania-tineret-50x50.jpg 50w, https://www.astrele.ro/wp-content/uploads/2020/06/Mihaela-interviu-radio-romania-tineret-45x45.jpg 45w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">4 decembrie 2021: încep noi cursuri și seminare susținute de MIHAELA DICU</span></a></li>
		<li><a href="https://www.astrele.ro/2021/11/27/8-decembrie-2021-astro101-incepatoriile-in-astrologie-curs-cu-ion-hristescu/"><img width="75" height="75" src="https://www.astrele.ro/wp-content/uploads/2021/11/curs-jean-astro101-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" srcset="https://www.astrele.ro/wp-content/uploads/2021/11/curs-jean-astro101-150x150.jpg 150w, https://www.astrele.ro/wp-content/uploads/2021/11/curs-jean-astro101-50x50.jpg 50w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">8 decembrie 2021: ”Astro101. Începătoriile în astrologie.” Curs cu ION HRISTESCU</span></a></li>
		<li><a href="https://www.astrele.ro/2021/11/27/10-decembrie-2021-reincep-cursurile-la-scoala-fidelia/"><img width="75" height="75" src="https://www.astrele.ro/wp-content/uploads/2021/09/scoalafideliacursuribanner-650-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" srcset="https://www.astrele.ro/wp-content/uploads/2021/09/scoalafideliacursuribanner-650-150x150.jpg 150w, https://www.astrele.ro/wp-content/uploads/2021/09/scoalafideliacursuribanner-650-50x50.jpg 50w, https://www.astrele.ro/wp-content/uploads/2021/09/scoalafideliacursuribanner-650-45x45.jpg 45w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">10 decembrie 2021: reîncep cursurile la Școala Fidelia</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</aside><aside id="text-12" class="widget widget_text clearfix"><h3 class="widget-title"><span>Astrele în 2021</span></h3>			<div class="textwidget"><p><a href="https://www.astrele.ro/2020/11/24/astrele-in-2021/"><img loading="lazy" class="alignnone size-medium wp-image-11209" src="https://www.astrele.ro/wp-content/uploads/2020/11/astrele-2021-3-300x167.jpg" alt="" width="300" height="167" srcset="https://www.astrele.ro/wp-content/uploads/2020/11/astrele-2021-3-300x167.jpg 300w, https://www.astrele.ro/wp-content/uploads/2020/11/astrele-2021-3-768x427.jpg 768w, https://www.astrele.ro/wp-content/uploads/2020/11/astrele-2021-3.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Cele mai importante momente astrologice ale anului 2021 &#8211;  analiză realizată de Ioana Ispas, disponibilă <a href="https://www.astrele.ro/2020/11/24/astrele-in-2021/">AICI</a>.</p>
</div>
		</aside><aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Seminare online</span></h3>			<div class="textwidget"><p><a href="https://www.aar.org.ro/"><img loading="lazy" class="alignnone size-full wp-image-10716" src="https://www.astrele.ro/wp-content/uploads/2020/08/staar-online-300px.jpg" alt="staar online" width="300" height="110" /></a></p>
<p>Program de seminare online organizat de AAR pe platforma Zoom</p>
</div>
		</aside><aside id="search-5" class="widget widget_search clearfix"><h3 class="widget-title"><span>Caută</span></h3>
<form action="https://www.astrele.ro/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Caută"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside><aside id="arpw-widget-9" class="widget arpw-widget-random clearfix"><h3 class="widget-title"><span>Video</span></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="https://www.astrele.ro/2021/03/20/valeria-gradinaru-despre-marte-saturn-si-pluton-in-aceeasi-casa-natala/"  rel="bookmark"><img width="650" height="358" src="https://www.astrele.ro/wp-content/uploads/2021/03/video-valeria-raspunde.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="Valeria Grădinaru, despre Marte, Saturn și Pluton în aceeași casă natală" loading="lazy" srcset="https://www.astrele.ro/wp-content/uploads/2021/03/video-valeria-raspunde.jpg 650w, https://www.astrele.ro/wp-content/uploads/2021/03/video-valeria-raspunde-300x165.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></a><a class="arpw-title" href="https://www.astrele.ro/2021/03/20/valeria-gradinaru-despre-marte-saturn-si-pluton-in-aceeasi-casa-natala/" rel="bookmark">Valeria Grădinaru, despre Marte, Saturn și Pluton în aceeași casă natală</a></li><li class="arpw-li arpw-clearfix"><a href="https://www.astrele.ro/2021/03/20/firicel-ciarnau-despre-tranzitul-lui-saturn-la-saturn-si-marte-natale/"  rel="bookmark"><img width="650" height="357" src="https://www.astrele.ro/wp-content/uploads/2021/03/video-firicel-raspunde-2.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="Firicel Ciarnău, despre tranzitul lui Saturn la Saturn și Marte natale" loading="lazy" srcset="https://www.astrele.ro/wp-content/uploads/2021/03/video-firicel-raspunde-2.jpg 650w, https://www.astrele.ro/wp-content/uploads/2021/03/video-firicel-raspunde-2-300x165.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></a><a class="arpw-title" href="https://www.astrele.ro/2021/03/20/firicel-ciarnau-despre-tranzitul-lui-saturn-la-saturn-si-marte-natale/" rel="bookmark">Firicel Ciarnău, despre tranzitul lui Saturn la Saturn și Marte natale</a></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></aside><aside id="arpw-widget-5" class="widget arpw-widget-random clearfix"><h3 class="widget-title"><span>Alegerea editorului</span></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="https://www.astrele.ro/2011/07/26/partea-spiritului/" rel="bookmark">Partea Spiritului</a><div class="arpw-summary">Autor: Mihaela Dicu (articol extras din prezentarea sustinuta la simpozionul AAR Astro-Festival 2011) I.    Teoria Radacini Desi le intalnim sub</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></aside><aside id="random_banner_widget-2" class="widget widget_random_banner_widget clearfix"><h3 class="widget-title"><span>Recomandăm:</span></h3><div class="bc_random_banner" data-id="3" data-url="https://www.astrele.ro/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=9a3091bfb5"><a  href="http://www.scoaladeastrologie.ro" title="banner-saf-280x100"><img style=width:280px; height:100px src="https://www.astrele.ro/wp-content/uploads/2014/11/banner-saf-280x100.jpg?v=653692"  title="banner-saf-280x100"/></a></div></aside><aside id="arpw-widget-4" class="widget arpw-widget-random clearfix"><h3 class="widget-title"><span>D&#8217;ale meseriei</span></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="https://www.astrele.ro/2015/03/20/pregatirea-personala-astrolog-vs-psihanalist/"  rel="bookmark"><img class="arpw-thumbnail alignright" src="https://www.astrele.ro/wp-content/uploads/2015/03/paul-delvaux-mirror-1939-80x80.jpg" alt="Pregătirea personală astrolog vs. psihanalist" width="80" height="80"></a><a class="arpw-title" href="https://www.astrele.ro/2015/03/20/pregatirea-personala-astrolog-vs-psihanalist/" rel="bookmark">Pregătirea personală astrolog vs. psihanalist</a><div class="arpw-summary">Această nouă serie de articole, “Noţiuni de psihanaliză pentru astrologi”, s-a născut, pe de o &hellip;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></aside><aside id="arpw-widget-7" class="widget arpw-widget-random clearfix"><h3 class="widget-title"><span>Interviu</span></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="https://www.astrele.ro/2021/08/12/12-calauze-interviu-video-cu-teodora-muth/"  rel="bookmark"><img class="arpw-thumbnail alignright" src="https://www.astrele.ro/wp-content/uploads/2021/08/12calauze-dora-muth-80x80.jpg" alt="12 Călăuze – interviu video cu Teodora Muth" width="80" height="80"></a><a class="arpw-title" href="https://www.astrele.ro/2021/08/12/12-calauze-interviu-video-cu-teodora-muth/" rel="bookmark">12 Călăuze – interviu video cu Teodora Muth</a><div class="arpw-summary">Suntem ființe de lumină. Suntem marionetele unor forțe arhetipale dacă nu învățăm să le stăpânim &hellip;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></aside><aside id="arpw-widget-6" class="widget arpw-widget-random clearfix"><h3 class="widget-title"><span>Astrele au umor</span></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="https://www.astrele.ro/2014/01/21/astrologia-dupa-chuck-norris-continuare/"  rel="bookmark"><img class="arpw-thumbnail alignright" src="https://www.astrele.ro/wp-content/uploads/2013/09/chuck-norris-80x80.jpg" alt="Astrologia după Chuck Norris (continuare)" width="80" height="80"></a><a class="arpw-title" href="https://www.astrele.ro/2014/01/21/astrologia-dupa-chuck-norris-continuare/" rel="bookmark">Astrologia după Chuck Norris (continuare)</a><div class="arpw-summary">(pentru aforismele 1-13 vezi partea I) 14. Regulus este animalul de companie al lui Chuck &hellip;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></aside><aside id="nav_menu-15" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Seriale</span></h3><div class="menu-seriale-container"><ul id="menu-seriale" class="menu"><li id="menu-item-12102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12102"><a href="https://www.astrele.ro/category/age-point/">Tehnica Age Point (A. Bevan)</a></li>
<li id="menu-item-9731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9731"><a href="https://www.astrele.ro/category/seriale/seria-ghidul-incepatorului-v-robson/">Ghidul începătorului &#8211; V. Robson (A. Catrinoiu)</a></li>
<li id="menu-item-6792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6792"><a href="https://www.astrele.ro/category/seriale/seria-dorotheus/">Carmen astrologicum &#8211; Dorotheus (M. Dicu)</a></li>
<li id="menu-item-12071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12071"><a href="https://www.astrele.ro/category/rubrici/eseuri/seria-liber-arbitru/">Liber-arbitru și astrologie (interviu colectiv)</a></li>
<li id="menu-item-5639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5639"><a href="https://www.astrele.ro/category/seriale/seria-lectia-de-astro-orara/">Lecția de astro-orară (D. Houlding)</a></li>
<li id="menu-item-10764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10764"><a href="https://www.astrele.ro/category/seriale/seria-nascuti-la-granita-dintre-zodii/">Născuți la granița dintre zodii (T. Muth)</a></li>
<li id="menu-item-5642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5642"><a href="https://www.astrele.ro/category/seriale/seria-casele/">Case și elemente (N. Eșanu)</a></li>
<li id="menu-item-5638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5638"><a href="https://www.astrele.ro/category/seriale/seria-conjunctia-planetara-in-h-n/">Conjuncția în tema natală (M. Onea)</a></li>
<li id="menu-item-8411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8411"><a href="https://www.astrele.ro/category/seriale/seria-partile-arabe/">Părțile arabe (D. Ciubotaru)</a></li>
<li id="menu-item-5641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5641"><a href="https://www.astrele.ro/category/seriale/tranzitul-lui-saturn-prin-case/">Tranzitul lui Saturn prin Case (C. Chira)</a></li>
<li id="menu-item-5637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5637"><a href="https://www.astrele.ro/category/seriale/seria-pluto-in-tranzit-la-planetele-personale-din-h-n/">Aspectele lui Pluto în tranzit (B. Băcăuanu)</a></li>
<li id="menu-item-5640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5640"><a href="https://www.astrele.ro/category/seriale/seria-profectii/">Profecții (D. Ciubotaru)</a></li>
<li id="menu-item-6383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6383"><a href="https://www.astrele.ro/category/seriale/casatoria-traditional/">Căsătoria în concepția tradițională (M. Cojoc)</a></li>
<li id="menu-item-5996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5996"><a href="https://www.astrele.ro/category/seriale/seria-o-doamna-pe-luna/">O doamnă pe Lună (M. Badea)</a></li>
<li id="menu-item-7043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7043"><a href="https://www.astrele.ro/category/seriale/seria-careu-de-asi/">Careu de Ași, bărbații zodiacului (M. Badea)</a></li>
<li id="menu-item-5643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5643"><a href="https://www.astrele.ro/category/seriale/seria-zodiile-si-inconstientul/">Inconștientul zodiilor (A. Talmazan)</a></li>
<li id="menu-item-9721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9721"><a href="https://www.astrele.ro/category/seriale/seria-casa-regala-a-romaniei/">Casa regală a României (V. Grădinaru)</a></li>
<li id="menu-item-7999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7999"><a href="https://www.astrele.ro/category/seriale/evolutia-modei-feminine/">Evoluția modei feminine (I. Ispas)</a></li>
<li id="menu-item-8480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8480"><a href="https://www.astrele.ro/category/seriale/seria-astrologie-si-alimentatie/">Astrologie și alimentație (S. Bratoveanu)</a></li>
<li id="menu-item-8748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8748"><a href="https://www.astrele.ro/category/rubrici/cercetari/venus-si-frumusetea/">Venus și frumusețea (A. Catrinoiu)</a></li>
<li id="menu-item-9373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9373"><a href="https://www.astrele.ro/category/seriale/seria-intamplari-cu-astrologi-de-demult/">Întâmplări cu astrologi de demult (M. Dicu)</a></li>
</ul></div></aside><aside id="random_banner_widget-4" class="widget widget_random_banner_widget clearfix"><h3 class="widget-title"><span>Recomandăm:</span></h3><div class="bc_random_banner" data-id="5" data-url="https://www.astrele.ro/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=9a3091bfb5"><a  href="http://www.universuldianei.ro" title="banner-universul-dianei"><img style=width:280px; height:100px src="https://www.astrele.ro/wp-content/uploads/2016/09/banner-universul-dianei.jpg?v=612352"  title="banner-universul-dianei"/></a></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Translate</span></h3><div class="textwidget custom-html-widget"><div style="margin:2px;">
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'ro',
    layout: google.translate.TranslateElement.InlineLayout.SIMPLE
  }, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div></div></aside><aside id="archives-4" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Arhiva revistei</span></h3>		<label class="screen-reader-text" for="archives-dropdown-4">Arhiva revistei</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='https://www.astrele.ro/2021/11/'> noiembrie 2021 </option>
	<option value='https://www.astrele.ro/2021/10/'> octombrie 2021 </option>
	<option value='https://www.astrele.ro/2021/09/'> septembrie 2021 </option>
	<option value='https://www.astrele.ro/2021/08/'> august 2021 </option>
	<option value='https://www.astrele.ro/2021/07/'> iulie 2021 </option>
	<option value='https://www.astrele.ro/2021/06/'> iunie 2021 </option>
	<option value='https://www.astrele.ro/2021/05/'> mai 2021 </option>
	<option value='https://www.astrele.ro/2021/04/'> aprilie 2021 </option>
	<option value='https://www.astrele.ro/2021/03/'> martie 2021 </option>
	<option value='https://www.astrele.ro/2021/02/'> februarie 2021 </option>
	<option value='https://www.astrele.ro/2021/01/'> ianuarie 2021 </option>
	<option value='https://www.astrele.ro/2020/12/'> decembrie 2020 </option>
	<option value='https://www.astrele.ro/2020/11/'> noiembrie 2020 </option>
	<option value='https://www.astrele.ro/2020/10/'> octombrie 2020 </option>
	<option value='https://www.astrele.ro/2020/09/'> septembrie 2020 </option>
	<option value='https://www.astrele.ro/2020/08/'> august 2020 </option>
	<option value='https://www.astrele.ro/2020/07/'> iulie 2020 </option>
	<option value='https://www.astrele.ro/2020/06/'> iunie 2020 </option>
	<option value='https://www.astrele.ro/2020/05/'> mai 2020 </option>
	<option value='https://www.astrele.ro/2020/04/'> aprilie 2020 </option>
	<option value='https://www.astrele.ro/2020/03/'> martie 2020 </option>
	<option value='https://www.astrele.ro/2020/02/'> februarie 2020 </option>
	<option value='https://www.astrele.ro/2020/01/'> ianuarie 2020 </option>
	<option value='https://www.astrele.ro/2019/12/'> decembrie 2019 </option>
	<option value='https://www.astrele.ro/2019/11/'> noiembrie 2019 </option>
	<option value='https://www.astrele.ro/2019/10/'> octombrie 2019 </option>
	<option value='https://www.astrele.ro/2019/09/'> septembrie 2019 </option>
	<option value='https://www.astrele.ro/2019/08/'> august 2019 </option>
	<option value='https://www.astrele.ro/2019/07/'> iulie 2019 </option>
	<option value='https://www.astrele.ro/2019/05/'> mai 2019 </option>
	<option value='https://www.astrele.ro/2019/04/'> aprilie 2019 </option>
	<option value='https://www.astrele.ro/2019/03/'> martie 2019 </option>
	<option value='https://www.astrele.ro/2019/02/'> februarie 2019 </option>
	<option value='https://www.astrele.ro/2019/01/'> ianuarie 2019 </option>
	<option value='https://www.astrele.ro/2018/12/'> decembrie 2018 </option>
	<option value='https://www.astrele.ro/2018/11/'> noiembrie 2018 </option>
	<option value='https://www.astrele.ro/2018/10/'> octombrie 2018 </option>
	<option value='https://www.astrele.ro/2018/09/'> septembrie 2018 </option>
	<option value='https://www.astrele.ro/2018/08/'> august 2018 </option>
	<option value='https://www.astrele.ro/2018/06/'> iunie 2018 </option>
	<option value='https://www.astrele.ro/2018/05/'> mai 2018 </option>
	<option value='https://www.astrele.ro/2018/04/'> aprilie 2018 </option>
	<option value='https://www.astrele.ro/2018/03/'> martie 2018 </option>
	<option value='https://www.astrele.ro/2018/02/'> februarie 2018 </option>
	<option value='https://www.astrele.ro/2018/01/'> ianuarie 2018 </option>
	<option value='https://www.astrele.ro/2017/12/'> decembrie 2017 </option>
	<option value='https://www.astrele.ro/2017/11/'> noiembrie 2017 </option>
	<option value='https://www.astrele.ro/2017/10/'> octombrie 2017 </option>
	<option value='https://www.astrele.ro/2017/09/'> septembrie 2017 </option>
	<option value='https://www.astrele.ro/2017/07/'> iulie 2017 </option>
	<option value='https://www.astrele.ro/2017/06/'> iunie 2017 </option>
	<option value='https://www.astrele.ro/2017/05/'> mai 2017 </option>
	<option value='https://www.astrele.ro/2017/04/'> aprilie 2017 </option>
	<option value='https://www.astrele.ro/2017/03/'> martie 2017 </option>
	<option value='https://www.astrele.ro/2017/02/'> februarie 2017 </option>
	<option value='https://www.astrele.ro/2017/01/'> ianuarie 2017 </option>
	<option value='https://www.astrele.ro/2016/12/'> decembrie 2016 </option>
	<option value='https://www.astrele.ro/2016/11/'> noiembrie 2016 </option>
	<option value='https://www.astrele.ro/2016/10/'> octombrie 2016 </option>
	<option value='https://www.astrele.ro/2016/09/'> septembrie 2016 </option>
	<option value='https://www.astrele.ro/2016/08/'> august 2016 </option>
	<option value='https://www.astrele.ro/2016/06/'> iunie 2016 </option>
	<option value='https://www.astrele.ro/2016/05/'> mai 2016 </option>
	<option value='https://www.astrele.ro/2016/04/'> aprilie 2016 </option>
	<option value='https://www.astrele.ro/2016/03/'> martie 2016 </option>
	<option value='https://www.astrele.ro/2016/02/'> februarie 2016 </option>
	<option value='https://www.astrele.ro/2016/01/'> ianuarie 2016 </option>
	<option value='https://www.astrele.ro/2015/12/'> decembrie 2015 </option>
	<option value='https://www.astrele.ro/2015/11/'> noiembrie 2015 </option>
	<option value='https://www.astrele.ro/2015/10/'> octombrie 2015 </option>
	<option value='https://www.astrele.ro/2015/09/'> septembrie 2015 </option>
	<option value='https://www.astrele.ro/2015/07/'> iulie 2015 </option>
	<option value='https://www.astrele.ro/2015/06/'> iunie 2015 </option>
	<option value='https://www.astrele.ro/2015/05/'> mai 2015 </option>
	<option value='https://www.astrele.ro/2015/04/'> aprilie 2015 </option>
	<option value='https://www.astrele.ro/2015/03/'> martie 2015 </option>
	<option value='https://www.astrele.ro/2015/02/'> februarie 2015 </option>
	<option value='https://www.astrele.ro/2015/01/'> ianuarie 2015 </option>
	<option value='https://www.astrele.ro/2014/12/'> decembrie 2014 </option>
	<option value='https://www.astrele.ro/2014/11/'> noiembrie 2014 </option>
	<option value='https://www.astrele.ro/2014/10/'> octombrie 2014 </option>
	<option value='https://www.astrele.ro/2014/09/'> septembrie 2014 </option>
	<option value='https://www.astrele.ro/2014/06/'> iunie 2014 </option>
	<option value='https://www.astrele.ro/2014/05/'> mai 2014 </option>
	<option value='https://www.astrele.ro/2014/04/'> aprilie 2014 </option>
	<option value='https://www.astrele.ro/2014/03/'> martie 2014 </option>
	<option value='https://www.astrele.ro/2014/02/'> februarie 2014 </option>
	<option value='https://www.astrele.ro/2014/01/'> ianuarie 2014 </option>
	<option value='https://www.astrele.ro/2013/12/'> decembrie 2013 </option>
	<option value='https://www.astrele.ro/2013/11/'> noiembrie 2013 </option>
	<option value='https://www.astrele.ro/2013/10/'> octombrie 2013 </option>
	<option value='https://www.astrele.ro/2013/09/'> septembrie 2013 </option>
	<option value='https://www.astrele.ro/2013/06/'> iunie 2013 </option>
	<option value='https://www.astrele.ro/2013/05/'> mai 2013 </option>
	<option value='https://www.astrele.ro/2013/04/'> aprilie 2013 </option>
	<option value='https://www.astrele.ro/2013/03/'> martie 2013 </option>
	<option value='https://www.astrele.ro/2012/12/'> decembrie 2012 </option>
	<option value='https://www.astrele.ro/2012/10/'> octombrie 2012 </option>
	<option value='https://www.astrele.ro/2012/07/'> iulie 2012 </option>
	<option value='https://www.astrele.ro/2012/04/'> aprilie 2012 </option>
	<option value='https://www.astrele.ro/2012/03/'> martie 2012 </option>
	<option value='https://www.astrele.ro/2012/02/'> februarie 2012 </option>
	<option value='https://www.astrele.ro/2012/01/'> ianuarie 2012 </option>
	<option value='https://www.astrele.ro/2011/12/'> decembrie 2011 </option>
	<option value='https://www.astrele.ro/2011/11/'> noiembrie 2011 </option>
	<option value='https://www.astrele.ro/2011/10/'> octombrie 2011 </option>
	<option value='https://www.astrele.ro/2011/07/'> iulie 2011 </option>
	<option value='https://www.astrele.ro/2011/05/'> mai 2011 </option>
	<option value='https://www.astrele.ro/2011/03/'> martie 2011 </option>
	<option value='https://www.astrele.ro/2011/02/'> februarie 2011 </option>
	<option value='https://www.astrele.ro/2011/01/'> ianuarie 2011 </option>
	<option value='https://www.astrele.ro/2010/12/'> decembrie 2010 </option>
	<option value='https://www.astrele.ro/2010/11/'> noiembrie 2010 </option>
	<option value='https://www.astrele.ro/2010/10/'> octombrie 2010 </option>
	<option value='https://www.astrele.ro/2010/09/'> septembrie 2010 </option>
	<option value='https://www.astrele.ro/2010/08/'> august 2010 </option>
	<option value='https://www.astrele.ro/2010/07/'> iulie 2010 </option>
	<option value='https://www.astrele.ro/2010/06/'> iunie 2010 </option>
	<option value='https://www.astrele.ro/2010/05/'> mai 2010 </option>
	<option value='https://www.astrele.ro/2010/04/'> aprilie 2010 </option>
	<option value='https://www.astrele.ro/2010/03/'> martie 2010 </option>
	<option value='https://www.astrele.ro/2010/02/'> februarie 2010 </option>
	<option value='https://www.astrele.ro/2010/01/'> ianuarie 2010 </option>
	<option value='https://www.astrele.ro/2009/12/'> decembrie 2009 </option>
	<option value='https://www.astrele.ro/2009/11/'> noiembrie 2009 </option>
	<option value='https://www.astrele.ro/2009/10/'> octombrie 2009 </option>
	<option value='https://www.astrele.ro/2009/09/'> septembrie 2009 </option>
	<option value='https://www.astrele.ro/2009/08/'> august 2009 </option>
	<option value='https://www.astrele.ro/2009/07/'> iulie 2009 </option>
	<option value='https://www.astrele.ro/2009/06/'> iunie 2009 </option>
	<option value='https://www.astrele.ro/2009/05/'> mai 2009 </option>
	<option value='https://www.astrele.ro/2009/03/'> martie 2009 </option>
	<option value='https://www.astrele.ro/2007/04/'> aprilie 2007 </option>
	<option value='https://www.astrele.ro/2007/02/'> februarie 2007 </option>
	<option value='https://www.astrele.ro/2005/06/'> iunie 2005 </option>
	<option value='https://www.astrele.ro/2004/10/'> octombrie 2004 </option>
	<option value='https://www.astrele.ro/2004/07/'> iulie 2004 </option>
	<option value='https://www.astrele.ro/2003/11/'> noiembrie 2003 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="archives-3" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Arhiva revistei</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">Arhiva revistei</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='https://www.astrele.ro/2021/11/'> noiembrie 2021 </option>
	<option value='https://www.astrele.ro/2021/10/'> octombrie 2021 </option>
	<option value='https://www.astrele.ro/2021/09/'> septembrie 2021 </option>
	<option value='https://www.astrele.ro/2021/08/'> august 2021 </option>
	<option value='https://www.astrele.ro/2021/07/'> iulie 2021 </option>
	<option value='https://www.astrele.ro/2021/06/'> iunie 2021 </option>
	<option value='https://www.astrele.ro/2021/05/'> mai 2021 </option>
	<option value='https://www.astrele.ro/2021/04/'> aprilie 2021 </option>
	<option value='https://www.astrele.ro/2021/03/'> martie 2021 </option>
	<option value='https://www.astrele.ro/2021/02/'> februarie 2021 </option>
	<option value='https://www.astrele.ro/2021/01/'> ianuarie 2021 </option>
	<option value='https://www.astrele.ro/2020/12/'> decembrie 2020 </option>
	<option value='https://www.astrele.ro/2020/11/'> noiembrie 2020 </option>
	<option value='https://www.astrele.ro/2020/10/'> octombrie 2020 </option>
	<option value='https://www.astrele.ro/2020/09/'> septembrie 2020 </option>
	<option value='https://www.astrele.ro/2020/08/'> august 2020 </option>
	<option value='https://www.astrele.ro/2020/07/'> iulie 2020 </option>
	<option value='https://www.astrele.ro/2020/06/'> iunie 2020 </option>
	<option value='https://www.astrele.ro/2020/05/'> mai 2020 </option>
	<option value='https://www.astrele.ro/2020/04/'> aprilie 2020 </option>
	<option value='https://www.astrele.ro/2020/03/'> martie 2020 </option>
	<option value='https://www.astrele.ro/2020/02/'> februarie 2020 </option>
	<option value='https://www.astrele.ro/2020/01/'> ianuarie 2020 </option>
	<option value='https://www.astrele.ro/2019/12/'> decembrie 2019 </option>
	<option value='https://www.astrele.ro/2019/11/'> noiembrie 2019 </option>
	<option value='https://www.astrele.ro/2019/10/'> octombrie 2019 </option>
	<option value='https://www.astrele.ro/2019/09/'> septembrie 2019 </option>
	<option value='https://www.astrele.ro/2019/08/'> august 2019 </option>
	<option value='https://www.astrele.ro/2019/07/'> iulie 2019 </option>
	<option value='https://www.astrele.ro/2019/05/'> mai 2019 </option>
	<option value='https://www.astrele.ro/2019/04/'> aprilie 2019 </option>
	<option value='https://www.astrele.ro/2019/03/'> martie 2019 </option>
	<option value='https://www.astrele.ro/2019/02/'> februarie 2019 </option>
	<option value='https://www.astrele.ro/2019/01/'> ianuarie 2019 </option>
	<option value='https://www.astrele.ro/2018/12/'> decembrie 2018 </option>
	<option value='https://www.astrele.ro/2018/11/'> noiembrie 2018 </option>
	<option value='https://www.astrele.ro/2018/10/'> octombrie 2018 </option>
	<option value='https://www.astrele.ro/2018/09/'> septembrie 2018 </option>
	<option value='https://www.astrele.ro/2018/08/'> august 2018 </option>
	<option value='https://www.astrele.ro/2018/06/'> iunie 2018 </option>
	<option value='https://www.astrele.ro/2018/05/'> mai 2018 </option>
	<option value='https://www.astrele.ro/2018/04/'> aprilie 2018 </option>
	<option value='https://www.astrele.ro/2018/03/'> martie 2018 </option>
	<option value='https://www.astrele.ro/2018/02/'> februarie 2018 </option>
	<option value='https://www.astrele.ro/2018/01/'> ianuarie 2018 </option>
	<option value='https://www.astrele.ro/2017/12/'> decembrie 2017 </option>
	<option value='https://www.astrele.ro/2017/11/'> noiembrie 2017 </option>
	<option value='https://www.astrele.ro/2017/10/'> octombrie 2017 </option>
	<option value='https://www.astrele.ro/2017/09/'> septembrie 2017 </option>
	<option value='https://www.astrele.ro/2017/07/'> iulie 2017 </option>
	<option value='https://www.astrele.ro/2017/06/'> iunie 2017 </option>
	<option value='https://www.astrele.ro/2017/05/'> mai 2017 </option>
	<option value='https://www.astrele.ro/2017/04/'> aprilie 2017 </option>
	<option value='https://www.astrele.ro/2017/03/'> martie 2017 </option>
	<option value='https://www.astrele.ro/2017/02/'> februarie 2017 </option>
	<option value='https://www.astrele.ro/2017/01/'> ianuarie 2017 </option>
	<option value='https://www.astrele.ro/2016/12/'> decembrie 2016 </option>
	<option value='https://www.astrele.ro/2016/11/'> noiembrie 2016 </option>
	<option value='https://www.astrele.ro/2016/10/'> octombrie 2016 </option>
	<option value='https://www.astrele.ro/2016/09/'> septembrie 2016 </option>
	<option value='https://www.astrele.ro/2016/08/'> august 2016 </option>
	<option value='https://www.astrele.ro/2016/06/'> iunie 2016 </option>
	<option value='https://www.astrele.ro/2016/05/'> mai 2016 </option>
	<option value='https://www.astrele.ro/2016/04/'> aprilie 2016 </option>
	<option value='https://www.astrele.ro/2016/03/'> martie 2016 </option>
	<option value='https://www.astrele.ro/2016/02/'> februarie 2016 </option>
	<option value='https://www.astrele.ro/2016/01/'> ianuarie 2016 </option>
	<option value='https://www.astrele.ro/2015/12/'> decembrie 2015 </option>
	<option value='https://www.astrele.ro/2015/11/'> noiembrie 2015 </option>
	<option value='https://www.astrele.ro/2015/10/'> octombrie 2015 </option>
	<option value='https://www.astrele.ro/2015/09/'> septembrie 2015 </option>
	<option value='https://www.astrele.ro/2015/07/'> iulie 2015 </option>
	<option value='https://www.astrele.ro/2015/06/'> iunie 2015 </option>
	<option value='https://www.astrele.ro/2015/05/'> mai 2015 </option>
	<option value='https://www.astrele.ro/2015/04/'> aprilie 2015 </option>
	<option value='https://www.astrele.ro/2015/03/'> martie 2015 </option>
	<option value='https://www.astrele.ro/2015/02/'> februarie 2015 </option>
	<option value='https://www.astrele.ro/2015/01/'> ianuarie 2015 </option>
	<option value='https://www.astrele.ro/2014/12/'> decembrie 2014 </option>
	<option value='https://www.astrele.ro/2014/11/'> noiembrie 2014 </option>
	<option value='https://www.astrele.ro/2014/10/'> octombrie 2014 </option>
	<option value='https://www.astrele.ro/2014/09/'> septembrie 2014 </option>
	<option value='https://www.astrele.ro/2014/06/'> iunie 2014 </option>
	<option value='https://www.astrele.ro/2014/05/'> mai 2014 </option>
	<option value='https://www.astrele.ro/2014/04/'> aprilie 2014 </option>
	<option value='https://www.astrele.ro/2014/03/'> martie 2014 </option>
	<option value='https://www.astrele.ro/2014/02/'> februarie 2014 </option>
	<option value='https://www.astrele.ro/2014/01/'> ianuarie 2014 </option>
	<option value='https://www.astrele.ro/2013/12/'> decembrie 2013 </option>
	<option value='https://www.astrele.ro/2013/11/'> noiembrie 2013 </option>
	<option value='https://www.astrele.ro/2013/10/'> octombrie 2013 </option>
	<option value='https://www.astrele.ro/2013/09/'> septembrie 2013 </option>
	<option value='https://www.astrele.ro/2013/06/'> iunie 2013 </option>
	<option value='https://www.astrele.ro/2013/05/'> mai 2013 </option>
	<option value='https://www.astrele.ro/2013/04/'> aprilie 2013 </option>
	<option value='https://www.astrele.ro/2013/03/'> martie 2013 </option>
	<option value='https://www.astrele.ro/2012/12/'> decembrie 2012 </option>
	<option value='https://www.astrele.ro/2012/10/'> octombrie 2012 </option>
	<option value='https://www.astrele.ro/2012/07/'> iulie 2012 </option>
	<option value='https://www.astrele.ro/2012/04/'> aprilie 2012 </option>
	<option value='https://www.astrele.ro/2012/03/'> martie 2012 </option>
	<option value='https://www.astrele.ro/2012/02/'> februarie 2012 </option>
	<option value='https://www.astrele.ro/2012/01/'> ianuarie 2012 </option>
	<option value='https://www.astrele.ro/2011/12/'> decembrie 2011 </option>
	<option value='https://www.astrele.ro/2011/11/'> noiembrie 2011 </option>
	<option value='https://www.astrele.ro/2011/10/'> octombrie 2011 </option>
	<option value='https://www.astrele.ro/2011/07/'> iulie 2011 </option>
	<option value='https://www.astrele.ro/2011/05/'> mai 2011 </option>
	<option value='https://www.astrele.ro/2011/03/'> martie 2011 </option>
	<option value='https://www.astrele.ro/2011/02/'> februarie 2011 </option>
	<option value='https://www.astrele.ro/2011/01/'> ianuarie 2011 </option>
	<option value='https://www.astrele.ro/2010/12/'> decembrie 2010 </option>
	<option value='https://www.astrele.ro/2010/11/'> noiembrie 2010 </option>
	<option value='https://www.astrele.ro/2010/10/'> octombrie 2010 </option>
	<option value='https://www.astrele.ro/2010/09/'> septembrie 2010 </option>
	<option value='https://www.astrele.ro/2010/08/'> august 2010 </option>
	<option value='https://www.astrele.ro/2010/07/'> iulie 2010 </option>
	<option value='https://www.astrele.ro/2010/06/'> iunie 2010 </option>
	<option value='https://www.astrele.ro/2010/05/'> mai 2010 </option>
	<option value='https://www.astrele.ro/2010/04/'> aprilie 2010 </option>
	<option value='https://www.astrele.ro/2010/03/'> martie 2010 </option>
	<option value='https://www.astrele.ro/2010/02/'> februarie 2010 </option>
	<option value='https://www.astrele.ro/2010/01/'> ianuarie 2010 </option>
	<option value='https://www.astrele.ro/2009/12/'> decembrie 2009 </option>
	<option value='https://www.astrele.ro/2009/11/'> noiembrie 2009 </option>
	<option value='https://www.astrele.ro/2009/10/'> octombrie 2009 </option>
	<option value='https://www.astrele.ro/2009/09/'> septembrie 2009 </option>
	<option value='https://www.astrele.ro/2009/08/'> august 2009 </option>
	<option value='https://www.astrele.ro/2009/07/'> iulie 2009 </option>
	<option value='https://www.astrele.ro/2009/06/'> iunie 2009 </option>
	<option value='https://www.astrele.ro/2009/05/'> mai 2009 </option>
	<option value='https://www.astrele.ro/2009/03/'> martie 2009 </option>
	<option value='https://www.astrele.ro/2007/04/'> aprilie 2007 </option>
	<option value='https://www.astrele.ro/2007/02/'> februarie 2007 </option>
	<option value='https://www.astrele.ro/2005/06/'> iunie 2005 </option>
	<option value='https://www.astrele.ro/2004/10/'> octombrie 2004 </option>
	<option value='https://www.astrele.ro/2004/07/'> iulie 2004 </option>
	<option value='https://www.astrele.ro/2003/11/'> noiembrie 2003 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="colormag_728x90_advertisement_widget-3" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><a href="https://www.astrele.ro/donatii/" class="single_ad_728x90" target="_blank" rel="nofollow"><img src="https://www.astrele.ro/wp-content/uploads/2020/12/doneaza-banner-astrele.jpg" width="728" height="90" alt="doneaza-banner-astrele"></a></div>		</div>

		</aside><aside id="linkcat-2" class="widget widget_links clearfix"><h3 class="widget-title"><span>Link-uri utile</span></h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aar.org.ro/" title="Asociatia astrologilor din Romania" target="_blank">Asociatia Astrologilor din Romania (AAR)</a></li>
<li><a href="http://www.aar.org.ro/ro-codul-etic-al-astrologului.php" title="Codul etic al astrologului" target="_blank">Codul etic al astrologului</a></li>
<li><a href="https://www.aar.org.ro/wp-content/plus/inscriere.php" target="_blank">Înscriere în AAR</a></li>

	</ul>
</aside>
				</div>
			</div>
					<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-16" class="widget widget_text clearfix"><h3 class="widget-title"><span>Astrele</span></h3>			<div class="textwidget"><p><strong>Astrele </strong>este revista digitală a <strong>Asociației Astrologilor din România</strong> (AAR) și este înregistrată la Biblioteca Naţională a României cu ISSN 1224 – 6522. Revista este gratuită și apare online în fiecare lună, în preajma ingresului solar.</p>
</div>
		</aside><aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>Responsabilitatea autorilor</span></h3>			<div class="textwidget"><p>Autorii sunt în exclusivitate responsabili pentru conținutul articolelor, corectitudinea informațiilor transmise și a rezultatelor cercetărilor pe care le prezintă. Este responsabilitatea fiecărui autor de a se asigura că articolele transmise spre publicare în revista Astrele respectă standardele etice privind plagiatul și duplicatul.</p>
</div>
		</aside><aside id="text-17" class="widget widget_text clearfix"><h3 class="widget-title"><span>Termeni și conditii</span></h3>			<div class="textwidget"><p>Utilizatorii pot descărca şi tipări conţinut de pe acest sit doar pentru UZUL PERSONAL, cu condiția păstrării intacte a elementelor care fac referire la drepturile de proprietate intelectuală. Preluarea de informaţii de către alte site-uri web poate fi făcută numai în limita a 500 de semne, dar fără a depăşi jumătate din articolul sau ştirea în cauză. În mod obligatoriu, în aceste cazuri, trebuie citată sursa informaţiei &#8211; www.astrele.ro &#8211; cu link către site. Preluarea a mai mult decât cele prevăzute anterior se poate realiza doar în condiţiile unui acord încheiat cu deţinătorul drepturilor.</p>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="nav_menu-13" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Despre noi</span></h3><div class="menu-despre-noi-container"><ul id="menu-despre-noi" class="menu"><li id="menu-item-2570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2570"><a href="https://www.astrele.ro/revista-astrele/">Revista</a></li>
<li id="menu-item-2578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2578"><a href="https://www.astrele.ro/colectivul-redactional/">Redactia</a>
<ul class="sub-menu">
	<li id="menu-item-2527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2527"><a href="https://www.astrele.ro/diana-spinean/">Diana Spinean</a></li>
	<li id="menu-item-6724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6724"><a href="https://www.astrele.ro/mihaela-dicu/">Mihaela Dicu</a></li>
	<li id="menu-item-2541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2541"><a href="https://www.astrele.ro/dan-ciubotaru/">Dan Ciubotaru</a></li>
	<li id="menu-item-2543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2543"><a href="https://www.astrele.ro/ioana-eugenia-ispas/">Ioana Eugenia Ispas</a></li>
	<li id="menu-item-7280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7280"><a href="https://www.astrele.ro/minola-bratoveanu/">Minola Bratoveanu</a></li>
	<li id="menu-item-8524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8524"><a href="https://www.astrele.ro/ancuta-catrinoiu/">Ancuța Catrinoiu</a></li>
	<li id="menu-item-8972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8972"><a href="https://www.astrele.ro/sorin-bratoveanu/">Sorin Bratoveanu</a></li>
	<li id="menu-item-8967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8967"><a href="https://www.astrele.ro/teodora-muth/">Teodora Muth</a></li>
	<li id="menu-item-9805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9805"><a href="https://www.astrele.ro/valeria-gradinaru/">Valeria Grădinaru</a></li>
	<li id="menu-item-10780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10780"><a href="https://www.astrele.ro/malvina-ivanciu-astro-malvina/">Malvina Ivanciu</a></li>
</ul>
</li>
<li id="menu-item-8132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8132"><a href="https://www.astrele.ro/about-us/">About</a></li>
<li id="menu-item-7047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7047"><a href="https://www.astrele.ro/contact/">Contact</a></li>
</ul></div></aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="nav_menu-11" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Implică-te!</span></h3><div class="menu-implicare-container"><ul id="menu-implicare" class="menu"><li id="menu-item-6701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6701"><a href="https://www.astrele.ro/doresc-sa-public/">Doresc să public</a></li>
<li id="menu-item-6702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6702"><a href="https://www.astrele.ro/donatii/">Doresc să sprijin</a></li>
</ul></div></aside><aside id="linkcat-2" class="widget widget_links clearfix"><h3 class="widget-title"><span>Link-uri utile</span></h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aar.org.ro/" title="Asociatia astrologilor din Romania" target="_blank">Asociatia Astrologilor din Romania (AAR)</a></li>
<li><a href="http://www.aar.org.ro/ro-codul-etic-al-astrologului.php" title="Codul etic al astrologului" target="_blank">Codul etic al astrologului</a></li>
<li><a href="https://www.aar.org.ro/wp-content/plus/inscriere.php" target="_blank">Înscriere în AAR</a></li>

	</ul>
</aside>
				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="newsletterwidgetminimal-2" class="widget widget_newsletterwidgetminimal clearfix"><h3 class="widget-title"><span>Newsletter</span></h3><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://www.astrele.ro/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Abonare"></form></div></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/revista.astrele" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/RevistaAstrele" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/astrologromania" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Drepturi de autor &copy; 2021 <a href="https://www.astrele.ro/" title="Astrele" ><span>Astrele</span></a>. Toate drepturile rezervate.<br>Temă: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> de ThemeGrill. Propulsat de <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<link rel='stylesheet' id='basecss-css'  href='https://www.astrele.ro/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.12.1' id='jquery-ui-tooltip-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/cta/shared//shortcodes/js/spin.min.js' id='spin.min-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.astrele.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/random-banner/assets/script/bc_rb_global.js?ver=4.1.4' id='bc_rb_global_script-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/random-banner/assets/script/owl.carousel.js?ver=4.1.4' id='owl.carousel-script-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.0' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.0' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.1.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.0' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.0' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.0' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.0' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"3","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#000000;background:rgb(234,234,234);background: rgba(234,234,234,0.85);"><p>Cookie-urile ne ajuta sa ne furnizam serviciile. Prin utilizarea serviciilor noastre si navigarea prin acest site va exprimati acordul cu privire la utilizarea cookie-urilor. <a style="color:#000000;" href="#" id="fom">Detalii</a> <button id="pea_cook_btn" class="pea_cook_btn">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#000000;background-color: rgba(234,234,234,0.9);"><p>Cookie-urile ne ajuta sa ne furnizam serviciile. Prin utilizarea serviciilor noastre si navigarea prin acest site va exprimati acordul cu privire la utilizarea cookie-urilor.</p><p><a style="color:#000000;" href="#" id="pea_close">Close</a></p></div></div>
</body>
</html>
