
<!DOCTYPE html>
<html lang="ro-RO">
<head>
		<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.astrele.ro/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Influenţe astro-medicale în luna iulie 2020 | Astrele</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.astrele.ro/2020/06/20/influente-astro-medicale-in-luna-iulie-2020/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Influenţe astro-medicale în luna iulie 2020 | Astrele" />
	<meta property="og:description" content="Luna iulie aparţine sezonului de vară, atât calendaristic, cât şi astrologic. Sezonul cald este caracterizat de temperaturi destul de mari, de o anumită uscăciune (în funcţie de fenomenele meteorologice, dacă nu există precipitaţii), fiecare om resimţind în mod subiectiv aceste&hellip;" />
	<meta property="og:url" content="https://www.astrele.ro/2020/06/20/influente-astro-medicale-in-luna-iulie-2020/" />
	<meta property="og:site_name" content="Astrele" />
	<meta property="article:publisher" content="https://www.facebook.com/revista.astrele" />
	<meta property="article:published_time" content="2020-06-20T20:47:15+00:00" />
	<meta property="article:modified_time" content="2020-06-20T20:47:17+00:00" />
	<meta property="og:image" content="https://www.astrele.ro/wp-content/uploads/2020/06/astro-medical-iulie-2020.jpg" />
	<meta property="og:image:width" content="620" />
	<meta property="og:image:height" content="414" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@RevistaAstrele" />
	<meta name="twitter:site" content="@RevistaAstrele" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.astrele.ro/#website","url":"https://www.astrele.ro/","name":"Astrele","description":"Revista Asociatiei Astrologilor din Romania (AAR)","potentialAction":[{"@type":"SearchAction","target":"https://www.astrele.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.astrele.ro/2020/06/20/influente-astro-medicale-in-luna-iulie-2020/#primaryimage","inLanguage":"ro-RO","url":"https://www.astrele.ro/wp-content/uploads/2020/06/astro-medical-iulie-2020.jpg","width":620,"height":414},{"@type":"WebPage","@id":"https://www.astrele.ro/2020/06/20/influente-astro-medicale-in-luna-iulie-2020/#webpage","url":"https://www.astrele.ro/2020/06/20/influente-astro-medicale-in-luna-iulie-2020/","name":"Influen\u0163e astro-medicale \u00een luna iulie 2020 | Astrele","isPartOf":{"@id":"https://www.astrele.ro/#website"},"primaryImageOfPage":{"@id":"https://www.astrele.ro/2020/06/20/influente-astro-medicale-in-luna-iulie-2020/#primaryimage"},"datePublished":"2020-06-20T20:47:15+00:00","dateModified":"2020-06-20T20:47:17+00:00","author":{"@id":"https://www.astrele.ro/#/schema/person/db51633d5768251d85be38bd834ed8c6"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.astrele.ro/2020/06/20/influente-astro-medicale-in-luna-iulie-2020/"]}]},{"@type":["Person"],"@id":"https://www.astrele.ro/#/schema/person/db51633d5768251d85be38bd834ed8c6","name":"Redactia"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Astrele &raquo; Flux" href="https://www.astrele.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astrele &raquo; Flux comentarii" href="https://www.astrele.ro/comments/feed/" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.astrele.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.astrele.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.astrele.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_global_style-css'  href='https://www.astrele.ro/wp-content/plugins/random-banner/assets/style/bc_rb_global.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_animate-css'  href='https://www.astrele.ro/wp-content/plugins/random-banner/assets/style/animate.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-style-css'  href='https://www.astrele.ro/wp-content/plugins/random-banner/assets/style/owl.carousel.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-default-css'  href='https://www.astrele.ro/wp-content/plugins/random-banner/assets/style/owl.theme.default.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-transitions-css'  href='https://www.astrele.ro/wp-content/plugins/random-banner/assets/style/owl.transitions.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='https://www.astrele.ro/wp-content/plugins/cta/shared/shortcodes/css/frontend-render.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='travelify_style-css'  href='https://www.astrele.ro/wp-content/themes/travelify/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='travelify_google_font_ubuntu-css'  href='//fonts.googleapis.com/css?family=Ubuntu&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='https://www.astrele.ro/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.astrele.ro/wp-content/plugins/newsletter/style.css?ver=6.7.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/themes/travelify/library/js/functions.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cta_variation = {"cta_id":null,"admin_url":"https:\/\/www.astrele.ro\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.astrele.ro","split_testing":"1","sticky_cta":"1","page_tracking":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/cta/assets/js/cta-variation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"10459","post_type":"post","variation_id":"0","ip_address":"107.23.218.4","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null,"lead_nonce":null},"admin_url":"https:\/\/www.astrele.ro\/wp-admin\/admin-ajax.php","track_time":"2020\/06\/28 14:04:49","page_tracking":"off","search_tracking":"off","comment_tracking":"off","custom_mapping":[],"is_admin":"","ajax_nonce":"0463f7257b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/cta/shared/assets/js/frontend/analytics/inboundAnalytics.min.js'></script>
<link rel='https://api.w.org/' href='https://www.astrele.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.astrele.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.astrele.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.astrele.ro/?p=10459' />
<link rel="alternate" type="application/json+oembed" href="https://www.astrele.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.astrele.ro%2F2020%2F06%2F20%2Finfluente-astro-medicale-in-luna-iulie-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.astrele.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.astrele.ro%2F2020%2F06%2F20%2Finfluente-astro-medicale-in-luna-iulie-2020%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.5" /> -->
    <style type="text/css">
        a { color: #153159; }
        #site-title a { color: #73b1c8; }
        #site-title a:hover, #site-title a:focus  { color: #162d63; }
        .wrapper { background: #F8F8F8; }
        .social-icons ul li a { color: #153159; }
		#main-nav a,
		#main-nav a:hover,
		#main-nav a:focus,
		#main-nav ul li.current-menu-item a,
		#main-nav ul li.current_page_ancestor a,
		#main-nav ul li.current-menu-ancestor a,
		#main-nav ul li.current_page_item a,
		#main-nav ul li:hover > a,
		#main-nav ul li:focus-within > a { color: #ffffff; }
        .widget, article { background: #fff; }
        .entry-title, .entry-title a, .entry-title a:focus, h1, h2, h3, h4, h5, h6, .widget-title  { color: #153159; }
		a:focus,
		a:active,
		a:hover,
		.tags a:hover,
		.tags a:focus,
		.custom-gallery-title a,
		.widget-title a,
		#content ul a:hover,
		#content ul a:focus,
		#content ol a:hover,
		#content ol a:focus,
		.widget ul li a:hover,
		.widget ul li a:focus,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-meta a:hover,
		.entry-meta a:focus,
		#site-generator .copyright a:hover,
		#site-generator .copyright a:focus { color: #dd3333; }
        #main-nav { background: #dd3333; border-color: #dd3333; }
        #main-nav ul li ul, body { border-color: #dd3333; }
		#main-nav a:hover,
		#main-nav a:focus,
		#main-nav ul li.current-menu-item a,
		#main-nav ul li.current_page_ancestor a,
		#main-nav ul li.current-menu-ancestor a,
		#main-nav ul li.current_page_item a,
		#main-nav ul li:hover > a,
		#main-nav ul li:focus-within > a,
		#main-nav li:hover > a,
		#main-nav li:focus-within > a,
		#main-nav ul ul :hover > a,
		#main-nav ul ul :focus-within > a,
		#main-nav a:focus { background: #153159; }
		#main-nav ul li ul li a:hover,
		#main-nav ul li ul li a:focus,
		#main-nav ul li ul li:hover > a,
		#main-nav ul li ul li:focus-within > a,
		#main-nav ul li.current-menu-item ul li a:hover
		#main-nav ul li.current-menu-item ul li a:focus { color: #153159; }
        .entry-content { color: #1D1D1D; }
		input[type="reset"],
		input[type="button"],
		input[type="submit"],
		.entry-meta-bar .readmore,
		#controllers a:hover,
		#controllers a.active,
		.pagination span,
		.pagination a:hover span,
		.pagination a:focus span,
		.wp-pagenavi .current,
		.wp-pagenavi a:hover,
		.wp-pagenavi a:focus {
            background: #dd3333;
            border-color: #dd3333 !important;
        }
		::selection,
		.back-to-top:focus-within a { background: #dd3333; }
        blockquote { border-color: #dd3333; }
		#controllers a:hover,
		#controllers a.active { color: #dd3333; }
		input[type="reset"]:hover,
		input[type="reset"]:focus,
		input[type="button"]:hover,
		input[type="button"]:focus,
		input[type="submit"]:hover,
		input[type="submit"]:focus,
		input[type="reset"]:active,
		input[type="button"]:active,
		input[type="submit"]:active,
		.entry-meta-bar .readmore:hover,
		.entry-meta-bar .readmore:focus,
		.entry-meta-bar .readmore:active,
		ul.default-wp-page li a:hover,
		ul.default-wp-page li a:focus,
		ul.default-wp-page li a:active {
            background: #73b1c8;
            border-color: #73b1c8;
        }
    </style>
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("https://www.astrele.ro/wp-content/uploads/2016/01/bck-astrele.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://www.astrele.ro/wp-content/uploads/2016/01/steluta-aar2-45x45.jpg" sizes="32x32" />
<link rel="icon" href="https://www.astrele.ro/wp-content/uploads/2016/01/steluta-aar2-230x230.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.astrele.ro/wp-content/uploads/2016/01/steluta-aar2-230x230.jpg" />
<meta name="msapplication-TileImage" content="https://www.astrele.ro/wp-content/uploads/2016/01/steluta-aar2.jpg" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-55381029-1', 'auto');
  ga('send', 'pageview');
</script>
<link rel='stylesheet' id='basecss-css'  href='https://www.astrele.ro/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='22d59f3151ccd60f6d99fef32cf9e5b3-css'  href='https://www.astrele.ro/wp-content/plugins/cta/templates/flat-cta/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-10459 single-format-standard custom-background ">

	
	
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>



	<div class="wrapper">

		
		<header id="branding" >

				
	<div class="container clearfix">
		<div class="hgroup-wrap clearfix">
					<section class="hgroup-right">
						
			<div class="social-icons clearfix">
				<ul><li class="facebook"><a href="https://www.facebook.com/revista.astrele" title="Astrele on Facebook" target="_blank"></a></li><li class="twitter"><a href="https://twitter.com/RevistaAstrele" title="Astrele on Twitter" target="_blank"></a></li><li class="youtube"><a href="https://www.youtube.com/user/astrologromania" title="Astrele on YouTube" target="_blank"></a></li>
			</ul>
			</div><!-- .social-icons -->					</section><!-- .hgroup-right -->
				<hgroup id="site-logo" class="clearfix">
												<h1 id="site-title">
								<a href="https://www.astrele.ro/" title="Astrele" rel="home">
									<img src="https://www.astrele.ro/wp-content/uploads/2016/01/astrele-logo-400.png" alt="Astrele">
								</a>
							</h1>
						
				</hgroup><!-- #site-logo -->

		</div><!-- .hgroup-wrap -->
	</div><!-- .container -->
		<nav id="main-nav" class="clearfix">
					<div class="container clearfix"><ul class="root"><li id="menu-item-2432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2432"><a href="https://www.astrele.ro/category/rubrici/editorial/">Editorial</a></li>
<li id="menu-item-1927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1927"><a href="https://www.astrele.ro/category/rubrici/astro-puls/">Astro-puls</a></li>
<li id="menu-item-2431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2431"><a href="https://www.astrele.ro/category/rubrici/aplicatii-si-concepte/">Aplicații &#038; Concepte</a></li>
<li id="menu-item-10523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10523"><a href="https://www.astrele.ro/category/rubrici/astro-orara/">Astro-orară</a></li>
<li id="menu-item-6741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6741"><a href="https://www.astrele.ro/category/rubrici/cercetari/">Studii &#038; Cercetări</a></li>
<li id="menu-item-6744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6744"><a href="https://www.astrele.ro/category/rubrici/traduceri/">Traduceri</a></li>
<li id="menu-item-7304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7304"><a href="https://www.astrele.ro/category/rubrici/psiho-astrologie/">Psiho-astro</a></li>
<li id="menu-item-1930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1930"><a href="https://www.astrele.ro/category/rubrici/eseuri/">Eseuri &#038; Reflecții</a></li>
<li id="menu-item-6742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6742"><a href="https://www.astrele.ro/category/rubrici/practica-astrologica/">D&#8217;ale meseriei</a></li>
<li id="menu-item-2424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2424"><a href="https://www.astrele.ro/category/rubrici/vip/">V.I.P.</a></li>
<li id="menu-item-1932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1932"><a href="https://www.astrele.ro/category/rubrici/diverse/">Caleidoscop</a></li>
<li id="menu-item-6699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6699"><a href="https://www.astrele.ro/category/rubrici/umor-astro/">Umor</a></li>
<li id="menu-item-6743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6743"><a href="https://www.astrele.ro/category/rubrici/recenzii/">Recenzii</a></li>
<li id="menu-item-7316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7316"><a href="https://www.astrele.ro/category/rubrici/vip/interviuri/">Interviu</a></li>
<li id="menu-item-7315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7315"><a href="https://www.astrele.ro/category/rubrici/reportaj/">Reportaj</a></li>
<li id="menu-item-7575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7575"><a href="https://www.astrele.ro/category/rubrici/provocare/">Provocare</a></li>
</ul></div><!-- .container -->
					</nav><!-- #main-nav -->		
		</header>

		


		
		<div id="main" class="container clearfix">

<div id="container">
	

<div id="primary" class="no-margin-left">
   <div id="content">	<section id="post-10459" class="post-10459 post type-post status-publish format-standard has-post-thumbnail hentry category-astro-puls category-seria-astro-medicale category-sorin-bratoveanu">
		<article>

			
			<header class="entry-header">
    			<h2 class="entry-title">
    				Influenţe astro-medicale în luna iulie 2020    			</h2><!-- .entry-title -->
  		</header>

  		
  		
  			<div class="entry-meta-bar clearfix">
    			<div class="entry-meta">
	    				<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.astrele.ro/author/redactia/">Redactia</a></span></span><span class="posted-on"><a href="https://www.astrele.ro/2020/06/20/influente-astro-medicale-in-luna-iulie-2020/" rel="bookmark"><time class="entry-date published" datetime="2020-06-20T22:47:15+02:00">20/06/2020</time><time class="updated" datetime="2020-06-20T22:47:17+02:00">20/06/2020</time></a></span>	    					             		<span class="category"><a href="https://www.astrele.ro/category/rubrici/astro-puls/" rel="category tag">Astro-puls</a>, <a href="https://www.astrele.ro/category/rubrici/astro-puls/seria-astro-medicale/" rel="category tag">Seria: Astro-medicale</a>, <a href="https://www.astrele.ro/category/articolele-autorilor/sorin-bratoveanu/" rel="category tag">Sorin Bratoveanu</a></span>
	             		    				    			</div><!-- .entry-meta -->
    		</div>

				
				
  			<div class="entry-content clearfix">
    			<p></p>
<figure class="wp-block-image size-large"><img src="https://www.astrele.ro/wp-content/uploads/2020/06/astro-medical-iulie-2020.jpg" alt="" class="wp-image-10460" srcset="https://www.astrele.ro/wp-content/uploads/2020/06/astro-medical-iulie-2020.jpg 620w, https://www.astrele.ro/wp-content/uploads/2020/06/astro-medical-iulie-2020-300x200.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></figure>
<p></p>
<p></p>
<p>Luna iulie aparţine sezonului de vară, atât calendaristic, cât şi astrologic. Sezonul cald este caracterizat de temperaturi destul de mari, de o anumită uscăciune (în funcţie de fenomenele meteorologice, dacă nu există precipitaţii), fiecare om resimţind în mod subiectiv aceste particularităţi ale mediului ambiant. Consumul crescut de lichide este necesar pentru toată lumea (lichidele corporale fiind reduse prin transpiraţie), iar toleranţa la căldură este variabilă, temperaturile înalte făcându-i pe unii oameni destul de apatici, de letargici.</p>
<p></p>
<p></p>
<p><strong>Soarele</strong> tranzitează între 1 şi 21 iulie semnul Racului, iar din 22 iulie pătrunde în Leu. Prezenţa Soarelui în Rac generează riscuri de afecţiuni ale stomacului (ulcer gastric, gastrită, indigestie sau dispepsie), ale esofagului (reflux gastro-esofagian, tulburări de înghiţire), ale sânilor (mastite, dureri locale, la femei), ale ochilor (ochiului stâng, mai ales, fiind posibile conjunctivite). Influenţa Racului poate produce diverse stări de dezechilibru emoţional, putând genera diverse stări de melancolie, anxietate, variate obsesii sau fobii.</p>
<p></p>
<p></p>
<p>Unii vor putea descrie senzaţii de „ghem în stomac” sau stări de disconfort la nivelul plexului solar. Aceste riscuri de boli/afecţiuni sunt de nivel scăzut spre mediu, având în vedere că Soarele realizează un trigon tranzitoriu cu Neptun din Peşti, dar şi un sextil tranzitoriu cu Uranus din Taur. Înainte de a intra în Leu, Soarele va realiza o triplă opoziţie cu Saturn, Pluton şi Jupiter din Capricorn, ceea ce va conduce la creşterea riscurilor de boli în a doua decadă a lunii iulie.</p>
<p></p>
<p></p>
<p>După intrarea în Leu şi desprinderea progresivă de tripla opoziţie, Soarele se va afla în semnul său de domiciliu. Totuşi, sub influenţa cuadraturii tranzitorii dintre Soare şi Uranus din Taur, apar din nou riscuri de boli la nivelul inimii (angină pectorală, tulburări de ritm cardiac, boli coronariene, valvulopatii), la nivelul spatelui (spondiloză sau artroză dorsală, tensiuni în muşchii dorsali), la nivelul ochilor (conjunctivită, glaucom, dificultăţi de vedere). Este vorba fie de boli acute, care pot apărea simultan cu tranzitele, fie despre boli cronice acutizate sau decompensate.</p>
<p></p>
<p></p>
<p><strong>Luna</strong> va avea cea mai semnificativă influenţă în data de 5 iulie 2020, când se va produce momentul de Lună Plină (și eclipsă). Ea se va afla în acea zi în Capricorn, iar după desprinderea din maximul opoziţiei cu Soarele va tranzita peste Jupiter, Pluton şi Saturn din Capricorn. Prin urmare, starea emoţională va fi una relativ nefavorabilă (melancolie, deprimare, pesimism), somnul poate fi dificil, apetitul alimentar poate fi scăzut, multe persoane putând spune că sunt „lipsite de chef de orice”. Este o perioadă în care se recomandă odihna, relaxarea, o alimentaţie uşoară.</p>
<p></p>
<p></p>
<p><strong>Mercur</strong> tranzitează prin Rac întreaga lună, aflâdu-se în mers retrograd între 1 şi 11 iulie, apoi revenind la mersul direct în 12 iulie. Mercur retrograd în Rac generează tendinţe de conservatorism mental, de iraţionalitate, de rigiditate, influenţe care nu sunt favorabile armonizării unor dezechilibre emoţionale sau boli nervoase. Pe acest fond emoţional şi mental pot apărea dificultăţi de natură digestivă, atât la nivelul stomacului, cât şi la nivelul intestinelor subţire şi gros (indigestii, apetit alimentar scăzut, constipaţii, diarei, balonări).</p>
<p></p>
<p></p>
<p>Fiind un Mercur în semn de apă, sunt favorizate bolile respiratorii însoţite de secreţii (bronşită, traheobronşită). Unii pot avea tendinţe ipohondre, creând, cu imaginaţia oferită de Rac, variate scenarii de boli mai mult sau mai puţin grave, de care încep să se teamă. După intrarea în mers direct a lui Mercur, poate continua trendul de scădere a infectărilor din contextul pandemiei SARS-CoV2, sezonul cald fiind oricum puţin favorabil bolilor respiratorii, în general.</p>
<p></p>
<p></p>
<p><strong>Venus</strong> va tranzita Gemenii pe tot parcursul lunii, realizând o cuadratură cu Neptun din Peşti şi un sextil cu Marte din Berbec. Acest tranzit venusian generează riscuri relativ scăzute de boală, accentuând doar o anumită mobilitate fizică şi mentală (specifică zodiilor duble) şi o anumită logoree (vorbire excesivă) în relaţiile sociale. Uneori, pot apărea afecţiuni ale rinichilor (o funcţionare deficitară) şi anumite tulburări respiratorii (accentuate şi de temperaturile crescute).</p>
<p></p>
<p></p>
<p><strong>Marte</strong> va tranzita Berbecul pe tot parcursul lunii, în mers direct. Acest Marte, aflat în domiciliu său diurn, susţine imunitatea organismelor umane (stimulând elementul foc), dar aduce şi riscuri de accidentări, arsuri, traumatisme, care pot apărea prin impulsivitate, nerăbdare, nervozitate. Există riscuri de afectări ale activităţii creierului (migrene, dureri persistente ale capului, nevralgii, posibile accidente vasculare cerebrale), probleme ale dinţilor (gingivite, abcese dentare), ale sinusurilor (sinuzite), mai ales la cei cu planete în semne cardinale (Rac, Balanţă, Capricorn), la care Marte produce aspecte nefavorabile (cuadraturi, opoziţii).</p>
<p></p>
<p></p>
<p><strong>Jupiter şi Pluton, alături de Saturn</strong> (care retrogradează din Vărsător la începutul lunii) se vor afla în Capricorn în luna iulie. Pe fondul acestui tranzit, putem vorbi despre posibile afecţiuni ale ficatului şi vezicii biliare (nou apărute sau doar acutizate), gen diskinezie biliară, dispepsii biliare, litiaze, steatoze hepatice, afectări ale şoldurilor (coxartroze), tulburări de circulaţie a sângelui (hipertensiune arterială, hipotensiune arterială) etc. Rămân de actualitate bolile reumatice (spondiloze, artroze, artrite, osteoporoză), ca şi bolile pielii (dermatite, alergodermii, eczeme etc.).</p>
<p></p>
<p></p>
<p>Conjuncţia prelungită dintre Jupiter şi Pluton întreţine un anumit nivel de mortalitate în rândul celor infectaţi cu virusul Covid-19 care au au dezvoltat SARS-CoV2. Jupiter, deşi planetă benefică, capătă în acest an, fiind în cădere, un caracter malefic; având domiciliul diurn în Săgetător se opune, analogic vorbind, Gemenilor (semnul plămânilor), fiind principala planetă care întreţine pandemia produsă de corona-virus.</p>
<p></p>
<p></p>
<p><strong>Neptun</strong>, prezent în Peşti pe tot parcursul lunii, poate susţine în continuare acest curent de compasiune şi generozitate la adresa celor afectaţi de pandemie (la modul medical, financiar, profesional); acelaşi Neptun poate întreţine şi o stare de panică şi ipohondrie (cu teamă de contaminarea cu corona-virus), mai ales la cei care nu au un control foarte bun asupra propriului plan emoţional.</p>
<p></p>
<p></p>
<p><strong>Uranus</strong> din Taur acţionează în iulie, din tranzitul său lent prin Taur, ca un arbitru sau un agent de circulaţie, care susţine unele planete prin sextile sau le afectează pe altele prin cuadraturi. Prin el însuşi, Uranus generează predispoziţii pentru afecţiuni la nivelul zonei gâtului (coloanei cervicale, laringelui, faringelui, glandei tiroide etc.) şi la nivelul urechilor, care pot apărea dacă tranzitează casa a VI-a a unor nativi sau realizează aspecte nefavorabile la planetele din primul decan al zodiilor fixe (Leu, Scorpion, Vărsător).</p>
<p></p>
<p></p>
<p>În <strong>astrologia chineză</strong>, luna iulie reprezintă ultimul interval al sezonului de vară din „Calendarul fermierului”. Prin urmare, ne aflăm în sezonul de foc, în care loja foc din organismul uman este puternic dinamizată, chiar excesiv. În acest context, pot apărea boli cardio-vasculare (tulburări de ritm cardiac, hipertensiune arterială), tulburări digestive (mai ales prin afectarea intestinului subţire), afectări ale sistemului de reglare a temperaturii corporale.</p>
<p></p>
<p></p>
<p>Loja foc excesivă poate afecta loja metal, ceea ce poate genera şi afectări ale intestinului gros (constipaţii, diarei, balonări), ale sistemului nervos (nervozitate, agresivitate, dezechilibre mentale), ale aparatului respirator (afectări ale respiraţiei, mai ales pe fondul temperaturilor crescute).</p>
<p></p>
<p></p>
<p>În concluzie, luna iulie poate aduce unele provocări, nu foarte mari, în domeniul sănătăţii, dar acestea pot fi depăşite cu discernământ, atenţie, voinţă şi credinţă.</p>
<p></p>
<p></p>
<div class="wp-block-media-text alignwide is-stacked-on-mobile" style="grid-template-columns:27% auto">
<figure class="wp-block-media-text__media"><img src="https://www.astrele.ro/wp-content/uploads/2015/04/sorin-bratoveanu-autor.jpg" alt="sorin-bratoveanu" class="wp-image-6044"/></figure>
<div class="wp-block-media-text__content"></p>
<p class="has-normal-font-size"><strong><a rel="noreferrer noopener" href="http://www.astrologie-medicala.ro/" target="_blank">SORIN BRATOVEANU</a></strong>,<br />membru AAR, medic</p>
<p></p>
<p></p>
<p><a href="https://www.astrele.ro/sorin-bratoveanu/"><em>Despre Sorin</em></a></p>
<p></div>
</div>
<p></p>
<div id="wp_fb_like_button" style="margin:5px 5px 5px 0;float:left;height:80px;"><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="https://www.astrele.ro/2020/06/20/influente-astro-medicale-in-luna-iulie-2020/" send="false" layout="standard" width="400" show_faces="true" font="arial" action="like" colorscheme="light"></fb:like></div>  			</div>

  						<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.astrele.ro/2020/06/20/magicienii-gandirii-si-ai-comunicarii-nascuti-pe-cuspida-gemeni-rac/" rel="prev"><span class="meta-nav">&larr;</span> Magicienii gândirii și ai comunicării – născuți pe cuspida Gemeni-Rac</a></li>
				<li class="next"><a href="https://www.astrele.ro/2020/06/20/tai-chi-si-alte-stari-de-usuratate-ganduri-la-solstitiu/" rel="next">Tai-Chi și alte stări de ușurătate. Gânduri la Solstițiu <span class="meta-nav">&rarr;</span></a></li>
			</ul>
		
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->
		</article>
	</section>
</div><!-- #content --></div><!-- #primary -->


<div id="secondary">
	

<aside id="text-9" class="widget widget_text"><h3 class="widget-title">Revista Asociației Astrologilor din România &#8211; ISSN 1224 – 6522</h3>			<div class="textwidget"><a href="http://www.aar.org.ro/" target="_blank" rel="noopener noreferrer"><img src="https://www.astrele.ro/wp-content/uploads/2016/01/aar-mare.jpg" alt="AAR"></a></div>
		</aside><aside id="nav_menu-12" class="widget widget_nav_menu"><h3 class="widget-title">For the english reader</h3><div class="menu-english-container"><ul id="menu-english" class="menu"><li id="menu-item-8140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8140"><a href="https://www.astrele.ro/about-us/">About</a></li>
<li id="menu-item-8141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8141"><a href="https://www.astrele.ro/category/english/">Articles</a></li>
</ul></div></aside><aside id="search-3" class="widget widget_search"><h3 class="widget-title">Caută în revistă&#8230;</h3>	<form action="https://www.astrele.ro/" class="searchform clearfix" method="get">
		<label class="assistive-text" for="s">Search</label>
		<input type="text" placeholder="Search" class="s field" name="s">
	</form></aside><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title">Cursuri &#038; Evenimente</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2020/06/20/10-iulie-2020-incep-cursurile-online-la-scoala-fidelia/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2016/09/curs-la-distanta-45x45.jpg" alt="10 iulie 2020: încep cursurile online la Școala Fidelia"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2020/06/20/10-iulie-2020-incep-cursurile-online-la-scoala-fidelia/" title="Legătură permanentă la 10 iulie 2020: încep cursurile online la Școala Fidelia" rel="bookmark">10 iulie 2020: încep cursurile online la Școala Fidelia</a></h3><time class="rpwe-time published" datetime="2020-06-20T22:40:42+02:00">20/06/2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">Cercul de astrologie Phoenix</h3>			<div class="textwidget"><p><img class="alignnone size-medium wp-image-6839" src="https://www.astrele.ro/wp-content/uploads/2016/01/phoenix-logo-300-300x337.jpg" alt="" width="300" height="337" /></p>
<p>Pentru a participa la întâlnirile online ale Cercului, vă invităm să vă înscrieți întâi în grupul de facebook: <a href="https://www.facebook.com/groups/530538293774437/">https://www.facebook.com/groups/530538293774437/</a></p>
</div>
		</aside><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 5px;
padding-bottom: 5px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 14px  !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title">RECENTE</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2020/06/20/tai-chi-si-alte-stari-de-usuratate-ganduri-la-solstitiu/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2020/06/solstitiu-vara-2020-2-70x70.jpg" alt="Tai-Chi și alte stări de ușurătate. Gânduri la Solstițiu"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2020/06/20/tai-chi-si-alte-stari-de-usuratate-ganduri-la-solstitiu/" title="Legătură permanentă la Tai-Chi și alte stări de ușurătate. Gânduri la Solstițiu" rel="bookmark">Tai-Chi și alte stări de ușurătate. Gânduri la Solstițiu</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2020/06/20/influente-astro-medicale-in-luna-iulie-2020/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2020/06/astro-medical-iulie-2020-70x70.jpg" alt="Influenţe astro-medicale în luna iulie 2020"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2020/06/20/influente-astro-medicale-in-luna-iulie-2020/" title="Legătură permanentă la Influenţe astro-medicale în luna iulie 2020" rel="bookmark">Influenţe astro-medicale în luna iulie 2020</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2020/06/20/magicienii-gandirii-si-ai-comunicarii-nascuti-pe-cuspida-gemeni-rac/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2020/06/magicienii-img-crop-70x70.jpg" alt="Magicienii gândirii și ai comunicării – născuți pe cuspida Gemeni-Rac"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2020/06/20/magicienii-gandirii-si-ai-comunicarii-nascuti-pe-cuspida-gemeni-rac/" title="Legătură permanentă la Magicienii gândirii și ai comunicării – născuți pe cuspida Gemeni-Rac" rel="bookmark">Magicienii gândirii și ai comunicării – născuți pe cuspida Gemeni-Rac</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2020/06/20/ce-inseamna-curentul-electric-o-harta-orara/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2020/06/curent-electric-orara-70x70.jpg" alt="Ce înseamnă curentul electric: o hartă orară"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2020/06/20/ce-inseamna-curentul-electric-o-harta-orara/" title="Legătură permanentă la Ce înseamnă curentul electric: o hartă orară" rel="bookmark">Ce înseamnă curentul electric: o hartă orară</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2020/06/20/regele-mihai-si-incredibila-zi-de-23-august-1944/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2020/06/23-august-1944-analiza-astro-70x70.jpg" alt="Regele Mihai și incredibila zi de 23 august 1944"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2020/06/20/regele-mihai-si-incredibila-zi-de-23-august-1944/" title="Legătură permanentă la Regele Mihai și incredibila zi de 23 august 1944" rel="bookmark">Regele Mihai și incredibila zi de 23 august 1944</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2020/06/20/benedict-cumberbatch-racul-pe-aripile-gloriei/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2020/06/benedict-cumberbatch-horoscop-70x70.jpg" alt="Benedict Cumberbatch – Racul pe aripile gloriei"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2020/06/20/benedict-cumberbatch-racul-pe-aripile-gloriei/" title="Legătură permanentă la Benedict Cumberbatch – Racul pe aripile gloriei" rel="bookmark">Benedict Cumberbatch – Racul pe aripile gloriei</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2020/06/20/priveste-i-chipul-gaseste-i-harta-o-provocare/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2020/06/provocare-AScendent-70x70.jpg" alt="Privește-i chipul, găsește-i harta! O provocare"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2020/06/20/priveste-i-chipul-gaseste-i-harta-o-provocare/" title="Legătură permanentă la Privește-i chipul, găsește-i harta! O provocare" rel="bookmark">Privește-i chipul, găsește-i harta! O provocare</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2020/06/20/interviu-radiofonic-pe-teme-de-astrologie-cu-mihaela-dicu/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2020/06/Mihaela-interviu-radio-romania-tineret-70x70.jpg" alt="Interviu radiofonic pe teme de astrologie, cu Mihaela Dicu"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2020/06/20/interviu-radiofonic-pe-teme-de-astrologie-cu-mihaela-dicu/" title="Legătură permanentă la Interviu radiofonic pe teme de astrologie, cu Mihaela Dicu" rel="bookmark">Interviu radiofonic pe teme de astrologie, cu Mihaela Dicu</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget"><h3 class="widget-title">Newsletter</h3>Abonează-te la newsletterul nostru și te vom anunța imediat ce publicăm o nouă ediție a revistei! <div class="tnp tnp-widget"><form method="post" action="https://www.astrele.ro/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Abonare" >
</div>
</form>
</div>
</aside><aside id="random_banner_widget-2" class="widget widget_random_banner_widget"><h3 class="widget-title">Recomandam:</h3><div class="bc_random_banner" data-id="3" data-url="https://www.astrele.ro/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=7a841e0017"><a  href="http://www.scoaladeastrologie.ro" title="banner-saf-280x100"><img style=width:280px; height:100px src="https://www.astrele.ro/wp-content/uploads/2014/11/banner-saf-280x100.jpg?v=703214"  title="banner-saf-280x100"/></a></div></aside><aside id="arpw-widget-2" class="widget arpw-widget-random"><h3 class="widget-title">Titluri mai noi, mai vechi&#8230;</h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="https://www.astrele.ro/2015/06/23/sunt-un-fricos/" rel="bookmark">Sunt un fricos</a><time class="arpw-time published" datetime="2015-06-23T14:17:39+02:00">23/06/2015</time></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="https://www.astrele.ro/2019/02/26/uranus-in-taur-si-economia-mondiala/" rel="bookmark">Uranus în Taur și economia mondială</a><time class="arpw-time published" datetime="2019-02-26T16:06:50+02:00">26/02/2019</time></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="https://www.astrele.ro/2010/10/29/influenta-planetelor-in-insuficienta-sexuala/" rel="bookmark">Influenta planetelor in insuficienta sexuala</a><time class="arpw-time published" datetime="2010-10-29T18:26:38+02:00">29/10/2010</time></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="https://www.astrele.ro/2013/12/21/politica-la-feminin-partea-a-ii-a-christine-lagarde/" rel="bookmark">Politica la feminin (partea a II-a): Christine Lagarde</a><time class="arpw-time published" datetime="2013-12-21T11:02:28+02:00">21/12/2013</time></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="https://www.astrele.ro/2014/06/23/sfera-de-aur-mecanismul-antikythera/" rel="bookmark">Sfera de aur &#8211; mecanismul Antikythera</a><time class="arpw-time published" datetime="2014-06-23T13:36:50+02:00">23/06/2014</time></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Seriale</h3><div class="menu-seriale-container"><ul id="menu-seriale" class="menu"><li id="menu-item-8480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8480"><a href="https://www.astrele.ro/category/rubrici/diverse/seria-astrologie-si-alimentatie/">Astrologie si alimentatie</a></li>
<li id="menu-item-9065" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9065"><a href="https://www.astrele.ro/category/rubrici/astro-puls/seria-astro-medicale/">Astro-medicale</a></li>
<li id="menu-item-7043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7043"><a href="https://www.astrele.ro/category/rubrici/diverse/seria-careu-de-asi/">Careu de Ași (bărbații zodiacului)</a></li>
<li id="menu-item-9721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9721"><a href="https://www.astrele.ro/category/rubrici/cercetari/seria-casa-regala-a-romaniei/">Casa regală a României</a></li>
<li id="menu-item-6383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6383"><a href="https://www.astrele.ro/category/casatoria-traditional/">Casatoria in conceptia traditionala</a></li>
<li id="menu-item-5638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5638"><a href="https://www.astrele.ro/category/rubrici/aplicatii-si-concepte/seria-conjunctia-planetara-in-h-n/">Conjunctia in tema natala</a></li>
<li id="menu-item-6792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6792"><a href="https://www.astrele.ro/category/rubrici/traduceri/seria-dorotheus/">Carmen astrologicum &#8211; Dorotheus</a></li>
<li id="menu-item-9731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9731"><a href="https://www.astrele.ro/category/rubrici/traduceri/seria-ghidul-incepatorului-v-robson/">Ghidul începătorului &#8211; V. Robson</a></li>
<li id="menu-item-9373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9373"><a href="https://www.astrele.ro/category/rubrici/diverse/seria-intamplari-cu-astrologi-de-demult/">Întâmplări cu astrologi de demult</a></li>
<li id="menu-item-7999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7999"><a href="https://www.astrele.ro/category/rubrici/cercetari/evolutia-modei-feminine/">Evoluția modei feminine</a></li>
<li id="menu-item-5639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5639"><a href="https://www.astrele.ro/category/rubrici/traduceri/seria-lectia-de-astro-orara/">Lectia de astrologie orara</a></li>
<li id="menu-item-5984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5984"><a href="https://www.astrele.ro/category/rubrici/practica-astrologica/seria-notiuni-de-psihanaliza-pentru-astrologi/">Notiuni de psihanaliza pentru astrologi</a></li>
<li id="menu-item-5996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5996"><a href="https://www.astrele.ro/category/rubrici/diverse/seria-o-doamna-pe-luna/">O doamna pe Luna</a></li>
<li id="menu-item-5637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5637"><a href="https://www.astrele.ro/category/rubrici/aplicatii-si-concepte/seria-pluto-in-tranzit-la-planetele-personale-din-h-n/">Pluto in tranzit la planetele personale</a></li>
<li id="menu-item-8411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8411"><a href="https://www.astrele.ro/category/rubrici/aplicatii-si-concepte/seria-partile-arabe/">Parțile arabe</a></li>
<li id="menu-item-5640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5640"><a href="https://www.astrele.ro/category/rubrici/aplicatii-si-concepte/seria-profectii/">Profectii</a></li>
<li id="menu-item-5641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5641"><a href="https://www.astrele.ro/category/rubrici/aplicatii-si-concepte/tranzitul-lui-saturn-prin-case/">Tranzitul lui Saturn prin Case</a></li>
<li id="menu-item-5642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5642"><a href="https://www.astrele.ro/category/rubrici/aplicatii-si-concepte/seria-casele/">Triadele Caselor</a></li>
<li id="menu-item-8748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8748"><a href="https://www.astrele.ro/category/rubrici/cercetari/venus-si-frumusetea/">Venus și frumusețea</a></li>
<li id="menu-item-5643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5643"><a href="https://www.astrele.ro/category/rubrici/psiho-astrologie/seria-zodiile-si-inconstientul/">Zodiile si inconstientul individual</a></li>
</ul></div></aside><aside id="random_banner_widget-3" class="widget widget_random_banner_widget"><h3 class="widget-title">Recomandam:</h3><div class="bc_random_banner" data-id="6" data-url="https://www.astrele.ro/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=7a841e0017"><a  href="http://www.astrologie-medicala.ro/" title="banner-astrologie-medicala"><img  src="https://www.astrele.ro/wp-content/uploads/2016/09/banner-astrologie-medicala.jpg?v=657664"  title="banner-astrologie-medicala"/></a></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title">Utile</h3><div class="textwidget custom-html-widget"><div style="margin: 2px auto; text-align:center;"><iframe src="https://www.astrodex.ro/_resurse/include/ore-planetare.php" style="width:180px; height:225px; border:none; overflow:hidden;"></iframe><br><a rel="nofollow noopener noreferrer" target="_blank" href="http://www.astrodex.ro/">Oferit de AstroDex</a></div>

<div style="margin: 2px auto; text-align:center;"><iframe src="https://www.astrodex.ro/_resurse/include/fazele-lunii.php" style="width:150px; height:205px; border:none; overflow:hidden;"></iframe><br><a rel="nofollow noopener noreferrer" target="_blank" href="http://www.astrodex.ro/">Oferit de AstroDex</a></div>
</div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Translate &#8211; select language:</h3><div class="textwidget custom-html-widget"><div style="margin:2px;">
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'ro',
    layout: google.translate.TranslateElement.InlineLayout.SIMPLE
  }, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div></div></aside><style type="text/css" id="wp_cta_css_custom_7546_0" class="wp_cta_css_7546 ">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</style><div id='wp_cta_7546_container' class='wp_cta_container cta_outer_container' style='margin-top:1px;margin-bottom:30px;position:relative;' ><div id='wp_cta_7546_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_7546_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='7546'><div id="flat-cta-wrapper">&#13;
    <div id="inbound_cta_header">&#13;
        <span class="flat-header">Donează!	</span>&#13;
        <div id="inbound-content"><span>Apreciezi revista ”Astrele”? Fă acum o donație pentru AAR și sprijină munca noastră!</span></div>&#13;
        <nav class="demos"><a href="https://www.astrele.ro/inbound/8n53bood2v" id="checkMark" class="btn" rel="nofollow">Află cum</a>&#13;
        </nav></div>&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('7546', null );
			});
			</script>
			<aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Arhiva revistei</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Arhiva revistei</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='https://www.astrele.ro/2020/06/'> iunie 2020 </option>
	<option value='https://www.astrele.ro/2020/05/'> mai 2020 </option>
	<option value='https://www.astrele.ro/2020/04/'> aprilie 2020 </option>
	<option value='https://www.astrele.ro/2020/03/'> martie 2020 </option>
	<option value='https://www.astrele.ro/2020/02/'> februarie 2020 </option>
	<option value='https://www.astrele.ro/2020/01/'> ianuarie 2020 </option>
	<option value='https://www.astrele.ro/2019/12/'> decembrie 2019 </option>
	<option value='https://www.astrele.ro/2019/11/'> noiembrie 2019 </option>
	<option value='https://www.astrele.ro/2019/10/'> octombrie 2019 </option>
	<option value='https://www.astrele.ro/2019/09/'> septembrie 2019 </option>
	<option value='https://www.astrele.ro/2019/08/'> august 2019 </option>
	<option value='https://www.astrele.ro/2019/07/'> iulie 2019 </option>
	<option value='https://www.astrele.ro/2019/05/'> mai 2019 </option>
	<option value='https://www.astrele.ro/2019/04/'> aprilie 2019 </option>
	<option value='https://www.astrele.ro/2019/03/'> martie 2019 </option>
	<option value='https://www.astrele.ro/2019/02/'> februarie 2019 </option>
	<option value='https://www.astrele.ro/2019/01/'> ianuarie 2019 </option>
	<option value='https://www.astrele.ro/2018/12/'> decembrie 2018 </option>
	<option value='https://www.astrele.ro/2018/11/'> noiembrie 2018 </option>
	<option value='https://www.astrele.ro/2018/10/'> octombrie 2018 </option>
	<option value='https://www.astrele.ro/2018/09/'> septembrie 2018 </option>
	<option value='https://www.astrele.ro/2018/08/'> august 2018 </option>
	<option value='https://www.astrele.ro/2018/06/'> iunie 2018 </option>
	<option value='https://www.astrele.ro/2018/05/'> mai 2018 </option>
	<option value='https://www.astrele.ro/2018/04/'> aprilie 2018 </option>
	<option value='https://www.astrele.ro/2018/03/'> martie 2018 </option>
	<option value='https://www.astrele.ro/2018/02/'> februarie 2018 </option>
	<option value='https://www.astrele.ro/2018/01/'> ianuarie 2018 </option>
	<option value='https://www.astrele.ro/2017/12/'> decembrie 2017 </option>
	<option value='https://www.astrele.ro/2017/11/'> noiembrie 2017 </option>
	<option value='https://www.astrele.ro/2017/10/'> octombrie 2017 </option>
	<option value='https://www.astrele.ro/2017/09/'> septembrie 2017 </option>
	<option value='https://www.astrele.ro/2017/07/'> iulie 2017 </option>
	<option value='https://www.astrele.ro/2017/06/'> iunie 2017 </option>
	<option value='https://www.astrele.ro/2017/05/'> mai 2017 </option>
	<option value='https://www.astrele.ro/2017/04/'> aprilie 2017 </option>
	<option value='https://www.astrele.ro/2017/03/'> martie 2017 </option>
	<option value='https://www.astrele.ro/2017/02/'> februarie 2017 </option>
	<option value='https://www.astrele.ro/2017/01/'> ianuarie 2017 </option>
	<option value='https://www.astrele.ro/2016/12/'> decembrie 2016 </option>
	<option value='https://www.astrele.ro/2016/11/'> noiembrie 2016 </option>
	<option value='https://www.astrele.ro/2016/10/'> octombrie 2016 </option>
	<option value='https://www.astrele.ro/2016/09/'> septembrie 2016 </option>
	<option value='https://www.astrele.ro/2016/08/'> august 2016 </option>
	<option value='https://www.astrele.ro/2016/06/'> iunie 2016 </option>
	<option value='https://www.astrele.ro/2016/05/'> mai 2016 </option>
	<option value='https://www.astrele.ro/2016/04/'> aprilie 2016 </option>
	<option value='https://www.astrele.ro/2016/03/'> martie 2016 </option>
	<option value='https://www.astrele.ro/2016/02/'> februarie 2016 </option>
	<option value='https://www.astrele.ro/2016/01/'> ianuarie 2016 </option>
	<option value='https://www.astrele.ro/2015/12/'> decembrie 2015 </option>
	<option value='https://www.astrele.ro/2015/11/'> noiembrie 2015 </option>
	<option value='https://www.astrele.ro/2015/10/'> octombrie 2015 </option>
	<option value='https://www.astrele.ro/2015/09/'> septembrie 2015 </option>
	<option value='https://www.astrele.ro/2015/07/'> iulie 2015 </option>
	<option value='https://www.astrele.ro/2015/06/'> iunie 2015 </option>
	<option value='https://www.astrele.ro/2015/05/'> mai 2015 </option>
	<option value='https://www.astrele.ro/2015/04/'> aprilie 2015 </option>
	<option value='https://www.astrele.ro/2015/03/'> martie 2015 </option>
	<option value='https://www.astrele.ro/2015/02/'> februarie 2015 </option>
	<option value='https://www.astrele.ro/2015/01/'> ianuarie 2015 </option>
	<option value='https://www.astrele.ro/2014/12/'> decembrie 2014 </option>
	<option value='https://www.astrele.ro/2014/11/'> noiembrie 2014 </option>
	<option value='https://www.astrele.ro/2014/10/'> octombrie 2014 </option>
	<option value='https://www.astrele.ro/2014/09/'> septembrie 2014 </option>
	<option value='https://www.astrele.ro/2014/06/'> iunie 2014 </option>
	<option value='https://www.astrele.ro/2014/05/'> mai 2014 </option>
	<option value='https://www.astrele.ro/2014/04/'> aprilie 2014 </option>
	<option value='https://www.astrele.ro/2014/03/'> martie 2014 </option>
	<option value='https://www.astrele.ro/2014/02/'> februarie 2014 </option>
	<option value='https://www.astrele.ro/2014/01/'> ianuarie 2014 </option>
	<option value='https://www.astrele.ro/2013/12/'> decembrie 2013 </option>
	<option value='https://www.astrele.ro/2013/11/'> noiembrie 2013 </option>
	<option value='https://www.astrele.ro/2013/10/'> octombrie 2013 </option>
	<option value='https://www.astrele.ro/2013/09/'> septembrie 2013 </option>
	<option value='https://www.astrele.ro/2013/06/'> iunie 2013 </option>
	<option value='https://www.astrele.ro/2013/05/'> mai 2013 </option>
	<option value='https://www.astrele.ro/2013/04/'> aprilie 2013 </option>
	<option value='https://www.astrele.ro/2013/03/'> martie 2013 </option>
	<option value='https://www.astrele.ro/2012/12/'> decembrie 2012 </option>
	<option value='https://www.astrele.ro/2012/10/'> octombrie 2012 </option>
	<option value='https://www.astrele.ro/2012/07/'> iulie 2012 </option>
	<option value='https://www.astrele.ro/2012/04/'> aprilie 2012 </option>
	<option value='https://www.astrele.ro/2012/03/'> martie 2012 </option>
	<option value='https://www.astrele.ro/2012/02/'> februarie 2012 </option>
	<option value='https://www.astrele.ro/2012/01/'> ianuarie 2012 </option>
	<option value='https://www.astrele.ro/2011/12/'> decembrie 2011 </option>
	<option value='https://www.astrele.ro/2011/11/'> noiembrie 2011 </option>
	<option value='https://www.astrele.ro/2011/10/'> octombrie 2011 </option>
	<option value='https://www.astrele.ro/2011/07/'> iulie 2011 </option>
	<option value='https://www.astrele.ro/2011/05/'> mai 2011 </option>
	<option value='https://www.astrele.ro/2011/03/'> martie 2011 </option>
	<option value='https://www.astrele.ro/2011/02/'> februarie 2011 </option>
	<option value='https://www.astrele.ro/2011/01/'> ianuarie 2011 </option>
	<option value='https://www.astrele.ro/2010/12/'> decembrie 2010 </option>
	<option value='https://www.astrele.ro/2010/11/'> noiembrie 2010 </option>
	<option value='https://www.astrele.ro/2010/10/'> octombrie 2010 </option>
	<option value='https://www.astrele.ro/2010/09/'> septembrie 2010 </option>
	<option value='https://www.astrele.ro/2010/08/'> august 2010 </option>
	<option value='https://www.astrele.ro/2010/07/'> iulie 2010 </option>
	<option value='https://www.astrele.ro/2010/06/'> iunie 2010 </option>
	<option value='https://www.astrele.ro/2010/05/'> mai 2010 </option>
	<option value='https://www.astrele.ro/2010/04/'> aprilie 2010 </option>
	<option value='https://www.astrele.ro/2010/03/'> martie 2010 </option>
	<option value='https://www.astrele.ro/2010/02/'> februarie 2010 </option>
	<option value='https://www.astrele.ro/2010/01/'> ianuarie 2010 </option>
	<option value='https://www.astrele.ro/2009/12/'> decembrie 2009 </option>
	<option value='https://www.astrele.ro/2009/11/'> noiembrie 2009 </option>
	<option value='https://www.astrele.ro/2009/10/'> octombrie 2009 </option>
	<option value='https://www.astrele.ro/2009/09/'> septembrie 2009 </option>
	<option value='https://www.astrele.ro/2009/08/'> august 2009 </option>
	<option value='https://www.astrele.ro/2009/07/'> iulie 2009 </option>
	<option value='https://www.astrele.ro/2009/06/'> iunie 2009 </option>
	<option value='https://www.astrele.ro/2009/05/'> mai 2009 </option>
	<option value='https://www.astrele.ro/2009/03/'> martie 2009 </option>
	<option value='https://www.astrele.ro/2007/04/'> aprilie 2007 </option>
	<option value='https://www.astrele.ro/2007/02/'> februarie 2007 </option>
	<option value='https://www.astrele.ro/2005/06/'> iunie 2005 </option>
	<option value='https://www.astrele.ro/2004/10/'> octombrie 2004 </option>
	<option value='https://www.astrele.ro/2004/07/'> iulie 2004 </option>
	<option value='https://www.astrele.ro/2003/11/'> noiembrie 2003 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>
</div><!-- #secondary --></div><!-- #container -->


	   </div><!-- #main -->

	   
	   
	   <footer id="footerarea" class="clearfix">
			

		<div class="widget-wrap">
			<div class="container">
				<div class="widget-area clearfix">
				<div class="col-3"><aside id="nav_menu-8" class="widget widget_nav_menu"><h3 class="widget-title">Despre noi</h3><div class="menu-despre-noi-container"><ul id="menu-despre-noi" class="menu"><li id="menu-item-2570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2570"><a href="https://www.astrele.ro/revista-astrele/">Revista</a></li>
<li id="menu-item-2578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2578"><a href="https://www.astrele.ro/colectivul-redactional/">Redactia</a>
<ul class="sub-menu">
	<li id="menu-item-2527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2527"><a href="https://www.astrele.ro/diana-spinean/">Diana Spinean</a></li>
	<li id="menu-item-6724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6724"><a href="https://www.astrele.ro/mihaela-dicu/">Mihaela Dicu</a></li>
	<li id="menu-item-2541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2541"><a href="https://www.astrele.ro/dan-ciubotaru/">Dan Ciubotaru</a></li>
	<li id="menu-item-2543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2543"><a href="https://www.astrele.ro/ioana-eugenia-ispas/">Ioana Eugenia Ispas</a></li>
	<li id="menu-item-7280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7280"><a href="https://www.astrele.ro/minola-bratoveanu/">Minola Bratoveanu</a></li>
	<li id="menu-item-8524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8524"><a href="https://www.astrele.ro/ancuta-catrinoiu/">Ancuța Catrinoiu</a></li>
	<li id="menu-item-8972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8972"><a href="https://www.astrele.ro/sorin-bratoveanu/">Sorin Bratoveanu</a></li>
	<li id="menu-item-8967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8967"><a href="https://www.astrele.ro/teodora-muth/">Teodora Muth</a></li>
	<li id="menu-item-9201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9201"><a href="https://www.astrele.ro/alexandra-grama/">Alexandra Grama</a></li>
	<li id="menu-item-9805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9805"><a href="https://www.astrele.ro/valeria-gradinaru/">Valeria Grădinaru</a></li>
</ul>
</li>
<li id="menu-item-8132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8132"><a href="https://www.astrele.ro/about-us/">About</a></li>
<li id="menu-item-7047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7047"><a href="https://www.astrele.ro/contact/">Contact</a></li>
</ul></div></aside></div><div class="col-3"><aside id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widget-title">Selectează autorul:</h3><div class="menu-autori-container"><ul id="menu-autori" class="menu"><li id="menu-item-3628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3628"><a href="https://www.astrele.ro/category/articolele-autorilor/ada-cocos/">Ada Cocos</a></li>
<li id="menu-item-1933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1933"><a href="https://www.astrele.ro/category/articolele-autorilor/adim/">AdiM</a></li>
<li id="menu-item-1934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1934"><a href="https://www.astrele.ro/category/articolele-autorilor/adina-binder/">Adina Binder</a></li>
<li id="menu-item-3127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3127"><a href="https://www.astrele.ro/category/articolele-autorilor/adi-chelariu/">Adrian Chelariu</a></li>
<li id="menu-item-9722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9722"><a href="https://www.astrele.ro/category/articolele-autorilor/adrian-cotora/">Adrian Cotora</a></li>
<li id="menu-item-9960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9960"><a href="https://www.astrele.ro/category/articolele-autorilor/adrian-tarcan/">Adrian Tarcan</a></li>
<li id="menu-item-8162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8162"><a href="https://www.astrele.ro/category/articolele-autorilor/alexandra-grama/">Alexandra Grama</a></li>
<li id="menu-item-8163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8163"><a href="https://www.astrele.ro/category/articolele-autorilor/alexandru-paunescu/">Alexandru Paunescu</a></li>
<li id="menu-item-3629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3629"><a href="https://www.astrele.ro/category/articolele-autorilor/alina-begiu/">Alina Begiu</a></li>
<li id="menu-item-1935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1935"><a href="https://www.astrele.ro/category/articolele-autorilor/alina-b/">Alina B.</a></li>
<li id="menu-item-6767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6767"><a href="https://www.astrele.ro/category/articolele-autorilor/ana-ozsvath/">Ana Ozsvath</a></li>
<li id="menu-item-1936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1936"><a href="https://www.astrele.ro/category/articolele-autorilor/anca-gordin-stoica/">Anca Gordin Stoica</a></li>
<li id="menu-item-1937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1937"><a href="https://www.astrele.ro/category/articolele-autorilor/anca-simina-martin/">Anca Simina Martin</a></li>
<li id="menu-item-8892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8892"><a href="https://www.astrele.ro/category/articolele-autorilor/anca-mustatea/">Anca Mustățea</a></li>
<li id="menu-item-7831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7831"><a href="https://www.astrele.ro/category/articolele-autorilor/ancuta-catrinoiu/">Ancuta Catrinoiu</a></li>
<li id="menu-item-1938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938"><a href="https://www.astrele.ro/category/articolele-autorilor/andreea-talmazan/">Andreea Talmazan</a></li>
<li id="menu-item-6285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6285"><a href="https://www.astrele.ro/category/articolele-autorilor/andrei-tzadde/">Andrei Tzadde</a></li>
<li id="menu-item-7177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7177"><a href="https://www.astrele.ro/category/articolele-autorilor/andrew-bevan/">Andrew Bevan</a></li>
<li id="menu-item-1939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1939"><a href="https://www.astrele.ro/category/articolele-autorilor/antonia-panaitiu/">Antonia Panaitiu</a></li>
<li id="menu-item-1940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1940"><a href="https://www.astrele.ro/category/articolele-autorilor/aretya-ganea/">Aretya Ganea</a></li>
<li id="menu-item-7905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7905"><a href="https://www.astrele.ro/category/articolele-autorilor/asclepios/">Asclepios</a></li>
<li id="menu-item-3100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3100"><a href="https://www.astrele.ro/category/articolele-autorilor/barbara-bacauanu/">Barbara Bacauanu</a></li>
<li id="menu-item-3830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3830"><a href="https://www.astrele.ro/category/articolele-autorilor/carolina-mancos/">Carolina Mancos</a></li>
<li id="menu-item-10140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10140"><a href="https://www.astrele.ro/category/articolele-autorilor/catalina-maracineanu/">Catalina Maracineanu</a></li>
<li id="menu-item-9506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9506"><a href="https://www.astrele.ro/category/articolele-autorilor/consuelo-inchaurtieta/">Consuelo Inchaurtieta</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1941"><a href="https://www.astrele.ro/category/articolele-autorilor/corina-chira/">Corina Chira</a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942"><a href="https://www.astrele.ro/category/articolele-autorilor/cosmina-duba/">Cosmina Duba</a></li>
<li id="menu-item-8893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8893"><a href="https://www.astrele.ro/category/articolele-autorilor/crina-constantin/">Crina Constantin</a></li>
<li id="menu-item-1943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1943"><a href="https://www.astrele.ro/category/articolele-autorilor/cristina-bodea/">Cristina Bodea</a></li>
<li id="menu-item-3969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3969"><a href="https://www.astrele.ro/category/articolele-autorilor/cristina-guzinschi/">Cristina Guzinschi</a></li>
<li id="menu-item-1944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1944"><a href="https://www.astrele.ro/category/articolele-autorilor/dan-ciubotaru/">Dan Ciubotaru</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="https://www.astrele.ro/category/articolele-autorilor/dan-dumitriu/">Dan Dumitriu</a></li>
<li id="menu-item-3970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3970"><a href="https://www.astrele.ro/category/articolele-autorilor/dana-panduru/">Dana Panduru</a></li>
<li id="menu-item-7042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7042"><a href="https://www.astrele.ro/category/articolele-autorilor/daniela-branzaru/">Daniela Branzaru</a></li>
<li id="menu-item-9955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9955"><a href="https://www.astrele.ro/category/articolele-autorilor/daniela-draghici/">Daniela Drăghici</a></li>
<li id="menu-item-7832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7832"><a href="https://www.astrele.ro/category/articolele-autorilor/daniela-simulescu/">Daniela Simulescu</a></li>
<li id="menu-item-6286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6286"><a href="https://www.astrele.ro/category/articolele-autorilor/david-osborn/">David Osborn</a></li>
<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="https://www.astrele.ro/category/articolele-autorilor/diana-spinean/">Diana Spinean</a></li>
<li id="menu-item-10431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10431"><a href="https://www.astrele.ro/category/articolele-autorilor/eduard-petcu/">Eduard Petcu</a></li>
<li id="menu-item-1947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947"><a href="https://www.astrele.ro/category/articolele-autorilor/elena-manea/">Elena Manea</a></li>
<li id="menu-item-1948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1948"><a href="https://www.astrele.ro/category/articolele-autorilor/elena-nainer/">Elena Nainer</a></li>
<li id="menu-item-1949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1949"><a href="https://www.astrele.ro/category/articolele-autorilor/firicel-ciarnau/">Firicel Ciarnau</a></li>
<li id="menu-item-1950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1950"><a href="https://www.astrele.ro/category/articolele-autorilor/florina-marin/">Florina Marin</a></li>
<li id="menu-item-1951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1951"><a href="https://www.astrele.ro/category/articolele-autorilor/laszlo-fulop/">Fulop Laszlo</a></li>
<li id="menu-item-1952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1952"><a href="https://www.astrele.ro/category/articolele-autorilor/gabriela-dima/">Gabriela Dima (Minerva)</a></li>
<li id="menu-item-1953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1953"><a href="https://www.astrele.ro/category/articolele-autorilor/gianina-milascon/">Gianina Milascon</a></li>
<li id="menu-item-3630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3630"><a href="https://www.astrele.ro/category/articolele-autorilor/ioana-eugenia-ispas/">Ioana Eugenia Ispas</a></li>
<li id="menu-item-1954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1954"><a href="https://www.astrele.ro/category/articolele-autorilor/ion-hristescu/">Ion Hristescu</a></li>
<li id="menu-item-4168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4168"><a href="https://www.astrele.ro/category/articolele-autorilor/ingrid-teodorescu/">Ingrid Teodorescu</a></li>
<li id="menu-item-4284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4284"><a href="https://www.astrele.ro/category/articolele-autorilor/ingrid-panaitiu/">Ingrid Panaitiu</a></li>
<li id="menu-item-1955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955"><a href="https://www.astrele.ro/category/articolele-autorilor/jeni-nicolae/">Jeni Nicolae</a></li>
<li id="menu-item-1956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1956"><a href="https://www.astrele.ro/category/articolele-autorilor/letitia-lazar/">Letitia Lazar</a></li>
<li id="menu-item-2935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2935"><a href="https://www.astrele.ro/category/articolele-autorilor/liana-sandru/">Liana Sandru</a></li>
<li id="menu-item-6375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6375"><a href="https://www.astrele.ro/category/articolele-autorilor/liliana-cojocaru/">Liliana Cojocaru</a></li>
<li id="menu-item-6939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6939"><a href="https://www.astrele.ro/category/articolele-autorilor/loredana-chiperi/">Loredana Chiperi</a></li>
<li id="menu-item-9961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9961"><a href="https://www.astrele.ro/category/articolele-autorilor/lucia-bellizia/">Lucia Bellizia</a></li>
<li id="menu-item-6287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6287"><a href="https://www.astrele.ro/category/articolele-autorilor/luminita-ristea/">Luminita Ristea</a></li>
<li id="menu-item-1957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957"><a href="https://www.astrele.ro/category/articolele-autorilor/articole-scrise-de-m-d/">M.D.</a></li>
<li id="menu-item-10537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10537"><a href="https://www.astrele.ro/category/articolele-autorilor/malvina-ivanciu/">Malvina Ivanciu</a></li>
<li id="menu-item-9567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9567"><a href="https://www.astrele.ro/category/articolele-autorilor/mara-jereghie/">Mara Jereghie</a></li>
<li id="menu-item-1958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1958"><a href="https://www.astrele.ro/category/articolele-autorilor/maria-onea/">Maria Onea (Vesta)</a></li>
<li id="menu-item-5991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5991"><a href="https://www.astrele.ro/category/articolele-autorilor/marius-cojoc/">Marius Cojoc</a></li>
<li id="menu-item-1959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1959"><a href="https://www.astrele.ro/category/articolele-autorilor/melania-marin/">Melania Marin</a></li>
<li id="menu-item-1960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1960"><a href="https://www.astrele.ro/category/articolele-autorilor/mihaela-dicu/">Mihaela Dicu</a></li>
<li id="menu-item-1961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1961"><a href="https://www.astrele.ro/category/articolele-autorilor/minola-bratoveanu/">Minola Bratoveanu</a></li>
<li id="menu-item-1962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1962"><a href="https://www.astrele.ro/category/articolele-autorilor/monica-lazar/">Monica Lazar</a></li>
<li id="menu-item-1963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1963"><a href="https://www.astrele.ro/category/articolele-autorilor/monica-toma/">Monica Toma</a></li>
<li id="menu-item-1964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964"><a href="https://www.astrele.ro/category/articolele-autorilor/nicoleta-esanu/">Nicoleta Esanu</a></li>
<li id="menu-item-7577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7577"><a href="https://www.astrele.ro/category/articolele-autorilor/nicu-diaconiuc/">Nicu Diaconiuc</a></li>
<li id="menu-item-1965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1965"><a href="https://www.astrele.ro/category/articolele-autorilor/otilia-mazilu/">Otilia Mazilu</a></li>
<li id="menu-item-9507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9507"><a href="https://www.astrele.ro/category/articolele-autorilor/pepa-sanchis/">Pepa Sanchis</a></li>
<li id="menu-item-1966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1966"><a href="https://www.astrele.ro/category/articolele-autorilor/petre-malanca/">Petre Malanca</a></li>
<li id="menu-item-4283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4283"><a href="https://www.astrele.ro/category/articolele-autorilor/raluca-romascu/">Raluca Romascu</a></li>
<li id="menu-item-1967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1967"><a href="https://www.astrele.ro/category/articolele-autorilor/raisa-dobrovolschi/">Raisa Dobrovolschi</a></li>
<li id="menu-item-3273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3273"><a href="https://www.astrele.ro/category/articolele-autorilor/silvia-marinescu/">Silvia Marinescu</a></li>
<li id="menu-item-8671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8671"><a href="https://www.astrele.ro/category/articolele-autorilor/sorana-cancel/">Sorana Cancel</a></li>
<li id="menu-item-1968" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1968"><a href="https://www.astrele.ro/category/articolele-autorilor/sorin-bratoveanu/">Sorin Bratoveanu</a></li>
<li id="menu-item-6456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6456"><a href="https://www.astrele.ro/category/articolele-autorilor/teodora-muth/">Teodora Muth</a></li>
<li id="menu-item-9505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9505"><a href="https://www.astrele.ro/category/articolele-autorilor/valeria-gradinaru/">Valeria Grădinaru</a></li>
<li id="menu-item-3099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3099"><a href="https://www.astrele.ro/category/articolele-autorilor/valeria-grigoras/">Valeria Grigoras</a></li>
<li id="menu-item-1969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1969"><a href="https://www.astrele.ro/category/articolele-autorilor/valeriu-panoiu/">Valeriu Panoiu</a></li>
</ul></div></aside></div><div class="col-3"><aside id="nav_menu-11" class="widget widget_nav_menu"><h3 class="widget-title">Implică-te!</h3><div class="menu-implicare-container"><ul id="menu-implicare" class="menu"><li id="menu-item-6701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6701"><a href="https://www.astrele.ro/doresc-sa-public/">Doresc sa public</a></li>
<li id="menu-item-6702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6702"><a href="https://www.astrele.ro/donatii/">Doresc sa sprijin</a></li>
<li id="menu-item-6703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6703"><a href="https://www.astrele.ro/contact/">Contact</a></li>
</ul></div></aside></div><div class="col-3"><aside id="linkcat-2" class="widget widget_links"><h3 class="widget-title">Link-uri utile</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aar.org.ro/" title="Asociatia astrologilor din Romania" target="_blank">Asociatia Astrologilor din Romania (AAR)</a></li>
<li><a href="http://www.aar.org.ro/ro-codul-etic-al-astrologului.php" title="Codul etic al astrologului" target="_blank">Codul etic al astrologului</a></li>

	</ul>
</aside></div>
				</div><!-- .widget-area -->
			</div><!-- .container -->
		</div><!-- .widget-wrap -->
		
<div id="site-generator">
				<div class="container"><div class="copyright">Copyright &copy; 2020 <a href="https://www.astrele.ro/" title="Astrele" ><span>Astrele</span></a>. Theme by <a href="http://colorlib.com/wp/travelify/" target="_blank" title="Colorlib" ><span>Colorlib</span></a> Powered by <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a></div><!-- .copyright --><div class="footer-right">Toate drepturile rezervate.  Utilizatorii pot descărca şi tipări conţinut de pe acest sit doar pentru uzul personal, cu condiția păstrării intacte a elementelor care fac referire la drepturile de proprietate intelectuală.  Preluarea de informaţii de către alte sit-uri web poate fi făcută numai în limita a 500 de semne, dar fără a depăşi jumătate din articolul sau ştirea în cauză. În mod obligatoriu, în aceste cazuri, trebuie citată sursa informaţiei - www.astrele.ro - cu link către sit. Preluarea a mai mult decât cele prevăzute anterior se poate realiza doar în condiţiile unui acord încheiat cu deţinătorul drepturilor. </div><div style="clear:both;"></div>
			</div><!-- .container -->
			</div><!-- #site-generator --><div class="back-to-top"><a href="#branding"></a></div>		</footer>

		
	</div><!-- .wrapper -->

	
<!-- ngg_resource_manager_marker --><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/cta/shared//shortcodes/js/spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.astrele.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/random-banner/assets/script/bc_rb_global.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/random-banner/assets/script/owl.carousel.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email-ul nu este corect sau lipseste","name_error":"Lipseste prenumele","surname_error":"Lipseste numele","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/newsletter/subscription/validate.js?ver=6.7.2'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"3","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.2'></script>
<!-- Eu Cookie Law 3.1.2 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#000000;background:rgb(234,234,234);background: rgba(234,234,234,0.85);"><p>Cookie-urile ne ajuta sa ne furnizam serviciile. Prin utilizarea serviciilor noastre si navigarea prin acest site va exprimati acordul cu privire la utilizarea cookie-urilor. <a style="color:#000000;" href="#" id="fom">Detalii</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#000000;background-color: rgba(234,234,234,0.9);"><p>Cookie-urile ne ajuta sa ne furnizam serviciile. Prin utilizarea serviciilor noastre si navigarea prin acest site va exprimati acordul cu privire la utilizarea cookie-urilor.</p><p><a style="color:#000000;" href="#" id="pea_close">Close</a></p></div></div>
</body>
</html>