<!DOCTYPE html>

<html lang="ro-RO">

<head>

			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dezvoltare personală prin astrologie - Astro Talk cu Dan Ciubotaru | Astrele</title>
	<link rel="canonical" href="https://www.astrele.ro/2022/08/25/dezvoltare-personala-prin-astrologie-astro-talk-cu-dan-ciubotaru/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dezvoltare personală prin astrologie - Astro Talk cu Dan Ciubotaru | Astrele" />
	<meta property="og:description" content=",,Suntem ființe subiective și capricioase” spune invitatul meu, astrolog Dan Ciubotaru. Dragii mei avem de echilibrat sectoare întregi din noi" />
	<meta property="og:url" content="https://www.astrele.ro/2022/08/25/dezvoltare-personala-prin-astrologie-astro-talk-cu-dan-ciubotaru/" />
	<meta property="og:site_name" content="Astrele" />
	<meta property="article:publisher" content="https://www.facebook.com/revista.astrele" />
	<meta property="article:published_time" content="2022-08-25T11:56:59+00:00" />
	<meta property="article:modified_time" content="2022-08-25T11:57:48+00:00" />
	<meta property="og:image" content="https://www.astrele.ro/wp-content/uploads/2022/08/astrotalk-ciubotaru.jpg" />
	<meta property="og:image:width" content="650" />
	<meta property="og:image:height" content="250" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="admin" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@RevistaAstrele" />
	<meta name="twitter:site" content="@RevistaAstrele" />
	<meta name="twitter:label1" content="Scris de" />
	<meta name="twitter:data1" content="admin" />
	<meta name="twitter:label2" content="Timp estimat pentru citire" />
	<meta name="twitter:data2" content="1 minut" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.astrele.ro/2022/08/25/dezvoltare-personala-prin-astrologie-astro-talk-cu-dan-ciubotaru/#article","isPartOf":{"@id":"https://www.astrele.ro/2022/08/25/dezvoltare-personala-prin-astrologie-astro-talk-cu-dan-ciubotaru/"},"author":{"name":"admin","@id":"https://www.astrele.ro/#/schema/person/2507eff4e0ec3d182f8ef40f7b4fd5ab"},"headline":"Dezvoltare personală prin astrologie &#8211; Astro Talk cu Dan Ciubotaru","datePublished":"2022-08-25T11:56:59+00:00","dateModified":"2022-08-25T11:57:48+00:00","mainEntityOfPage":{"@id":"https://www.astrele.ro/2022/08/25/dezvoltare-personala-prin-astrologie-astro-talk-cu-dan-ciubotaru/"},"wordCount":180,"publisher":{"@id":"https://www.astrele.ro/#organization"},"image":{"@id":"https://www.astrele.ro/2022/08/25/dezvoltare-personala-prin-astrologie-astro-talk-cu-dan-ciubotaru/#primaryimage"},"thumbnailUrl":"https://www.astrele.ro/wp-content/uploads/2022/08/astrotalk-ciubotaru.jpg","articleSection":["!","Dan Ciubotaru","Interviu"],"inLanguage":"ro-RO"},{"@type":"WebPage","@id":"https://www.astrele.ro/2022/08/25/dezvoltare-personala-prin-astrologie-astro-talk-cu-dan-ciubotaru/","url":"https://www.astrele.ro/2022/08/25/dezvoltare-personala-prin-astrologie-astro-talk-cu-dan-ciubotaru/","name":"Dezvoltare personală prin astrologie - Astro Talk cu Dan Ciubotaru | Astrele","isPartOf":{"@id":"https://www.astrele.ro/#website"},"primaryImageOfPage":{"@id":"https://www.astrele.ro/2022/08/25/dezvoltare-personala-prin-astrologie-astro-talk-cu-dan-ciubotaru/#primaryimage"},"image":{"@id":"https://www.astrele.ro/2022/08/25/dezvoltare-personala-prin-astrologie-astro-talk-cu-dan-ciubotaru/#primaryimage"},"thumbnailUrl":"https://www.astrele.ro/wp-content/uploads/2022/08/astrotalk-ciubotaru.jpg","datePublished":"2022-08-25T11:56:59+00:00","dateModified":"2022-08-25T11:57:48+00:00","breadcrumb":{"@id":"https://www.astrele.ro/2022/08/25/dezvoltare-personala-prin-astrologie-astro-talk-cu-dan-ciubotaru/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.astrele.ro/2022/08/25/dezvoltare-personala-prin-astrologie-astro-talk-cu-dan-ciubotaru/"]}]},{"@type":"ImageObject","inLanguage":"ro-RO","@id":"https://www.astrele.ro/2022/08/25/dezvoltare-personala-prin-astrologie-astro-talk-cu-dan-ciubotaru/#primaryimage","url":"https://www.astrele.ro/wp-content/uploads/2022/08/astrotalk-ciubotaru.jpg","contentUrl":"https://www.astrele.ro/wp-content/uploads/2022/08/astrotalk-ciubotaru.jpg","width":650,"height":250},{"@type":"BreadcrumbList","@id":"https://www.astrele.ro/2022/08/25/dezvoltare-personala-prin-astrologie-astro-talk-cu-dan-ciubotaru/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagină","item":"https://www.astrele.ro/"},{"@type":"ListItem","position":2,"name":"Dezvoltare personală prin astrologie &#8211; Astro Talk cu Dan Ciubotaru"}]},{"@type":"WebSite","@id":"https://www.astrele.ro/#website","url":"https://www.astrele.ro/","name":"Astrele","description":"Revista Asociatiei Astrologilor din Romania (AAR)","publisher":{"@id":"https://www.astrele.ro/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.astrele.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"Organization","@id":"https://www.astrele.ro/#organization","name":"Asociatia Astrologilor din Romania","url":"https://www.astrele.ro/","sameAs":["https://www.youtube.com/user/astrologromania","https://www.facebook.com/revista.astrele","https://twitter.com/RevistaAstrele"],"logo":{"@type":"ImageObject","inLanguage":"ro-RO","@id":"https://www.astrele.ro/#/schema/logo/image/","url":"https://www.astrele.ro/wp-content/uploads/2016/01/astrele-logo-400.png","contentUrl":"https://www.astrele.ro/wp-content/uploads/2016/01/astrele-logo-400.png","width":400,"height":117,"caption":"Asociatia Astrologilor din Romania"},"image":{"@id":"https://www.astrele.ro/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.astrele.ro/#/schema/person/2507eff4e0ec3d182f8ef40f7b4fd5ab","name":"admin","url":"https://www.astrele.ro/author/admin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Astrele &raquo; Flux" href="https://www.astrele.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astrele &raquo; Flux comentarii" href="https://www.astrele.ro/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.astrele.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mci-footnotes-jquery-tooltips-pagelayout-none-css'  href='https://www.astrele.ro/wp-content/plugins/footnotes/css/footnotes-jqttbrpl0.min.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.astrele.ro/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.astrele.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_global_style-css'  href='https://www.astrele.ro/wp-content/plugins/random-banner/assets/style/bc_rb_global.css?ver=4.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_animate-css'  href='https://www.astrele.ro/wp-content/plugins/random-banner/assets/style/animate.css?ver=4.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-style-css'  href='https://www.astrele.ro/wp-content/plugins/random-banner/assets/style/owl.carousel.css?ver=4.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-default-css'  href='https://www.astrele.ro/wp-content/plugins/random-banner/assets/style/owl.theme.default.css?ver=4.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-transitions-css'  href='https://www.astrele.ro/wp-content/plugins/random-banner/assets/style/owl.transitions.css?ver=4.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-css'  href='https://www.astrele.ro/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='https://www.astrele.ro/wp-content/plugins/cta/shared/shortcodes/css/frontend-render.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.astrele.ro/wp-content/themes/colormag/style.css?ver=2.1.3' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.astrele.ro/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.astrele.ro/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.astrele.ro/wp-content/plugins/newsletter/style.css?ver=7.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.astrele.ro/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/footnotes/js/jquery.tools.min.js?ver=1.2.7.redacted.2' id='mci-footnotes-jquery-tools-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partajează",
	Save: "Salvează",
	Subscribe: "Abonare",
	Email: "Email",
	Bookmark: "Pune un semn de carte",
	ShowAll: "Arată tot",
	ShowLess: "Arată mai puțin",
	FindServices: "găseşte serviciu/i",
	FindAnyServiceToAddTo: "găseşte instantaneu orice serviciu de adăugat la",
	PoweredBy: "Propulsat de",
	ShareViaEmail: "Partajat via email",
	SubscribeViaEmail: "Abonare via email",
	BookmarkInYourBrowser: "pune semn în browserul tău",
	BookmarkInstructions: "Apasă Ctrl+D sau \u2318+D pentru a pune un semn de carte paginii",
	AddToYourFavorites: "adaugă la pagini favorite",
	SendFromWebOrProgram: "Trimis de la orice adresă de email sau program de email",
	EmailProgram: "Program de email",
	More: "Mai mult&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.astrele.ro/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34' id='fdfootnote_script-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.3' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='cta-load-variation-js-extra'>
/* <![CDATA[ */
var cta_variation = {"cta_id":null,"admin_url":"https:\/\/www.astrele.ro\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.astrele.ro","split_testing":"1","sticky_cta":"1","page_tracking":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/cta/assets/js/cta-variation.js' id='cta-load-variation-js'></script>
<script type='text/javascript' id='inbound-analytics-js-extra'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"13693","post_type":"post","variation_id":"0","ip_address":"35.173.238.138","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null,"lead_nonce":null},"admin_url":"https:\/\/www.astrele.ro\/wp-admin\/admin-ajax.php","track_time":"2022\/09\/01 4:37:39","page_tracking":"off","search_tracking":"off","comment_tracking":"off","custom_mapping":[],"is_admin":"","ajax_nonce":"953cd01e1f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/cta/shared/assets/js/frontend/analytics/inboundAnalytics.min.js' id='inbound-analytics-js'></script>
<link rel="https://api.w.org/" href="https://www.astrele.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.astrele.ro/wp-json/wp/v2/posts/13693" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.astrele.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.astrele.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.astrele.ro/?p=13693' />
<link rel="alternate" type="application/json+oembed" href="https://www.astrele.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.astrele.ro%2F2022%2F08%2F25%2Fdezvoltare-personala-prin-astrologie-astro-talk-cu-dan-ciubotaru%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.astrele.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.astrele.ro%2F2022%2F08%2F25%2Fdezvoltare-personala-prin-astrologie-astro-talk-cu-dan-ciubotaru%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.astrele.ro/wp-content/uploads/2020/12/tumblr_n6yvogxZbY1sjtqnho4_1280.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="icon" href="https://www.astrele.ro/wp-content/uploads/2016/01/steluta-aar2-45x45.jpg" sizes="32x32" />
<link rel="icon" href="https://www.astrele.ro/wp-content/uploads/2016/01/steluta-aar2-230x230.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.astrele.ro/wp-content/uploads/2016/01/steluta-aar2-230x230.jpg" />
<meta name="msapplication-TileImage" content="https://www.astrele.ro/wp-content/uploads/2016/01/steluta-aar2.jpg" />

<style type="text/css" media="all">
.footnotes_reference_container {margin-top: 24px !important; margin-bottom: 0px !important;}
.footnote_container_prepare > p {border-bottom: 1px solid #aaaaaa !important;}
.footnote_referrer_anchor, .footnote_item_anchor {bottom: 20vh;}
.footnote_tooltip { font-size: 13px !important; color: #000000 !important; background-color: #ffffff !important; border-width: 1px !important; border-style: solid !important; border-color: #cccc99 !important; -webkit-box-shadow: 2px 2px 11px #666666; -moz-box-shadow: 2px 2px 11px #666666; box-shadow: 2px 2px 11px #666666; max-width: 450px !important;}


</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-55381029-1', 'auto');
  ga('send', 'pageview');
</script>
</head>



<body data-rsssl=1 class="post-template-default single single-post postid-13693 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar box-layout better-responsive-menu">



<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix colormag-header-classic">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimele:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.astrele.ro/2022/08/28/arhetipul-fecioarei-cu-jean-dan/" title="Arhetipul Fecioarei cu Jean &#038; Dan">
							Arhetipul Fecioarei cu Jean &#038; Dan						</a>
					</li>
									<li>
						<a href="https://www.astrele.ro/2022/08/25/dezvoltare-personala-prin-astrologie-astro-talk-cu-dan-ciubotaru/" title="Dezvoltare personală prin astrologie &#8211; Astro Talk cu Dan Ciubotaru">
							Dezvoltare personală prin astrologie &#8211; Astro Talk cu Dan Ciubotaru						</a>
					</li>
									<li>
						<a href="https://www.astrele.ro/2022/08/25/plecarea-in-strainatate-astro-talk-cu-ioana-ispas/" title="Plecarea în străinătate &#8211; Astro Talk cu Ioana Ispas">
							Plecarea în străinătate &#8211; Astro Talk cu Ioana Ispas						</a>
					</li>
									<li>
						<a href="https://www.astrele.ro/2022/08/12/august-septembrie-2022-ateliere-si-curs-online-cu-mihaela-dicu/" title="August-septembrie 2022: ateliere și curs online cu Mihaela Dicu">
							August-septembrie 2022: ateliere și curs online cu Mihaela Dicu						</a>
					</li>
									<li>
						<a href="https://www.astrele.ro/2022/08/12/6-13-septembrie-2022-guvernatorii-caselor-in-harta-natala-curs-online-cu-dan-ciubotaru/" title="6-13 septembrie 2022: Guvernatorii caselor în harta natală, curs online cu Dan Ciubotaru">
							6-13 septembrie 2022: Guvernatorii caselor în harta natală, curs online cu Dan Ciubotaru						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/revista.astrele" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/RevistaAstrele" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/astrologromania" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.astrele.ro/" class="custom-logo-link" rel="home"><img width="400" height="117" src="https://www.astrele.ro/wp-content/uploads/2016/01/astrele-logo-400.png" class="custom-logo" alt="Astrele" srcset="https://www.astrele.ro/wp-content/uploads/2016/01/astrele-logo-400.png 400w, https://www.astrele.ro/wp-content/uploads/2016/01/astrele-logo-400-300x88.png 300w" sizes="(max-width: 400px) 100vw, 400px" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.astrele.ro/" title="Astrele" rel="home">Astrele</a>
							</h3>
						
													<p id="site-description">
								Revista Asociatiei Astrologilor din Romania (AAR)							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.astrele.ro/"
						   title="Astrele"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.astrele.ro/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Caută"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-rubrici" class="menu"><li id="menu-item-1927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1927"><a href="https://www.astrele.ro/category/rubrici/efemere/">Efemere</a>
<ul class="sub-menu">
	<li id="menu-item-2432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2432"><a href="https://www.astrele.ro/category/rubrici/editorial/">Editorial</a></li>
	<li id="menu-item-11105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11105"><a href="https://www.astrele.ro/category/seriale/seria-astro-medicale/">Astro-medical</a></li>
</ul>
</li>
<li id="menu-item-11257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11257"><a href="https://www.astrele.ro/category/esentiale/">Esențiale</a></li>
<li id="menu-item-13050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13050"><a href="https://www.astrele.ro/category/rubrici/myth-buster/">Myth-Buster</a></li>
<li id="menu-item-10523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10523"><a href="https://www.astrele.ro/category/rubrici/astro-orara/">Orară</a></li>
<li id="menu-item-2431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2431"><a href="https://www.astrele.ro/category/rubrici/aplicatii-si-concepte/">Aplicații &#038; Concepte</a>
<ul class="sub-menu">
	<li id="menu-item-6741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6741"><a href="https://www.astrele.ro/category/rubrici/cercetari/">Studii &#038; Cercetări</a></li>
</ul>
</li>
<li id="menu-item-11104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11104"><a href="https://www.astrele.ro/category/alte-rubrici/">Alte rubrici</a>
<ul class="sub-menu">
	<li id="menu-item-11848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11848"><a href="https://www.astrele.ro/category/rubrici/top-5/">Top 5</a></li>
	<li id="menu-item-6744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6744"><a href="https://www.astrele.ro/category/alte-rubrici/traduceri/">Traduceri</a></li>
	<li id="menu-item-1930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1930"><a href="https://www.astrele.ro/category/rubrici/eseuri/">Eseuri &amp; Reflecții</a></li>
	<li id="menu-item-7304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7304"><a href="https://www.astrele.ro/category/rubrici/psiho-astrologie/">Psiho-astro</a></li>
	<li id="menu-item-1932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1932"><a href="https://www.astrele.ro/category/rubrici/diverse/">Caleidoscop</a></li>
	<li id="menu-item-2424" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2424"><a href="https://www.astrele.ro/category/rubrici/vip/">V.I.P.</a></li>
	<li id="menu-item-6699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6699"><a href="https://www.astrele.ro/category/rubrici/umor-astro/">Astrele au umor</a></li>
	<li id="menu-item-6742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6742"><a href="https://www.astrele.ro/category/rubrici/practica-astrologica/">D&#8217;ale meseriei</a></li>
	<li id="menu-item-7316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7316"><a href="https://www.astrele.ro/category/rubrici/vip/interviuri/">Interviu</a></li>
	<li id="menu-item-6743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6743"><a href="https://www.astrele.ro/category/rubrici/recenzii/">Recenzii</a></li>
	<li id="menu-item-7315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7315"><a href="https://www.astrele.ro/category/rubrici/reportaj/">Reportaj</a></li>
	<li id="menu-item-11285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11285"><a href="https://www.astrele.ro/category/video/">(cu) Video</a></li>
</ul>
</li>
<li id="menu-item-7575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7575"><a href="https://www.astrele.ro/category/rubrici/provocare/">Provocare</a></li>
<li id="menu-item-11106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11106"><a href="https://www.astrele.ro/category/english/">English</a>
<ul class="sub-menu">
	<li id="menu-item-11107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11107"><a href="https://www.astrele.ro/about-us/">About</a></li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-13693" class="post-13693 post type-post status-publish format-standard has-post-thumbnail hentry category-evidentiate category-dan-ciubotaru category-interviuri">
	
	
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.astrele.ro/category/evidentiate/" style="background:#c1c1c1" rel="category tag">!</a>&nbsp;<a href="https://www.astrele.ro/category/articolele-autorilor/dan-ciubotaru/"  rel="category tag">Dan Ciubotaru</a>&nbsp;<a href="https://www.astrele.ro/category/rubrici/vip/interviuri/"  rel="category tag">Interviu</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Dezvoltare personală prin astrologie &#8211; Astro Talk cu Dan Ciubotaru			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.astrele.ro/2022/08/25/dezvoltare-personala-prin-astrologie-astro-talk-cu-dan-ciubotaru/" title="14:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-08-25T14:56:59+03:00">25/08/2022</time><time class="updated" datetime="2022-08-25T14:57:48+03:00">25/08/2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.astrele.ro/author/admin/"
					   title="admin"
					>
						admin					</a>
				</span>
			</span>

			</div>
		<div class="entry-content clearfix">
			<p></p>
<blockquote class="wp-block-quote">
<p>,,Suntem ființe subiective și capricioase” spune invitatul meu, astrolog Dan Ciubotaru. Dragii mei avem de echilibrat sectoare întregi din noi iar harta natală este busola perfectă, în orientarea acestei explorări. Un serial surpriză, în colaborare cu unul dintre cei mai buni astrologi români, debutează astăzi. Vă invit la episodul introductiv al acestui serial și îi mulțumesc din nou lui Dan Ciubotaru pentru generozitate și deschidere. Invitația mea pentru voi este să ne trimiteți întrebări despre cum puteți echilibra în viața voastră acele zone unde simțiți că ați pierdut controlul sau nu l-ați găsit niciodată! Vom învăța să integrăm energetic fiecare planetă. O singură condiție este baza acestui efort: să fiți onești în relația cu voi înșivă! Este un act de mare curaj și absolut necesar, pentru că abia de la acest punct încolo începe devenirea noastră.<br /><strong>Patricia Höppner</strong></p>
</blockquote>
<p></p>
<p></p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio">
<div class="wp-block-embed__wrapper">
<iframe title="12 Călăuze - Dezvoltare personală prin astrologie, cu Dan Ciubotaru" width="800" height="450" src="https://www.youtube.com/embed/TAHm2G3-cKA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</figure>
<p></p>
		<div class="wpulike wpulike-default " ><div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					aria-label="Like Button"
					data-ulike-id="13693"
					data-ulike-nonce="853fb5a3cf"
					data-ulike-type="post"
					data-ulike-template="wpulike-default"
					data-ulike-display-likers=""
					data-ulike-likers-style="popover"
					class="wp_ulike_btn wp_ulike_put_image wp_post_btn_13693"></button><span class="count-box wp_ulike_counter_up" data-ulike-counter-value="+1"></span>			</div></div>
	<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.astrele.ro/2022/08/25/dezvoltare-personala-prin-astrologie-astro-talk-cu-dan-ciubotaru/" data-a2a-title="Dezvoltare personală prin astrologie – Astro Talk cu Dan Ciubotaru"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.astrele.ro/2022/08/25/plecarea-in-strainatate-astro-talk-cu-ioana-ispas/" rel="prev"><span class="meta-nav">&larr;</span> Plecarea în străinătate &#8211; Astro Talk cu Ioana Ispas</a></li>
			<li class="next"><a href="https://www.astrele.ro/2022/08/28/arhetipul-fecioarei-cu-jean-dan/" rel="next">Arhetipul Fecioarei cu Jean &#038; Dan <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>S-ar putea să-ți placă și</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.astrele.ro/2021/07/23/12-calauze-interviu-video-cu-firicel-ciarnau/" title="12 Călăuze &#8211; interviu video cu Firicel Ciarnău">
								<img width="390" height="205" src="https://www.astrele.ro/wp-content/uploads/2021/07/12calauze-firicel-ciarnau-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.astrele.ro/2021/07/23/12-calauze-interviu-video-cu-firicel-ciarnau/" rel="bookmark" title="12 Călăuze &#8211; interviu video cu Firicel Ciarnău">
								12 Călăuze &#8211; interviu video cu Firicel Ciarnău							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.astrele.ro/2021/07/23/12-calauze-interviu-video-cu-firicel-ciarnau/" title="11:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-23T11:11:23+03:00">23/07/2021</time><time class="updated" datetime="2021-07-23T11:11:25+03:00">23/07/2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.astrele.ro/author/admin/"
					   title="admin"
					>
						admin					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.astrele.ro/2016/04/21/m-as-motiva-dar-mi-e-lene/" title="M-aș motiva, dar mi-e lene&#8230;">
								<img width="307" height="205" src="https://www.astrele.ro/wp-content/uploads/2016/04/editorial-taur-2016.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://www.astrele.ro/wp-content/uploads/2016/04/editorial-taur-2016.jpg 670w, https://www.astrele.ro/wp-content/uploads/2016/04/editorial-taur-2016-300x200.jpg 300w" sizes="(max-width: 307px) 100vw, 307px" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.astrele.ro/2016/04/21/m-as-motiva-dar-mi-e-lene/" rel="bookmark" title="M-aș motiva, dar mi-e lene&#8230;">
								M-aș motiva, dar mi-e lene&#8230;							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.astrele.ro/2016/04/21/m-as-motiva-dar-mi-e-lene/" title="10:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2016-04-21T10:58:07+03:00">21/04/2016</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.astrele.ro/author/admin/"
					   title="admin"
					>
						admin					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.astrele.ro/2016/04/21/m-as-motiva-dar-mi-e-lene/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.astrele.ro/2022/05/08/astro-festival-craiova-2022/" title="ASTRO-FESTIVAL CRAIOVA 2022">
								<img width="390" height="205" src="https://www.astrele.ro/wp-content/uploads/2022/05/AFC-2022-rama-porto-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.astrele.ro/2022/05/08/astro-festival-craiova-2022/" rel="bookmark" title="ASTRO-FESTIVAL CRAIOVA 2022">
								ASTRO-FESTIVAL CRAIOVA 2022							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.astrele.ro/2022/05/08/astro-festival-craiova-2022/" title="14:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-08T14:11:47+03:00">08/05/2022</time><time class="updated" datetime="2022-05-08T14:19:12+03:00">08/05/2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.astrele.ro/author/admin/"
					   title="admin"
					>
						admin					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="block-28" class="widget widget_block widget_text clearfix">
<p><strong>REVISTA ASTRELE VĂ ESTE OFERITĂ DE:</strong></p>
</aside><aside id="block-26" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image"><a href="http://www.aar.org.ro/" target="_blank"><img src="https://www.astrele.ro/wp-content/uploads/2016/01/aar-mare.jpg" alt="AAR"/></a></figure>
</aside><aside id="block-10" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><a href="https://www.astrele.ro/2022/07/12/16-18-septembrie-2022-astroanima-fest/" target="_blank"><img loading="lazy" width="300" height="300" src="https://www.astrele.ro/wp-content/uploads/2022/07/astroanima2022-banner-patrat-1.jpg" alt="" class="wp-image-13636" srcset="https://www.astrele.ro/wp-content/uploads/2022/07/astroanima2022-banner-patrat-1.jpg 300w, https://www.astrele.ro/wp-content/uploads/2022/07/astroanima2022-banner-patrat-1-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure>
</aside><aside id="block-8" class="widget widget_block clearfix">
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Aniversare Revista Astrele - 20 de ani" width="800" height="450" src="https://www.youtube.com/embed/WZTiIOAlvEk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
</aside><aside id="block-27" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><a href="https://www.aar.org.ro/resurse-video/"><img loading="lazy" width="300" height="300" src="https://www.astrele.ro/wp-content/uploads/2022/08/conferinte-seminare-video.jpg" alt="" class="wp-image-13679" srcset="https://www.astrele.ro/wp-content/uploads/2022/08/conferinte-seminare-video.jpg 300w, https://www.astrele.ro/wp-content/uploads/2022/08/conferinte-seminare-video-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure>
</aside><aside id="recent-posts-widget-with-thumbnails-4" class="widget recent-posts-widget-with-thumbnails clearfix">
<div id="rpwwt-recent-posts-widget-with-thumbnails-4" class="rpwwt-widget">
<h3 class="widget-title"><span>Recente</span></h3>
	<ul>
		<li><a href="https://www.astrele.ro/2022/08/28/arhetipul-fecioarei-cu-jean-dan/"><img width="75" height="75" src="https://www.astrele.ro/wp-content/uploads/2022/08/jean-dan-fecioara-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Arhetipul Fecioarei cu Jean &#038; Dan</span></a></li>
		<li><a href="https://www.astrele.ro/2022/08/25/plecarea-in-strainatate-astro-talk-cu-ioana-ispas/"><img width="75" height="75" src="https://www.astrele.ro/wp-content/uploads/2022/08/astrotalk-ispas-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Plecarea în străinătate &#8211; Astro Talk cu Ioana Ispas</span></a></li>
		<li><a href="https://www.astrele.ro/2022/08/12/august-septembrie-2022-ateliere-si-curs-online-cu-mihaela-dicu/"><img width="75" height="75" src="https://www.astrele.ro/wp-content/uploads/2020/06/Mihaela-interviu-radio-romania-tineret-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" srcset="https://www.astrele.ro/wp-content/uploads/2020/06/Mihaela-interviu-radio-romania-tineret-150x150.jpg 150w, https://www.astrele.ro/wp-content/uploads/2020/06/Mihaela-interviu-radio-romania-tineret-230x230.jpg 230w, https://www.astrele.ro/wp-content/uploads/2020/06/Mihaela-interviu-radio-romania-tineret-50x50.jpg 50w, https://www.astrele.ro/wp-content/uploads/2020/06/Mihaela-interviu-radio-romania-tineret-45x45.jpg 45w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">August-septembrie 2022: ateliere și curs online cu Mihaela Dicu</span></a></li>
		<li><a href="https://www.astrele.ro/2022/08/12/6-13-septembrie-2022-guvernatorii-caselor-in-harta-natala-curs-online-cu-dan-ciubotaru/"><img width="75" height="75" src="https://www.astrele.ro/wp-content/uploads/2022/08/298994385_10225886427081224_7531624015159899620_n-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">6-13 septembrie 2022: Guvernatorii caselor în harta natală, curs online cu Dan Ciubotaru</span></a></li>
		<li><a href="https://www.astrele.ro/2022/08/12/9-septembrie-2022-incep-cursurile-la-scoala-fidelia/"><img width="75" height="75" src="https://www.astrele.ro/wp-content/uploads/2021/09/scoalafideliacursuribanner-650-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" srcset="https://www.astrele.ro/wp-content/uploads/2021/09/scoalafideliacursuribanner-650-150x150.jpg 150w, https://www.astrele.ro/wp-content/uploads/2021/09/scoalafideliacursuribanner-650-50x50.jpg 50w, https://www.astrele.ro/wp-content/uploads/2021/09/scoalafideliacursuribanner-650-45x45.jpg 45w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">9 septembrie 2022: încep cursurile la Școala Fidelia</span></a></li>
		<li><a href="https://www.astrele.ro/2022/08/01/2-august-2022-conjunctia-marte-uranus-nodul-nord-cu-ion-hristescu/"><img width="75" height="75" src="https://www.astrele.ro/wp-content/uploads/2022/08/accelerator-particule-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">2 august 2022: Conjuncția Marte-Uranus-Nodul Nord, cu Ion Hristescu</span></a></li>
		<li><a href="https://www.astrele.ro/2022/08/01/workshopurile-astroanima-fest-2022/"><img width="75" height="75" src="https://www.astrele.ro/wp-content/uploads/2022/08/astroanima-banner-lung-150x150.jpeg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Workshopurile AstroAnima Fest 2022</span></a></li>
		<li><a href="https://www.astrele.ro/2022/07/27/perioada-28-iulie-12-august-interviu-cu-rodica-spinu/"><img width="75" height="75" src="https://www.astrele.ro/wp-content/uploads/2022/07/rodica-patricia-interviu-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Perioada 28 iulie &#8211; 12 august 2022. Interviu cu Rodica Spînu</span></a></li>
		<li><a href="https://www.astrele.ro/2022/07/27/31-iulie-2022-resurse-creativitate-energie-atelier-cu-ion-hristescu-claudia-bacuta/"><img width="75" height="75" src="https://www.astrele.ro/wp-content/uploads/2022/07/ion-claudia-atelier-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">7 august 2022: Resurse, creativitate, energie &#8211; atelier cu Ion Hristescu &#038; Claudia Băcuță</span></a></li>
		<li><a href="https://www.astrele.ro/2022/07/24/alexandre-dumas-puterea-imaginatiei/"><img width="75" height="75" src="https://www.astrele.ro/wp-content/uploads/2022/07/alexandre-dumas-puterea-imaginatiei-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Alexandre Dumas – puterea imaginației</span></a></li>
		<li><a href="https://www.astrele.ro/2022/07/15/asasinarea-lui-shinzo-abe/"><img width="75" height="75" src="https://www.astrele.ro/wp-content/uploads/2022/07/shinzo-abe-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Asasinarea lui Shinzo Abe</span></a></li>
		<li><a href="https://www.astrele.ro/2022/07/15/23-iulie-2022-atelier-practic-de-utilizare-a-programului-solar-fire-cu-mihaela-dicu/"><img width="75" height="75" src="https://www.astrele.ro/wp-content/uploads/2022/07/solarfire-atelier-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">23 iulie 2022: atelier practic de utilizare a programului Solar Fire, cu Mihaela Dicu</span></a></li>
		<li><a href="https://www.astrele.ro/2022/07/15/24-iulie-2022-astrologie-si-magie-curs-cu-mihaela-dicu/"><img width="75" height="75" src="https://www.astrele.ro/wp-content/uploads/2022/07/astro-magie-curs-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">24 iulie 2022: Astrologie și Magie, curs cu Mihaela Dicu</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</aside><aside id="text-12" class="widget widget_text clearfix"><h3 class="widget-title"><span>ASTRELE ÎN 2022</span></h3>			<div class="textwidget"><p><a href="https://www.astrele.ro/2021/12/20/astrele-in-2022/"><img loading="lazy" class="alignnone size-full wp-image-12682" src="https://www.astrele.ro/wp-content/uploads/2021/12/astrele_2022_mic.jpg" alt="" width="300" height="167" /></a><br />
Cele mai importante momente astrologice ale anului 2022 &#8211;  analiză realizată de Ioana Ispas.</p>
</div>
		</aside><aside id="search-5" class="widget widget_search clearfix"><h3 class="widget-title"><span>Caută</span></h3>
<form action="https://www.astrele.ro/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Caută"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside><aside id="random_banner_widget-2" class="widget widget_random_banner_widget clearfix"><h3 class="widget-title"><span>Recomandăm:</span></h3><div class="bc_random_banner" data-id="6" data-url="https://www.astrele.ro/wp-admin/admin-ajax.php?action=bc_rb_ads_click&#038;nonce=ec27a0157a"><a  href="http://www.astrologie-medicala.ro/" title="banner-astrologie-medicala"><img  src="https://www.astrele.ro/wp-content/uploads/2016/09/banner-astrologie-medicala.jpg?v=324274"  title="banner-astrologie-medicala"/></a></div></aside><aside id="nav_menu-15" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Seriale</span></h3><div class="menu-seriale-container"><ul id="menu-seriale" class="menu"><li id="menu-item-12102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12102"><a href="https://www.astrele.ro/category/age-point/">Tehnica Age Point (A. Bevan)</a></li>
<li id="menu-item-9731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9731"><a href="https://www.astrele.ro/category/seriale/seria-ghidul-incepatorului-v-robson/">Ghidul începătorului &#8211; V. Robson (A. Catrinoiu)</a></li>
<li id="menu-item-6792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6792"><a href="https://www.astrele.ro/category/seriale/seria-dorotheus/">Carmen astrologicum &#8211; Dorotheus (M. Dicu)</a></li>
<li id="menu-item-12071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12071"><a href="https://www.astrele.ro/category/rubrici/eseuri/seria-liber-arbitru/">Liber-arbitru și astrologie (interviu colectiv)</a></li>
<li id="menu-item-5639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5639"><a href="https://www.astrele.ro/category/seriale/seria-lectia-de-astro-orara/">Lecția de astro-orară (D. Houlding)</a></li>
<li id="menu-item-10764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10764"><a href="https://www.astrele.ro/category/seriale/seria-nascuti-la-granita-dintre-zodii/">Născuți la granița dintre zodii (T. Muth)</a></li>
<li id="menu-item-5642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5642"><a href="https://www.astrele.ro/category/seriale/seria-casele/">Case și elemente (N. Eșanu)</a></li>
<li id="menu-item-5638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5638"><a href="https://www.astrele.ro/category/seriale/seria-conjunctia-planetara-in-h-n/">Conjuncția în tema natală (M. Onea)</a></li>
<li id="menu-item-8411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8411"><a href="https://www.astrele.ro/category/seriale/seria-partile-arabe/">Părțile arabe (D. Ciubotaru)</a></li>
<li id="menu-item-5641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5641"><a href="https://www.astrele.ro/category/seriale/tranzitul-lui-saturn-prin-case/">Tranzitul lui Saturn prin Case (C. Chira)</a></li>
<li id="menu-item-5637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5637"><a href="https://www.astrele.ro/category/seriale/seria-pluto-in-tranzit-la-planetele-personale-din-h-n/">Aspectele lui Pluto în tranzit (B. Băcăuanu)</a></li>
<li id="menu-item-5640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5640"><a href="https://www.astrele.ro/category/seriale/seria-profectii/">Profecții (D. Ciubotaru)</a></li>
<li id="menu-item-6383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6383"><a href="https://www.astrele.ro/category/seriale/casatoria-traditional/">Căsătoria în concepția tradițională (M. Cojoc)</a></li>
<li id="menu-item-5996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5996"><a href="https://www.astrele.ro/category/seriale/seria-o-doamna-pe-luna/">O doamnă pe Lună (M. Badea)</a></li>
<li id="menu-item-7043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7043"><a href="https://www.astrele.ro/category/seriale/seria-careu-de-asi/">Careu de Ași, bărbații zodiacului (M. Badea)</a></li>
<li id="menu-item-5643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5643"><a href="https://www.astrele.ro/category/seriale/seria-zodiile-si-inconstientul/">Inconștientul zodiilor (A. Talmazan)</a></li>
<li id="menu-item-9721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9721"><a href="https://www.astrele.ro/category/seriale/seria-casa-regala-a-romaniei/">Casa regală a României (V. Grădinaru)</a></li>
<li id="menu-item-7999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7999"><a href="https://www.astrele.ro/category/seriale/evolutia-modei-feminine/">Evoluția modei feminine (I. Ispas)</a></li>
<li id="menu-item-8480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8480"><a href="https://www.astrele.ro/category/seriale/seria-astrologie-si-alimentatie/">Astrologie și alimentație (S. Bratoveanu)</a></li>
<li id="menu-item-8748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8748"><a href="https://www.astrele.ro/category/rubrici/cercetari/venus-si-frumusetea/">Venus și frumusețea (A. Catrinoiu)</a></li>
<li id="menu-item-12762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12762"><a href="https://www.astrele.ro/category/seriale/instrainarea/">Înstrăinarea în harta natală (D. Spinean)</a></li>
<li id="menu-item-12768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12768"><a href="https://www.astrele.ro/category/seriale/serial-tipare-planetare-mostenite-d-spinean/">Tipare planetare moștenite (D. Spinean)</a></li>
<li id="menu-item-12763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12763"><a href="https://www.astrele.ro/category/seriale/serial-puncte-mediene-d-ciubotaru/">Puncte mediene (D. Ciubotaru)</a></li>
<li id="menu-item-12764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12764"><a href="https://www.astrele.ro/category/seriale/serial-venus-si-limbajele-iubirii-t-muth/">Venus și limbajele iubirii (T. Muth)</a></li>
<li id="menu-item-9373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9373"><a href="https://www.astrele.ro/category/seriale/seria-intamplari-cu-astrologi-de-demult/">Întâmplări cu astrologi de demult (M. Dicu)</a></li>
<li id="menu-item-13003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13003"><a href="https://www.astrele.ro/category/seriale/serial-mari-astrologi-medievali-a-catrinoiu/">Mari astrologi medievali (A. Catrinoiu)</a></li>
<li id="menu-item-13402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13402"><a href="https://www.astrele.ro/category/seriale/serial-lideri-care-au-crezut-in-astrologie-v-gradinaru/">Lideri care au crezut în astrologie (V. Grădinaru)</a></li>
<li id="menu-item-13520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13520"><a href="https://www.astrele.ro/category/seriale/serial-agricultura-biodinamica/">Agricultura biodinamică (Astro Malvina)</a></li>
</ul></div></aside><aside id="random_banner_widget-4" class="widget widget_random_banner_widget clearfix"><h3 class="widget-title"><span>Recomandăm:</span></h3><div class="bc_random_banner" data-id="3" data-url="https://www.astrele.ro/wp-admin/admin-ajax.php?action=bc_rb_ads_click&#038;nonce=ec27a0157a"><a  href="http://www.scoaladeastrologie.ro" title="banner-saf-280x100"><img style=width:280px; height:100px src="https://www.astrele.ro/wp-content/uploads/2014/11/banner-saf-280x100.jpg?v=489007"  title="banner-saf-280x100"/></a></div></aside><aside id="archives-4" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Arhiva revistei</span></h3>		<label class="screen-reader-text" for="archives-dropdown-4">Arhiva revistei</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='https://www.astrele.ro/2022/08/'> august 2022 </option>
	<option value='https://www.astrele.ro/2022/07/'> iulie 2022 </option>
	<option value='https://www.astrele.ro/2022/06/'> iunie 2022 </option>
	<option value='https://www.astrele.ro/2022/05/'> mai 2022 </option>
	<option value='https://www.astrele.ro/2022/04/'> aprilie 2022 </option>
	<option value='https://www.astrele.ro/2022/03/'> martie 2022 </option>
	<option value='https://www.astrele.ro/2022/02/'> februarie 2022 </option>
	<option value='https://www.astrele.ro/2022/01/'> ianuarie 2022 </option>
	<option value='https://www.astrele.ro/2021/12/'> decembrie 2021 </option>
	<option value='https://www.astrele.ro/2021/11/'> noiembrie 2021 </option>
	<option value='https://www.astrele.ro/2021/10/'> octombrie 2021 </option>
	<option value='https://www.astrele.ro/2021/09/'> septembrie 2021 </option>
	<option value='https://www.astrele.ro/2021/08/'> august 2021 </option>
	<option value='https://www.astrele.ro/2021/07/'> iulie 2021 </option>
	<option value='https://www.astrele.ro/2021/06/'> iunie 2021 </option>
	<option value='https://www.astrele.ro/2021/05/'> mai 2021 </option>
	<option value='https://www.astrele.ro/2021/04/'> aprilie 2021 </option>
	<option value='https://www.astrele.ro/2021/03/'> martie 2021 </option>
	<option value='https://www.astrele.ro/2021/02/'> februarie 2021 </option>
	<option value='https://www.astrele.ro/2021/01/'> ianuarie 2021 </option>
	<option value='https://www.astrele.ro/2020/12/'> decembrie 2020 </option>
	<option value='https://www.astrele.ro/2020/11/'> noiembrie 2020 </option>
	<option value='https://www.astrele.ro/2020/10/'> octombrie 2020 </option>
	<option value='https://www.astrele.ro/2020/09/'> septembrie 2020 </option>
	<option value='https://www.astrele.ro/2020/08/'> august 2020 </option>
	<option value='https://www.astrele.ro/2020/07/'> iulie 2020 </option>
	<option value='https://www.astrele.ro/2020/06/'> iunie 2020 </option>
	<option value='https://www.astrele.ro/2020/05/'> mai 2020 </option>
	<option value='https://www.astrele.ro/2020/04/'> aprilie 2020 </option>
	<option value='https://www.astrele.ro/2020/03/'> martie 2020 </option>
	<option value='https://www.astrele.ro/2020/02/'> februarie 2020 </option>
	<option value='https://www.astrele.ro/2020/01/'> ianuarie 2020 </option>
	<option value='https://www.astrele.ro/2019/12/'> decembrie 2019 </option>
	<option value='https://www.astrele.ro/2019/11/'> noiembrie 2019 </option>
	<option value='https://www.astrele.ro/2019/10/'> octombrie 2019 </option>
	<option value='https://www.astrele.ro/2019/09/'> septembrie 2019 </option>
	<option value='https://www.astrele.ro/2019/08/'> august 2019 </option>
	<option value='https://www.astrele.ro/2019/07/'> iulie 2019 </option>
	<option value='https://www.astrele.ro/2019/05/'> mai 2019 </option>
	<option value='https://www.astrele.ro/2019/04/'> aprilie 2019 </option>
	<option value='https://www.astrele.ro/2019/03/'> martie 2019 </option>
	<option value='https://www.astrele.ro/2019/02/'> februarie 2019 </option>
	<option value='https://www.astrele.ro/2019/01/'> ianuarie 2019 </option>
	<option value='https://www.astrele.ro/2018/12/'> decembrie 2018 </option>
	<option value='https://www.astrele.ro/2018/11/'> noiembrie 2018 </option>
	<option value='https://www.astrele.ro/2018/10/'> octombrie 2018 </option>
	<option value='https://www.astrele.ro/2018/09/'> septembrie 2018 </option>
	<option value='https://www.astrele.ro/2018/08/'> august 2018 </option>
	<option value='https://www.astrele.ro/2018/06/'> iunie 2018 </option>
	<option value='https://www.astrele.ro/2018/05/'> mai 2018 </option>
	<option value='https://www.astrele.ro/2018/04/'> aprilie 2018 </option>
	<option value='https://www.astrele.ro/2018/03/'> martie 2018 </option>
	<option value='https://www.astrele.ro/2018/02/'> februarie 2018 </option>
	<option value='https://www.astrele.ro/2018/01/'> ianuarie 2018 </option>
	<option value='https://www.astrele.ro/2017/12/'> decembrie 2017 </option>
	<option value='https://www.astrele.ro/2017/11/'> noiembrie 2017 </option>
	<option value='https://www.astrele.ro/2017/10/'> octombrie 2017 </option>
	<option value='https://www.astrele.ro/2017/09/'> septembrie 2017 </option>
	<option value='https://www.astrele.ro/2017/07/'> iulie 2017 </option>
	<option value='https://www.astrele.ro/2017/06/'> iunie 2017 </option>
	<option value='https://www.astrele.ro/2017/05/'> mai 2017 </option>
	<option value='https://www.astrele.ro/2017/04/'> aprilie 2017 </option>
	<option value='https://www.astrele.ro/2017/03/'> martie 2017 </option>
	<option value='https://www.astrele.ro/2017/02/'> februarie 2017 </option>
	<option value='https://www.astrele.ro/2017/01/'> ianuarie 2017 </option>
	<option value='https://www.astrele.ro/2016/12/'> decembrie 2016 </option>
	<option value='https://www.astrele.ro/2016/11/'> noiembrie 2016 </option>
	<option value='https://www.astrele.ro/2016/10/'> octombrie 2016 </option>
	<option value='https://www.astrele.ro/2016/09/'> septembrie 2016 </option>
	<option value='https://www.astrele.ro/2016/08/'> august 2016 </option>
	<option value='https://www.astrele.ro/2016/06/'> iunie 2016 </option>
	<option value='https://www.astrele.ro/2016/05/'> mai 2016 </option>
	<option value='https://www.astrele.ro/2016/04/'> aprilie 2016 </option>
	<option value='https://www.astrele.ro/2016/03/'> martie 2016 </option>
	<option value='https://www.astrele.ro/2016/02/'> februarie 2016 </option>
	<option value='https://www.astrele.ro/2016/01/'> ianuarie 2016 </option>
	<option value='https://www.astrele.ro/2015/12/'> decembrie 2015 </option>
	<option value='https://www.astrele.ro/2015/11/'> noiembrie 2015 </option>
	<option value='https://www.astrele.ro/2015/10/'> octombrie 2015 </option>
	<option value='https://www.astrele.ro/2015/09/'> septembrie 2015 </option>
	<option value='https://www.astrele.ro/2015/07/'> iulie 2015 </option>
	<option value='https://www.astrele.ro/2015/06/'> iunie 2015 </option>
	<option value='https://www.astrele.ro/2015/05/'> mai 2015 </option>
	<option value='https://www.astrele.ro/2015/04/'> aprilie 2015 </option>
	<option value='https://www.astrele.ro/2015/03/'> martie 2015 </option>
	<option value='https://www.astrele.ro/2015/02/'> februarie 2015 </option>
	<option value='https://www.astrele.ro/2015/01/'> ianuarie 2015 </option>
	<option value='https://www.astrele.ro/2014/12/'> decembrie 2014 </option>
	<option value='https://www.astrele.ro/2014/11/'> noiembrie 2014 </option>
	<option value='https://www.astrele.ro/2014/10/'> octombrie 2014 </option>
	<option value='https://www.astrele.ro/2014/09/'> septembrie 2014 </option>
	<option value='https://www.astrele.ro/2014/06/'> iunie 2014 </option>
	<option value='https://www.astrele.ro/2014/05/'> mai 2014 </option>
	<option value='https://www.astrele.ro/2014/04/'> aprilie 2014 </option>
	<option value='https://www.astrele.ro/2014/03/'> martie 2014 </option>
	<option value='https://www.astrele.ro/2014/02/'> februarie 2014 </option>
	<option value='https://www.astrele.ro/2014/01/'> ianuarie 2014 </option>
	<option value='https://www.astrele.ro/2013/12/'> decembrie 2013 </option>
	<option value='https://www.astrele.ro/2013/11/'> noiembrie 2013 </option>
	<option value='https://www.astrele.ro/2013/10/'> octombrie 2013 </option>
	<option value='https://www.astrele.ro/2013/09/'> septembrie 2013 </option>
	<option value='https://www.astrele.ro/2013/06/'> iunie 2013 </option>
	<option value='https://www.astrele.ro/2013/05/'> mai 2013 </option>
	<option value='https://www.astrele.ro/2013/04/'> aprilie 2013 </option>
	<option value='https://www.astrele.ro/2013/03/'> martie 2013 </option>
	<option value='https://www.astrele.ro/2012/12/'> decembrie 2012 </option>
	<option value='https://www.astrele.ro/2012/10/'> octombrie 2012 </option>
	<option value='https://www.astrele.ro/2012/07/'> iulie 2012 </option>
	<option value='https://www.astrele.ro/2012/04/'> aprilie 2012 </option>
	<option value='https://www.astrele.ro/2012/03/'> martie 2012 </option>
	<option value='https://www.astrele.ro/2012/02/'> februarie 2012 </option>
	<option value='https://www.astrele.ro/2012/01/'> ianuarie 2012 </option>
	<option value='https://www.astrele.ro/2011/12/'> decembrie 2011 </option>
	<option value='https://www.astrele.ro/2011/11/'> noiembrie 2011 </option>
	<option value='https://www.astrele.ro/2011/10/'> octombrie 2011 </option>
	<option value='https://www.astrele.ro/2011/07/'> iulie 2011 </option>
	<option value='https://www.astrele.ro/2011/05/'> mai 2011 </option>
	<option value='https://www.astrele.ro/2011/03/'> martie 2011 </option>
	<option value='https://www.astrele.ro/2011/02/'> februarie 2011 </option>
	<option value='https://www.astrele.ro/2011/01/'> ianuarie 2011 </option>
	<option value='https://www.astrele.ro/2010/12/'> decembrie 2010 </option>
	<option value='https://www.astrele.ro/2010/11/'> noiembrie 2010 </option>
	<option value='https://www.astrele.ro/2010/10/'> octombrie 2010 </option>
	<option value='https://www.astrele.ro/2010/09/'> septembrie 2010 </option>
	<option value='https://www.astrele.ro/2010/08/'> august 2010 </option>
	<option value='https://www.astrele.ro/2010/07/'> iulie 2010 </option>
	<option value='https://www.astrele.ro/2010/06/'> iunie 2010 </option>
	<option value='https://www.astrele.ro/2010/05/'> mai 2010 </option>
	<option value='https://www.astrele.ro/2010/04/'> aprilie 2010 </option>
	<option value='https://www.astrele.ro/2010/03/'> martie 2010 </option>
	<option value='https://www.astrele.ro/2010/02/'> februarie 2010 </option>
	<option value='https://www.astrele.ro/2010/01/'> ianuarie 2010 </option>
	<option value='https://www.astrele.ro/2009/12/'> decembrie 2009 </option>
	<option value='https://www.astrele.ro/2009/11/'> noiembrie 2009 </option>
	<option value='https://www.astrele.ro/2009/10/'> octombrie 2009 </option>
	<option value='https://www.astrele.ro/2009/09/'> septembrie 2009 </option>
	<option value='https://www.astrele.ro/2009/08/'> august 2009 </option>
	<option value='https://www.astrele.ro/2009/07/'> iulie 2009 </option>
	<option value='https://www.astrele.ro/2009/06/'> iunie 2009 </option>
	<option value='https://www.astrele.ro/2009/05/'> mai 2009 </option>
	<option value='https://www.astrele.ro/2009/03/'> martie 2009 </option>
	<option value='https://www.astrele.ro/2007/04/'> aprilie 2007 </option>
	<option value='https://www.astrele.ro/2007/02/'> februarie 2007 </option>
	<option value='https://www.astrele.ro/2005/06/'> iunie 2005 </option>
	<option value='https://www.astrele.ro/2004/10/'> octombrie 2004 </option>
	<option value='https://www.astrele.ro/2004/07/'> iulie 2004 </option>
	<option value='https://www.astrele.ro/2003/11/'> noiembrie 2003 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="block-3" class="widget widget_block clearfix"><div style="margin: 2px auto; text-align:center;"><iframe src="https://www.astrodex.ro/_resurse/include/fazele-lunii.php" style="width:150px; height:205px; border:none; overflow:hidden;"></iframe><br><a rel="nofollow" target="_blank" href="https://www.astrodex.ro/">Oferit de AstroDex</a></div>
<div style="margin: 2px auto; text-align:center;"><iframe src="https://www.astrodex.ro/_resurse/include/ore-planetare.php" style="width:180px; height:225px; border:none; overflow:hidden;"></iframe><br><a rel="nofollow" target="_blank" href="https://www.astrodex.ro/">Oferit de AstroDex</a></div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="colormag_728x90_advertisement_widget-3" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><a href="https://www.astrele.ro/donatii/" class="single_ad_728x90" target="_blank" rel="nofollow"><img src="https://www.astrele.ro/wp-content/uploads/2020/12/doneaza-banner-astrele.jpg" width="728" height="90" alt="doneaza-banner-astrele"></a></div>		</div>

		</aside><aside id="linkcat-2" class="widget widget_links clearfix"><h3 class="widget-title"><span>Link-uri utile</span></h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aar.org.ro/" rel="noopener" title="Asociatia astrologilor din Romania" target="_blank">Asociatia Astrologilor din Romania (AAR)</a></li>
<li><a href="http://www.aar.org.ro/ro-codul-etic-al-astrologului.php" rel="noopener" title="Codul etic al astrologului" target="_blank">Codul etic al astrologului</a></li>
<li><a href="https://www.aar.org.ro/wp-content/plus/inscriere.php" rel="noopener" target="_blank">Înscriere în AAR</a></li>

	</ul>
</aside>
				</div>
			</div>
					<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-16" class="widget widget_text clearfix"><h3 class="widget-title"><span>Astrele</span></h3>			<div class="textwidget"><p><strong>Astrele </strong>este revista digitală a <strong>Asociației Astrologilor din România</strong> (AAR) și este înregistrată la Biblioteca Naţională a României cu ISSN 1224 – 6522. Revista este gratuită și apare online în fiecare lună, în preajma ingresului solar.</p>
</div>
		</aside><aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>Responsabilitatea autorilor</span></h3>			<div class="textwidget"><p>Autorii sunt în exclusivitate responsabili pentru conținutul articolelor, corectitudinea informațiilor transmise și a rezultatelor cercetărilor pe care le prezintă. Este responsabilitatea fiecărui autor de a se asigura că articolele transmise spre publicare în revista Astrele respectă standardele etice privind plagiatul și duplicatul.</p>
</div>
		</aside><aside id="text-17" class="widget widget_text clearfix"><h3 class="widget-title"><span>Termeni și conditii</span></h3>			<div class="textwidget"><p>Utilizatorii pot descărca şi tipări conţinut de pe acest sit doar pentru UZUL PERSONAL, cu condiția păstrării intacte a elementelor care fac referire la drepturile de proprietate intelectuală. Preluarea de informaţii de către alte site-uri web poate fi făcută numai în limita a 500 de semne, dar fără a depăşi jumătate din articolul sau ştirea în cauză. În mod obligatoriu, în aceste cazuri, trebuie citată sursa informaţiei &#8211; www.astrele.ro &#8211; cu link către site. Preluarea a mai mult decât cele prevăzute anterior se poate realiza doar în condiţiile unui acord încheiat cu deţinătorul drepturilor.</p>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="nav_menu-13" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Despre noi</span></h3><div class="menu-despre-noi-container"><ul id="menu-despre-noi" class="menu"><li id="menu-item-2570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2570"><a href="https://www.astrele.ro/revista-astrele/">Revista</a></li>
<li id="menu-item-2578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2578"><a href="https://www.astrele.ro/colectivul-redactional/">Redactia</a>
<ul class="sub-menu">
	<li id="menu-item-2527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2527"><a href="https://www.astrele.ro/diana-spinean/">Diana Spinean</a></li>
	<li id="menu-item-6724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6724"><a href="https://www.astrele.ro/mihaela-dicu/">Mihaela Dicu</a></li>
	<li id="menu-item-2541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2541"><a href="https://www.astrele.ro/dan-ciubotaru/">Dan Ciubotaru</a></li>
	<li id="menu-item-2543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2543"><a href="https://www.astrele.ro/ioana-eugenia-ispas/">Ioana Eugenia Ispas</a></li>
	<li id="menu-item-7280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7280"><a href="https://www.astrele.ro/minola-bratoveanu/">Minola Bratoveanu</a></li>
	<li id="menu-item-8524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8524"><a href="https://www.astrele.ro/ancuta-catrinoiu/">Ancuța Catrinoiu</a></li>
	<li id="menu-item-8972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8972"><a href="https://www.astrele.ro/sorin-bratoveanu/">Sorin Bratoveanu</a></li>
	<li id="menu-item-8967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8967"><a href="https://www.astrele.ro/teodora-muth/">Teodora Muth</a></li>
	<li id="menu-item-9805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9805"><a href="https://www.astrele.ro/valeria-gradinaru/">Valeria Grădinaru</a></li>
	<li id="menu-item-10780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10780"><a href="https://www.astrele.ro/malvina-ivanciu-astro-malvina/">Malvina Ivanciu</a></li>
</ul>
</li>
<li id="menu-item-8132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8132"><a href="https://www.astrele.ro/about-us/">About</a></li>
<li id="menu-item-7047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7047"><a href="https://www.astrele.ro/contact/">Contact</a></li>
</ul></div></aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="nav_menu-11" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Implică-te!</span></h3><div class="menu-implicare-container"><ul id="menu-implicare" class="menu"><li id="menu-item-6701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6701"><a href="https://www.astrele.ro/doresc-sa-public/">Doresc să public</a></li>
<li id="menu-item-6702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6702"><a href="https://www.astrele.ro/donatii/">Doresc să sprijin</a></li>
</ul></div></aside><aside id="linkcat-2" class="widget widget_links clearfix"><h3 class="widget-title"><span>Link-uri utile</span></h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aar.org.ro/" rel="noopener" title="Asociatia astrologilor din Romania" target="_blank">Asociatia Astrologilor din Romania (AAR)</a></li>
<li><a href="http://www.aar.org.ro/ro-codul-etic-al-astrologului.php" rel="noopener" title="Codul etic al astrologului" target="_blank">Codul etic al astrologului</a></li>
<li><a href="https://www.aar.org.ro/wp-content/plus/inscriere.php" rel="noopener" target="_blank">Înscriere în AAR</a></li>

	</ul>
</aside>
				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="newsletterwidgetminimal-2" class="widget widget_newsletterwidgetminimal clearfix"><h3 class="widget-title"><span>Newsletter</span></h3><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://www.astrele.ro/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Abonare"></form></div></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/revista.astrele" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/RevistaAstrele" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/astrologromania" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Drepturi de autor &copy; 2022 <a href="https://www.astrele.ro/" title="Astrele" ><span>Astrele</span></a>. Toate drepturile rezervate.<br>Temă: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> de ThemeGrill. Propulsat de <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<link rel='stylesheet' id='basecss-css'  href='https://www.astrele.ro/wp-content/plugins/eu-cookie-law/css/style.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.13.1' id='jquery-ui-tooltip-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/cta/shared//shortcodes/js/spin.min.js' id='spin.min-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.astrele.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/random-banner/assets/script/bc_rb_global.js?ver=4.1.10' id='bc_rb_global_script-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/random-banner/assets/script/owl.carousel.js?ver=4.1.10' id='owl.carousel-script-js'></script>
<script type='text/javascript' id='wp_ulike-js-extra'>
/* <![CDATA[ */
var wp_ulike_params = {"ajax_url":"https:\/\/www.astrele.ro\/wp-admin\/admin-ajax.php","notifications":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/wp-ulike/assets/js/wp-ulike.min.js?ver=4.6.3' id='wp_ulike-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.3' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.3' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.1.3' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.3' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.3' id='colormag-custom-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"3","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#000000;background:rgb(234,234,234);background: rgba(234,234,234,0.85);"><p>Cookie-urile ne ajuta sa ne furnizam serviciile. Prin utilizarea serviciilor noastre si navigarea prin acest site va exprimati acordul cu privire la utilizarea cookie-urilor. <a style="color:#000000;" href="#" id="fom">Detalii</a> <button id="pea_cook_btn" class="pea_cook_btn">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#000000;background-color: rgba(234,234,234,0.9);"><p>Cookie-urile ne ajuta sa ne furnizam serviciile. Prin utilizarea serviciilor noastre si navigarea prin acest site va exprimati acordul cu privire la utilizarea cookie-urilor.</p><p><a style="color:#000000;" href="#" id="pea_close">Close</a></p></div></div>
</body>
</html>
