<!DOCTYPE html>
<html lang="ro-RO">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>20 și 27 martie 2021: Tehnici predictive tradiționale cu Mihaela Dicu &amp; Diana Spinean. Detalii și înscrieri | Astrele</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.astrele.ro/2021/03/13/20-si-27-martie-2021-tehnici-predictive-traditionale-cu-mihaela-dicu-diana-spinean-detalii-si-inscrieri/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="20 și 27 martie 2021: Tehnici predictive tradiționale cu Mihaela Dicu &amp; Diana Spinean. Detalii și înscrieri | Astrele" />
	<meta property="og:description" content="ASTROLOGIE TRADIȚIONALĂ – CURS de astrologie LIVE, pe platforma ZoomMODULUL III: Tehnici predictive. Mihaela Dicu vă invită la modulul al" />
	<meta property="og:url" content="https://www.astrele.ro/2021/03/13/20-si-27-martie-2021-tehnici-predictive-traditionale-cu-mihaela-dicu-diana-spinean-detalii-si-inscrieri/" />
	<meta property="og:site_name" content="Astrele" />
	<meta property="article:publisher" content="https://www.facebook.com/revista.astrele" />
	<meta property="article:published_time" content="2021-03-13T18:08:51+00:00" />
	<meta property="article:modified_time" content="2021-03-13T18:08:53+00:00" />
	<meta property="og:image" content="https://www.astrele.ro/wp-content/uploads/2021/03/banner-modul-III-curs-Mi-Di-var-verde.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@RevistaAstrele" />
	<meta name="twitter:site" content="@RevistaAstrele" />
	<meta name="twitter:label1" content="Scris de">
	<meta name="twitter:data1" content="admin">
	<meta name="twitter:label2" content="Timp estimat pentru citire">
	<meta name="twitter:data2" content="3 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.astrele.ro/#website","url":"https://www.astrele.ro/","name":"Astrele","description":"Revista Asociatiei Astrologilor din Romania (AAR)","potentialAction":[{"@type":"SearchAction","target":"https://www.astrele.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.astrele.ro/2021/03/13/20-si-27-martie-2021-tehnici-predictive-traditionale-cu-mihaela-dicu-diana-spinean-detalii-si-inscrieri/#primaryimage","inLanguage":"ro-RO","url":"https://www.astrele.ro/wp-content/uploads/2021/03/banner-modul-III-curs-Mi-Di-var-verde.jpg","width":800,"height":400},{"@type":"WebPage","@id":"https://www.astrele.ro/2021/03/13/20-si-27-martie-2021-tehnici-predictive-traditionale-cu-mihaela-dicu-diana-spinean-detalii-si-inscrieri/#webpage","url":"https://www.astrele.ro/2021/03/13/20-si-27-martie-2021-tehnici-predictive-traditionale-cu-mihaela-dicu-diana-spinean-detalii-si-inscrieri/","name":"20 \u0219i 27 martie 2021: Tehnici predictive tradi\u021bionale cu Mihaela Dicu & Diana Spinean. Detalii \u0219i \u00eenscrieri | Astrele","isPartOf":{"@id":"https://www.astrele.ro/#website"},"primaryImageOfPage":{"@id":"https://www.astrele.ro/2021/03/13/20-si-27-martie-2021-tehnici-predictive-traditionale-cu-mihaela-dicu-diana-spinean-detalii-si-inscrieri/#primaryimage"},"datePublished":"2021-03-13T18:08:51+00:00","dateModified":"2021-03-13T18:08:53+00:00","author":{"@id":"https://www.astrele.ro/#/schema/person/2507eff4e0ec3d182f8ef40f7b4fd5ab"},"breadcrumb":{"@id":"https://www.astrele.ro/2021/03/13/20-si-27-martie-2021-tehnici-predictive-traditionale-cu-mihaela-dicu-diana-spinean-detalii-si-inscrieri/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.astrele.ro/2021/03/13/20-si-27-martie-2021-tehnici-predictive-traditionale-cu-mihaela-dicu-diana-spinean-detalii-si-inscrieri/"]}]},{"@type":"BreadcrumbList","@id":"https://www.astrele.ro/2021/03/13/20-si-27-martie-2021-tehnici-predictive-traditionale-cu-mihaela-dicu-diana-spinean-detalii-si-inscrieri/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.astrele.ro/","url":"https://www.astrele.ro/","name":"Prima pagin\u0103"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.astrele.ro/2021/03/13/20-si-27-martie-2021-tehnici-predictive-traditionale-cu-mihaela-dicu-diana-spinean-detalii-si-inscrieri/","url":"https://www.astrele.ro/2021/03/13/20-si-27-martie-2021-tehnici-predictive-traditionale-cu-mihaela-dicu-diana-spinean-detalii-si-inscrieri/","name":"20 \u0219i 27 martie 2021: Tehnici predictive tradi\u021bionale cu Mihaela Dicu &#038; Diana Spinean. Detalii \u0219i \u00eenscrieri"}}]},{"@type":"Person","@id":"https://www.astrele.ro/#/schema/person/2507eff4e0ec3d182f8ef40f7b4fd5ab","name":"admin"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Astrele &raquo; Flux" href="https://www.astrele.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astrele &raquo; Flux comentarii" href="https://www.astrele.ro/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.astrele.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mci-footnotes-jquery-tooltips-pagelayout-none-css'  href='https://www.astrele.ro/wp-content/plugins/footnotes/css/footnotes-jqttbrpl0.min.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.astrele.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.astrele.ro/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.astrele.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_global_style-css'  href='https://www.astrele.ro/wp-content/plugins/random-banner/assets/style/bc_rb_global.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_animate-css'  href='https://www.astrele.ro/wp-content/plugins/random-banner/assets/style/animate.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-style-css'  href='https://www.astrele.ro/wp-content/plugins/random-banner/assets/style/owl.carousel.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-default-css'  href='https://www.astrele.ro/wp-content/plugins/random-banner/assets/style/owl.theme.default.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-transitions-css'  href='https://www.astrele.ro/wp-content/plugins/random-banner/assets/style/owl.transitions.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='https://www.astrele.ro/wp-content/plugins/cta/shared/shortcodes/css/frontend-render.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.astrele.ro/wp-content/themes/colormag/style.css?ver=2.0.4' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.astrele.ro/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='https://www.astrele.ro/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.astrele.ro/wp-content/plugins/newsletter/style.css?ver=7.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/footnotes/js/jquery.tools.min.js?ver=1.2.7.redacted.2' id='mci-footnotes-jquery-tools-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34' id='fdfootnote_script-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.4' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='cta-load-variation-js-extra'>
/* <![CDATA[ */
var cta_variation = {"cta_id":null,"admin_url":"https:\/\/www.astrele.ro\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.astrele.ro","split_testing":"1","sticky_cta":"1","page_tracking":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/cta/assets/js/cta-variation.js' id='cta-load-variation-js'></script>
<script type='text/javascript' id='inbound-analytics-js-extra'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"11593","post_type":"post","variation_id":"0","ip_address":"107.23.218.4","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null,"lead_nonce":null},"admin_url":"https:\/\/www.astrele.ro\/wp-admin\/admin-ajax.php","track_time":"2021\/03\/16 7:58:01","page_tracking":"off","search_tracking":"off","comment_tracking":"off","custom_mapping":[],"is_admin":"","ajax_nonce":"4295140d88"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/cta/shared/assets/js/frontend/analytics/inboundAnalytics.min.js' id='inbound-analytics-js'></script>
<link rel="https://api.w.org/" href="https://www.astrele.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.astrele.ro/wp-json/wp/v2/posts/11593" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.astrele.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.astrele.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.astrele.ro/?p=11593' />
<link rel="alternate" type="application/json+oembed" href="https://www.astrele.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.astrele.ro%2F2021%2F03%2F13%2F20-si-27-martie-2021-tehnici-predictive-traditionale-cu-mihaela-dicu-diana-spinean-detalii-si-inscrieri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.astrele.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.astrele.ro%2F2021%2F03%2F13%2F20-si-27-martie-2021-tehnici-predictive-traditionale-cu-mihaela-dicu-diana-spinean-detalii-si-inscrieri%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.astrele.ro/wp-content/uploads/2020/12/tumblr_n6yvogxZbY1sjtqnho4_1280.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="icon" href="https://www.astrele.ro/wp-content/uploads/2016/01/steluta-aar2-45x45.jpg" sizes="32x32" />
<link rel="icon" href="https://www.astrele.ro/wp-content/uploads/2016/01/steluta-aar2-230x230.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.astrele.ro/wp-content/uploads/2016/01/steluta-aar2-230x230.jpg" />
<meta name="msapplication-TileImage" content="https://www.astrele.ro/wp-content/uploads/2016/01/steluta-aar2.jpg" />

<style type="text/css" media="all">
.footnotes_reference_container {margin-top: 24px !important; margin-bottom: 0px !important;}
.footnote_container_prepare > p {border-bottom: 1px solid #aaaaaa !important;}
.footnote_referrer_anchor, .footnote_item_anchor {bottom: 20vh;}
.footnote_tooltip { font-size: 13px !important; background-color: #ffffff !important; border-width: 1px !important; border-style: solid !important; border-color: #cccc99 !important; -webkit-box-shadow: 2px 2px 11px #666666; -moz-box-shadow: 2px 2px 11px #666666; box-shadow: 2px 2px 11px #666666; max-width: 450px !important;}


</style>
<link rel='stylesheet' id='basecss-css'  href='https://www.astrele.ro/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.6.2' type='text/css' media='all' />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-11593 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar box-layout better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix colormag-header-classic">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimele:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.astrele.ro/2021/03/13/20-si-27-martie-2021-tehnici-predictive-traditionale-cu-mihaela-dicu-diana-spinean-detalii-si-inscrieri/" title="20 și 27 martie 2021: Tehnici predictive tradiționale cu Mihaela Dicu &#038; Diana Spinean. Detalii și înscrieri">
							20 și 27 martie 2021: Tehnici predictive tradiționale cu Mihaela Dicu &#038; Diana Spinean. Detalii și înscrieri						</a>
					</li>
									<li>
						<a href="https://www.astrele.ro/2021/02/28/13-martie-2021-marius-cojoc-configuratii-planetare/" title="13 martie 2021 – MARIUS COJOC: Configurații planetare">
							13 martie 2021 – MARIUS COJOC: Configurații planetare						</a>
					</li>
									<li>
						<a href="https://www.astrele.ro/2021/02/28/revolutia-solara-a-romaniei-pentru-2021/" title="Revoluţia solară a României pentru 2021">
							Revoluţia solară a României pentru 2021						</a>
					</li>
									<li>
						<a href="https://www.astrele.ro/2021/02/28/influente-astro-medicale-in-luna-martie-2021/" title="Influenţe astro-medicale în luna martie 2021">
							Influenţe astro-medicale în luna martie 2021						</a>
					</li>
									<li>
						<a href="https://www.astrele.ro/2021/02/28/pestii-zburatori-cei-nascuti-pe-cuspida-varsator-pesti/" title="Peștii zburători – cei născuți pe cuspida Vărsător – Pești">
							Peștii zburători – cei născuți pe cuspida Vărsător – Pești						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/revista.astrele" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/RevistaAstrele" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/astrologromania" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.astrele.ro/" class="custom-logo-link" rel="home"><img width="400" height="117" src="https://www.astrele.ro/wp-content/uploads/2016/01/astrele-logo-400.png" class="custom-logo" alt="Astrele" srcset="https://www.astrele.ro/wp-content/uploads/2016/01/astrele-logo-400.png 400w, https://www.astrele.ro/wp-content/uploads/2016/01/astrele-logo-400-300x88.png 300w" sizes="(max-width: 400px) 100vw, 400px" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.astrele.ro/" title="Astrele" rel="home">Astrele</a>
							</h3>
						
													<p id="site-description">
								Revista Asociatiei Astrologilor din Romania (AAR)							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.astrele.ro/"
						   title="Astrele"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.astrele.ro/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Caută"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-rubrici" class="menu"><li id="menu-item-1927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1927"><a href="https://www.astrele.ro/category/rubrici/efemere/">Efemere</a>
<ul class="sub-menu">
	<li id="menu-item-2432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2432"><a href="https://www.astrele.ro/category/rubrici/editorial/">Editorial</a></li>
	<li id="menu-item-11105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11105"><a href="https://www.astrele.ro/category/seriale/seria-astro-medicale/">Astro-medical</a></li>
</ul>
</li>
<li id="menu-item-11257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11257"><a href="https://www.astrele.ro/category/esentiale/">Esențiale</a></li>
<li id="menu-item-10523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10523"><a href="https://www.astrele.ro/category/rubrici/astro-orara/">Orară</a></li>
<li id="menu-item-2431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2431"><a href="https://www.astrele.ro/category/rubrici/aplicatii-si-concepte/">Aplicații &#038; Concepte</a></li>
<li id="menu-item-6741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6741"><a href="https://www.astrele.ro/category/rubrici/cercetari/">Studii &#038; Cercetări</a></li>
<li id="menu-item-11104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11104"><a href="https://www.astrele.ro/category/alte-rubrici/">Alte rubrici</a>
<ul class="sub-menu">
	<li id="menu-item-6744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6744"><a href="https://www.astrele.ro/category/alte-rubrici/traduceri/">Traduceri</a></li>
	<li id="menu-item-1930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1930"><a href="https://www.astrele.ro/category/rubrici/eseuri/">Eseuri &amp; Reflecții</a></li>
	<li id="menu-item-7304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7304"><a href="https://www.astrele.ro/category/rubrici/psiho-astrologie/">Psiho-astro</a></li>
	<li id="menu-item-1932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1932"><a href="https://www.astrele.ro/category/rubrici/diverse/">Caleidoscop</a></li>
	<li id="menu-item-2424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2424"><a href="https://www.astrele.ro/category/rubrici/vip/">V.I.P.</a></li>
	<li id="menu-item-6699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6699"><a href="https://www.astrele.ro/category/rubrici/umor-astro/">Astrele au umor</a></li>
	<li id="menu-item-6742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6742"><a href="https://www.astrele.ro/category/rubrici/practica-astrologica/">D&#8217;ale meseriei</a></li>
	<li id="menu-item-7316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7316"><a href="https://www.astrele.ro/category/rubrici/vip/interviuri/">Interviu</a></li>
	<li id="menu-item-6743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6743"><a href="https://www.astrele.ro/category/rubrici/recenzii/">Recenzii</a></li>
	<li id="menu-item-7315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7315"><a href="https://www.astrele.ro/category/rubrici/reportaj/">Reportaj</a></li>
	<li id="menu-item-11285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11285"><a href="https://www.astrele.ro/category/video/">(cu) Video</a></li>
	<li id="menu-item-7575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7575"><a href="https://www.astrele.ro/category/rubrici/provocare/">Provocare</a></li>
</ul>
</li>
<li id="menu-item-11106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11106"><a href="https://www.astrele.ro/category/english/">English</a>
<ul class="sub-menu">
	<li id="menu-item-11107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11107"><a href="https://www.astrele.ro/about-us/">About</a></li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-11593" class="post-11593 post type-post status-publish format-standard has-post-thumbnail hentry category-anunturi">
	
	
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.astrele.ro/category/rubrici/anunturi/" style="background:#31a6c6" rel="category tag">Anunturi</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				20 și 27 martie 2021: Tehnici predictive tradiționale cu Mihaela Dicu &#038; Diana Spinean. Detalii și înscrieri			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.astrele.ro/2021/03/13/20-si-27-martie-2021-tehnici-predictive-traditionale-cu-mihaela-dicu-diana-spinean-detalii-si-inscrieri/" title="20:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-13T20:08:51+02:00">13/03/2021</time><time class="updated" datetime="2021-03-13T20:08:53+02:00">13/03/2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.astrele.ro/author/admin/"
					   title="admin"
					>
						admin					</a>
				</span>
			</span>

			</div>
		<div class="entry-content clearfix">
			<p></p>
<div class="wp-block-image">
<figure class="aligncenter size-large"><img loading="lazy" width="800" height="400" src="https://www.astrele.ro/wp-content/uploads/2021/03/banner-modul-III-curs-Mi-Di-var-verde.jpg" alt="" class="wp-image-11594" srcset="https://www.astrele.ro/wp-content/uploads/2021/03/banner-modul-III-curs-Mi-Di-var-verde.jpg 800w, https://www.astrele.ro/wp-content/uploads/2021/03/banner-modul-III-curs-Mi-Di-var-verde-300x150.jpg 300w, https://www.astrele.ro/wp-content/uploads/2021/03/banner-modul-III-curs-Mi-Di-var-verde-768x384.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></figure>
</div>
<p></p>
<p></p>
<p><strong>ASTROLOGIE TRADIȚIONALĂ – CURS de astrologie LIVE, pe platforma Zoom</strong><br /><strong>MODULUL III:</strong> <strong>Tehnici predictive</strong>.</p>
<p></p>
<p></p>
<p><strong>Mihaela Dicu</strong> vă invită la modulul al III-lea al cursului său de astrologie tradițională, dedicat tehnicilor predictive. De data aceasta, are un invitat special: <strong>Diana Spinean</strong>, președinta AAR, care va prezenta și va exemplifica una dintre cele mai eficiente tehnici elenistice de predicție cu care lucrează.</p>
<p></p>
<p></p>
<p>Cursul este live, interactiv, și se adresează iubitorilor de astrologie care au noțiuni de interpretare a unei hărți astrologice : în primul rând celor ce au parcurs modulele I și II ale cursului de Astrologie Tradițională, dar și celor care nu au participat la primele module, dar doresc să aprofundeze tematica respectivă (a se vedea cuprinsul mai jos). Modulul III este potrivit inclusiv pentru astrologii de nivel intermediar și avansat, care au practicat astrologia modernă și doresc să deprindă procedee de lucru din astrologia tradițională.</p>
<p></p>
<p></p>
<p>Metoda de prezentare este concepută astfel încât participanții SĂ ÎNȚELEAGĂ mecanismele de funcționare ale tehnicilor respective.</p>
<p></p>
<p></p>
<p>Atelierele practice sunt destinate fixării noțiunilor prin lucrul pe cazuri concrete. Participanții sunt încurajați să pună întrebări și să participe la discuții, atât în timpul atelierelor, cât și al cursului.</p>
<p></p>
<p></p>
<p>Descriere și detalii organizatorice</p>
<p></p>
<p></p>
<p><strong>CÂND?</strong><br />Cursul propriu-zis;<br /><strong>20 și 27 martie</strong>, deci în două sâmbete succesive, 10:30 -15:30 (cu pauză de la 12:50 la 13:10),<br />+<br />Ateliere practice:<br />marți <strong>23 martie</strong> și marți <strong>30 martie</strong>, 19:30-21:30,</p>
<p></p>
<p></p>
<p><strong>UNDE?</strong><br />Online, pe platforma <strong>Zoom</strong>.</p>
<p></p>
<p></p>
<p><strong>CINE PREDĂ?</strong></p>
<p></p>
<p></p>
<ol>
<li>Mihaela Dicu, inginer prin formație, astrolog prin vocație</li>
</ol>
<p></p>
<p></p>
<ul>
<li>47 de ani de la primul contact cu astrologia și aproape 40 de ani de practică astrologică efectivă</li>
<li>autoarea volumelor ”Zodiacul”, ”Primul pas spre horoscop”, ”Astrologie orară” și ”Astrologia relațională” (toate, apărute la Editura Polirom)</li>
<li>membru fondator al Asociației Astrologilor din România (președinte fondator 2004-2008)</li>
<li>președinte de onoare al AAR (din 2008)</li>
<li>membru fondator și senior editor la revista Astrele (din 2002)</li>
<li>membru CEDRA, Centre d&#8217;Etudes, de Documentation et de Recherche sur l&#8217;Astrologie, Franța (din 1999)</li>
</ul>
<p></p>
<p></p>
<p>2. Diana Spinean, economist prin formație, astrolog prin vocație</p>
<p></p>
<p></p>
<ul>
<li>președinta AAR (din 2016)</li>
<li>redactor-șef al revistei Astrele (din 2012)</li>
<li>autor și conferențiar pe teme astrologice</li>
<li>formator și co-autor al cursului de calificare în ocupația de astrolog, din cadrul Școlii Fidelia</li>
<li>studiază astrologia elenistică de 10 ani.</li>
</ul>
<p></p>
<p></p>
<p><strong>CUM MĂ ÎNSCRIU?</strong><br /><strong>Înscrierile se fac numai prin mail, la adresa kollesis@gmail.com</strong><br />În mailul de înscriere, vă rugăm sa transmiteți numele, prenumele și adresa sumară (stradă, nr, localitate, județ), adică datele necesare facturării. De asemeni, vă rugăm să scrieți câteva cuvinte despre experiența dvs astrologica. Concis, nu pe larg. Menționați dacă ați studiat demnitățile tradiționale ale planetelor, precum triplicitățile, termenele și decanii. Dacă nu le-ați studiat, veți primi tabele înainte de curs, să le printați și să le aveți la îndemână în timpul cursului.</p>
<p></p>
<p></p>
<p><strong>CÂT COSTĂ?</strong><br /><strong>Taxa de participare: 500 lei (include cele 2 zile de curs + 2 ateliere practice)</strong><br />Plata se va face până cel târziu vineri, 19.03.2021, ora 12:00, în contul:<br />SC KOLLESIS SRLD<br />RO47BTRLRONCRT0381817001<br />Banca Transilvania<br />Pe ordinul de plată vă rugăm să scrieți la explicații ”Curs astrologie tradițională &#8211; modul III”.<br />(cei aflați în străinătate sunt rugați să mă contacteze, fiindcă există și alte instrumente de plată).<br />Primirea datelor de logare este condiționată de confirmarea plății taxei de participare.<br />Discount:<br />50 % reducere pentru cei ce au participat la cursurile Mihaelei de astrologie elenistică si astrologie predictivă susținute la clasă, în București, în perioada 2012-2018. Aceștia vor plăti numai 250 lei.</p>
<p></p>
<p></p>
<p><strong>CUPRINS</strong><br />PREDICȚII CARE UTILIZEAZĂ CRONOCRATORI<br />Tehnica anilor minori<br />Decennia<br />Direcțiile prin termene (distribuțiile)<br />Eventual, Firdaria și altele, în limita timpului disponibil<br />PROFECȚII ANUALE COMPLETE<br />Profectarea Ascendentului și a luminătorilor<br />Profecții pe domenii de interes<br />Profectarea întregii hărți natale &#8211; metoda lui Vettius Valens<br />Validarea profecției folosind Revoluția Solară și tranzitele.</p>
<p></p>
<p></p>
<p>Pentru orice detalii sau nelămuriri privind participarea, va rugăm să îi scrieți Mihaelei Dicu la adresa de mai sus, sau să o sunați la 0723 845 195 (zilnic, între 10h00 și 18h00).</p>
<p></p>
<div id="wp_fb_like_button" style="margin:5px 5px 5px 0;float:left;height:80px;"><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="https://www.astrele.ro/2021/03/13/20-si-27-martie-2021-tehnici-predictive-traditionale-cu-mihaela-dicu-diana-spinean-detalii-si-inscrieri/" send="false" layout="standard" width="400" show_faces="true" font="arial" action="like" colorscheme="light"></fb:like></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.astrele.ro/2021/02/28/13-martie-2021-marius-cojoc-configuratii-planetare/" rel="prev"><span class="meta-nav">&larr;</span> 13 martie 2021 – MARIUS COJOC: Configurații planetare</a></li>
			<li class="next"></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>S-ar putea să-ți placă și</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.astrele.ro/2020/09/22/16-octombrie-2020-incep-cursurile-online-la-scoala-fidelia/" title="16 octombrie 2020: încep cursurile online la Școala Fidelia">
								<img width="308" height="205" src="https://www.astrele.ro/wp-content/uploads/2016/09/curs-la-distanta.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="curs-la-distanta" loading="lazy" srcset="https://www.astrele.ro/wp-content/uploads/2016/09/curs-la-distanta.jpg 670w, https://www.astrele.ro/wp-content/uploads/2016/09/curs-la-distanta-300x200.jpg 300w" sizes="(max-width: 308px) 100vw, 308px" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.astrele.ro/2020/09/22/16-octombrie-2020-incep-cursurile-online-la-scoala-fidelia/" rel="bookmark" title="16 octombrie 2020: încep cursurile online la Școala Fidelia">
								16 octombrie 2020: încep cursurile online la Școala Fidelia							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.astrele.ro/2020/09/22/16-octombrie-2020-incep-cursurile-online-la-scoala-fidelia/" title="19:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-22T19:54:14+02:00">22/09/2020</time><time class="updated" datetime="2020-09-22T19:54:16+02:00">22/09/2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.astrele.ro/author/redactia/"
					   title="Redactia"
					>
						Redactia					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.astrele.ro/2021/02/28/5-martie-2021-reincep-cursurile-la-scoala-fidelia/" title="5 martie 2021: reîncep cursurile la Școala Fidelia">
								<img width="308" height="205" src="https://www.astrele.ro/wp-content/uploads/2016/09/curs-la-distanta.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="curs-la-distanta" loading="lazy" srcset="https://www.astrele.ro/wp-content/uploads/2016/09/curs-la-distanta.jpg 670w, https://www.astrele.ro/wp-content/uploads/2016/09/curs-la-distanta-300x200.jpg 300w" sizes="(max-width: 308px) 100vw, 308px" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.astrele.ro/2021/02/28/5-martie-2021-reincep-cursurile-la-scoala-fidelia/" rel="bookmark" title="5 martie 2021: reîncep cursurile la Școala Fidelia">
								5 martie 2021: reîncep cursurile la Școala Fidelia							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.astrele.ro/2021/02/28/5-martie-2021-reincep-cursurile-la-scoala-fidelia/" title="20:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-28T20:51:02+02:00">28/02/2021</time><time class="updated" datetime="2021-02-28T21:00:45+02:00">28/02/2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.astrele.ro/author/admin/"
					   title="admin"
					>
						admin					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.astrele.ro/2019/12/17/craciunul-e-despre-dragoste-te-asteptam-sambata-la-seminarul-sustinut-de-lucia-bellizia/" title="Crăciunul e despre dragoste! Te așteptăm sâmbătă la seminarul susținut de Lucia Bellizia!">
								<img width="235" height="205" src="https://www.astrele.ro/wp-content/uploads/2019/11/banner-seminar-dragoste-lucia-bellizia.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://www.astrele.ro/wp-content/uploads/2019/11/banner-seminar-dragoste-lucia-bellizia.jpg 450w, https://www.astrele.ro/wp-content/uploads/2019/11/banner-seminar-dragoste-lucia-bellizia-300x261.jpg 300w" sizes="(max-width: 235px) 100vw, 235px" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.astrele.ro/2019/12/17/craciunul-e-despre-dragoste-te-asteptam-sambata-la-seminarul-sustinut-de-lucia-bellizia/" rel="bookmark" title="Crăciunul e despre dragoste! Te așteptăm sâmbătă la seminarul susținut de Lucia Bellizia!">
								Crăciunul e despre dragoste! Te așteptăm sâmbătă la seminarul susținut de Lucia Bellizia!							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.astrele.ro/2019/12/17/craciunul-e-despre-dragoste-te-asteptam-sambata-la-seminarul-sustinut-de-lucia-bellizia/" title="19:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-17T19:58:22+02:00">17/12/2019</time><time class="updated" datetime="2019-12-17T19:58:25+02:00">17/12/2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.astrele.ro/author/admin/"
					   title="admin"
					>
						admin					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Revista Astrele vă este oferită de</span></h3>			<div class="textwidget"><a href="http://www.aar.org.ro/" target="_blank" rel="noopener"><img src="https://www.astrele.ro/wp-content/uploads/2016/01/aar-mare.jpg" alt="AAR"></a></div>
		</aside><aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Seminare online</span></h3>			<div class="textwidget"><p><a href="https://www.aar.org.ro/"><img loading="lazy" class="alignnone size-full wp-image-10716" src="https://www.astrele.ro/wp-content/uploads/2020/08/staar-online-300px.jpg" alt="staar online" width="300" height="110" /></a></p>
<p>Programul STAAR online se desfășoară pe o durată de 6 luni, în intervalul 3 septembrie 2020 – 22 aprilie 2021, însumând peste 36 de ore în compania unora dintre cei mai de seamă astrologi ai AAR! <a href="https://www.aar.org.ro/wp-content/plus/staar.php">Înscrie-te acum!</a></p>
</div>
		</aside><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 5px;
padding-bottom: 5px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 14px  !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended clearfix"><h3 class="widget-title"><span>Ediția curentă</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2021/02/28/revolutia-solara-a-romaniei-pentru-2021/"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2021/02/revol-sol-rom-img-rep-60x60.jpg" alt="Revoluţia solară a României pentru 2021"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2021/02/28/revolutia-solara-a-romaniei-pentru-2021/" title="Legătură permanentă la Revoluţia solară a României pentru 2021" rel="bookmark">Revoluţia solară a României pentru 2021</a></h3><div class="rpwe-summary">În calculul acestei Revoluţii solare s-a luat, ca astrogramă iniţială, tema de naştere a României din 5 februarie 1859 (ca</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2021/02/28/influente-astro-medicale-in-luna-martie-2021/"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2021/02/astro-medical-martie-2021-1-60x60.jpg" alt="Influenţe astro-medicale în luna martie 2021"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2021/02/28/influente-astro-medicale-in-luna-martie-2021/" title="Legătură permanentă la Influenţe astro-medicale în luna martie 2021" rel="bookmark">Influenţe astro-medicale în luna martie 2021</a></h3><div class="rpwe-summary">Martie este o lună în care se produce tranziţia de la iarnă la primăvară, solicitând tuturor oamenilor un efort de</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2021/02/28/pestii-zburatori-cei-nascuti-pe-cuspida-varsator-pesti/"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2021/02/cuspida-varsator-pesti-60x60.jpg" alt="Peștii zburători – cei născuți pe cuspida Vărsător – Pești"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2021/02/28/pestii-zburatori-cei-nascuti-pe-cuspida-varsator-pesti/" title="Legătură permanentă la Peștii zburători – cei născuți pe cuspida Vărsător – Pești" rel="bookmark">Peștii zburători – cei născuți pe cuspida Vărsător – Pești</a></h3><div class="rpwe-summary">”Poetul e un animal marin, care trăiește pe uscat și îi învață pe oameni să zboare” – Carl Sandburg Ce</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2021/02/28/raspuns-la-provocarea-gemenii-nascuti-in-zodia-gemeni/"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2021/01/gemeni-provocare-astro-60x60.jpg" alt="Răspuns la provocarea ”Gemenii născuți în zodia Gemeni”"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2021/02/28/raspuns-la-provocarea-gemenii-nascuti-in-zodia-gemeni/" title="Legătură permanentă la Răspuns la provocarea ”Gemenii născuți în zodia Gemeni”" rel="bookmark">Răspuns la provocarea ”Gemenii născuți în zodia Gemeni”</a></h3><div class="rpwe-summary">Dragi colegi, a sosit momentul analizei! În această ediție vom comenta provocarea lansată în ianuarie, despre gemenii născuți în zodia</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2021/02/28/cum-sa-strunesti-casa-a-xii-a-la-propriu-partea-a-ii-a/"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2021/01/di-casa-12-cai-60x60.jpg" alt="Cum să strunești casa a XII-a, la propriu (partea a II-a)"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2021/02/28/cum-sa-strunesti-casa-a-xii-a-la-propriu-partea-a-ii-a/" title="Legătură permanentă la Cum să strunești casa a XII-a, la propriu (partea a II-a)" rel="bookmark">Cum să strunești casa a XII-a, la propriu (partea a II-a)</a></h3><div class="rpwe-summary">Articolul are la bază conferința susținută de autoare în cadrul Congresului AAR din 3 noiembrie 2019. În prima parte a</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2021/02/28/astrologia-babiloniana/"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2021/02/astrologie-babiloniana-60x60.jpg" alt="Astrologia babiloniană"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2021/02/28/astrologia-babiloniana/" title="Legătură permanentă la Astrologia babiloniană" rel="bookmark">Astrologia babiloniană</a></h3><div class="rpwe-summary">Babilonienii au inventat astrologia[1]James Herschel Holden – „Astrologia horoscopică”, ediția a II-a, adică o formă primitivă de astrologie mundană, nicidecum</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2021/02/28/dincolo-de-neptun/"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2021/02/dincolo-de-neptun-60x60.jpg" alt="DINCOLO DE NEPTUN. Centura lui Kuiper, discul împrăștiat și obiectele detașate sau Despre rudele lui Pluto și Chiron și despre niște planete nou-descoperite"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2021/02/28/dincolo-de-neptun/" title="Legătură permanentă la DINCOLO DE NEPTUN. Centura lui Kuiper, discul împrăștiat și obiectele detașate sau Despre rudele lui Pluto și Chiron și despre niște planete nou-descoperite" rel="bookmark">DINCOLO DE NEPTUN. Centura lui Kuiper, discul împrăștiat și obiectele detașate sau Despre rudele lui Pluto și Chiron și despre niște planete nou-descoperite</a></h3><div class="rpwe-summary">Dincolo de Neptun, la marginea sistemului solar, dar orbitând în jurul Soarelui, sălășuiește o numeroasă și fascinantă populație de planete</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2021/02/28/adam-levine-pestii-scaldati-in-valurile-talentului/"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2021/02/adam-levine-horoscop-60x60.jpg" alt="Adam Levine – Peştii scăldaţi în valurile talentului"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2021/02/28/adam-levine-pestii-scaldati-in-valurile-talentului/" title="Legătură permanentă la Adam Levine – Peştii scăldaţi în valurile talentului" rel="bookmark">Adam Levine – Peştii scăldaţi în valurile talentului</a></h3><div class="rpwe-summary">În primii ani de după intrarea în noul mileniu, adică prin 2003 – 2004, a apărut pe piaţa muzicală internaţională</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2021/02/28/un-psihiatru-decorat-isi-vegheaza-pacientii-la-lumina-lunii/"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2021/02/rolv-gjessing-img1-60x60.jpg" alt="Un psihiatru decorat își veghează pacienții la lumina Lunii"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2021/02/28/un-psihiatru-decorat-isi-vegheaza-pacientii-la-lumina-lunii/" title="Legătură permanentă la Un psihiatru decorat își veghează pacienții la lumina Lunii" rel="bookmark">Un psihiatru decorat își veghează pacienții la lumina Lunii</a></h3><div class="rpwe-summary">Rolv Gjessing (26.06.1887-11.03.1959) a fost un psihiatru norvegian. Ca director al Spitalului de Psihiatrie Dikemark în perioada 1929-1949, a dobândit</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2021/02/28/intreaba-ne-si-ti-vom-raspunde/"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2021/02/astrele-redactori-colaj-60x60.jpg" alt="Întreabă-ne și îți vom răspunde!"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2021/02/28/intreaba-ne-si-ti-vom-raspunde/" title="Legătură permanentă la Întreabă-ne și îți vom răspunde!" rel="bookmark">Întreabă-ne și îți vom răspunde!</a></h3><div class="rpwe-summary">Dragi cititori, Cu siguranță aveți întrebări legate de practica astrologică și dorim să venim în întâmpinarea curiozității voastre. Vă oferim</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2021/02/28/decorated-psychiatrist-watched-his-patients-by-the-moon/"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2021/02/rolv-gjessing-img1-60x60.jpg" alt="Decorated Psychiatrist watched his Patients by the Moon"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2021/02/28/decorated-psychiatrist-watched-his-patients-by-the-moon/" title="Legătură permanentă la Decorated Psychiatrist watched his Patients by the Moon" rel="bookmark">Decorated Psychiatrist watched his Patients by the Moon</a></h3><div class="rpwe-summary">Rolv Gjessing (26.06.1887-11.03.1959) was a Norwegian psychiatrist. As director of the Dikemark Psychiatric Hospital from 1929-1949 he was internationally recognized</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="search-5" class="widget widget_search clearfix"><h3 class="widget-title"><span>Caută</span></h3>
<form action="https://www.astrele.ro/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Caută"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside><aside id="arpw-widget-5" class="widget arpw-widget-random clearfix"><h3 class="widget-title"><span>Alegerea editorului</span></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="https://www.astrele.ro/2010/11/29/cuadraturile-si-opozitiile-sau-mama-tata-si-prietena/"  rel="bookmark"><img class="arpw-thumbnail alignright" src="https://www.astrele.ro/wp-content/uploads/2010/11/Ion-in-plina-cuadratura-80x80.jpg" alt="Cuadraturile si opozitiile sau mama, tata si prietena" width="80" height="80"></a><a class="arpw-title" href="https://www.astrele.ro/2010/11/29/cuadraturile-si-opozitiile-sau-mama-tata-si-prietena/" rel="bookmark">Cuadraturile si opozitiile sau mama, tata si prietena</a><div class="arpw-summary">Autor: Ionut Hristescu(articol extras din conferinta sustinuta la Astro Festival Craiova 2010) Atunci cand ceva nu imi iese foarte bine</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></aside><aside id="random_banner_widget-2" class="widget widget_random_banner_widget clearfix"><h3 class="widget-title"><span>Recomandăm:</span></h3><div class="bc_random_banner" data-id="5" data-url="https://www.astrele.ro/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=eca411ac9f"><a  href="http://www.universuldianei.ro" title="banner-universul-dianei"><img style=width:280px; height:100px src="https://www.astrele.ro/wp-content/uploads/2016/09/banner-universul-dianei.jpg?v=198299"  title="banner-universul-dianei"/></a></div></aside><aside id="arpw-widget-4" class="widget arpw-widget-random clearfix"><h3 class="widget-title"><span>D&#8217;ale meseriei</span></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="https://www.astrele.ro/2013/06/21/religia-din-perspectiva-consilierii-astrologice/"  rel="bookmark"><img class="arpw-thumbnail alignright" src="https://www.astrele.ro/wp-content/uploads/2013/06/astrologia-si-religia-thumb1-80x80.jpg" alt="Religia din perspectiva consilierii astrologice" width="80" height="80"></a><a class="arpw-title" href="https://www.astrele.ro/2013/06/21/religia-din-perspectiva-consilierii-astrologice/" rel="bookmark">Religia din perspectiva consilierii astrologice</a><div class="arpw-summary">Un astrolog indiferent de cât de bine este pregătit și cât de experimentat este, nu &hellip;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></aside><aside id="arpw-widget-7" class="widget arpw-widget-random clearfix"><h3 class="widget-title"><span>Interviu</span></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="https://www.astrele.ro/2016/12/22/o-intalnire-cu-fondatorii-astrologiei/"  rel="bookmark"><img class="arpw-thumbnail alignright" src="https://www.astrele.ro/wp-content/uploads/2016/12/exercitiu-imaginar-fondatorii-astrologiei-80x80.jpg" alt="O întâlnire imaginară cu fondatorii astrologiei" width="80" height="80"></a><a class="arpw-title" href="https://www.astrele.ro/2016/12/22/o-intalnire-cu-fondatorii-astrologiei/" rel="bookmark">O întâlnire imaginară cu fondatorii astrologiei</a><div class="arpw-summary">Dacă, printr-o minune, te-ai afla față în față cu fondatorul / fondatorii astrologiei și ți &hellip;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></aside><aside id="arpw-widget-6" class="widget arpw-widget-random clearfix"><h3 class="widget-title"><span>Astrele au umor</span></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="https://www.astrele.ro/2013/09/24/astrologia-dupa-chuck-norris/"  rel="bookmark"><img class="arpw-thumbnail alignright" src="https://www.astrele.ro/wp-content/uploads/2013/09/chuck-norris-80x80.jpg" alt="Astrologia după Chuck Norris" width="80" height="80"></a><a class="arpw-title" href="https://www.astrele.ro/2013/09/24/astrologia-dupa-chuck-norris/" rel="bookmark">Astrologia după Chuck Norris</a><div class="arpw-summary">1. La început a fost Chuck Norris. La mijloc și la sfârșit, tot el. 2. &hellip;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></aside><aside id="nav_menu-15" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Seriale</span></h3><div class="menu-seriale-container"><ul id="menu-seriale" class="menu"><li id="menu-item-9731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9731"><a href="https://www.astrele.ro/category/seriale/seria-ghidul-incepatorului-v-robson/">Ghidul începătorului &#8211; V. Robson (A. Catrinoiu)</a></li>
<li id="menu-item-6792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6792"><a href="https://www.astrele.ro/category/seriale/seria-dorotheus/">Carmen astrologicum &#8211; Dorotheus (M. Dicu)</a></li>
<li id="menu-item-5639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5639"><a href="https://www.astrele.ro/category/seriale/seria-lectia-de-astro-orara/">Lecția de astro-orară (D. Houlding)</a></li>
<li id="menu-item-10764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10764"><a href="https://www.astrele.ro/category/seriale/seria-nascuti-la-granita-dintre-zodii/">Născuți la granița dintre zodii (T. Muth)</a></li>
<li id="menu-item-5642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5642"><a href="https://www.astrele.ro/category/seriale/seria-casele/">Case și elemente (N. Eșanu)</a></li>
<li id="menu-item-5638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5638"><a href="https://www.astrele.ro/category/seriale/seria-conjunctia-planetara-in-h-n/">Conjuncția în tema natală (M. Onea)</a></li>
<li id="menu-item-8411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8411"><a href="https://www.astrele.ro/category/seriale/seria-partile-arabe/">Părțile arabe (D. Ciubotaru)</a></li>
<li id="menu-item-5641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5641"><a href="https://www.astrele.ro/category/seriale/tranzitul-lui-saturn-prin-case/">Tranzitul lui Saturn prin Case (C. Chira)</a></li>
<li id="menu-item-5637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5637"><a href="https://www.astrele.ro/category/seriale/seria-pluto-in-tranzit-la-planetele-personale-din-h-n/">Aspectele lui Pluto în tranzit (B. Băcăuanu)</a></li>
<li id="menu-item-5640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5640"><a href="https://www.astrele.ro/category/seriale/seria-profectii/">Profecții (D. Ciubotaru)</a></li>
<li id="menu-item-6383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6383"><a href="https://www.astrele.ro/category/seriale/casatoria-traditional/">Căsătoria în concepția tradițională (M. Cojoc)</a></li>
<li id="menu-item-5996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5996"><a href="https://www.astrele.ro/category/seriale/seria-o-doamna-pe-luna/">O doamnă pe Lună (M. Badea)</a></li>
<li id="menu-item-7043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7043"><a href="https://www.astrele.ro/category/seriale/seria-careu-de-asi/">Careu de Ași, bărbații zodiacului (M. Badea)</a></li>
<li id="menu-item-5643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5643"><a href="https://www.astrele.ro/category/seriale/seria-zodiile-si-inconstientul/">Inconștientul zodiilor (A. Talmazan)</a></li>
<li id="menu-item-9721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9721"><a href="https://www.astrele.ro/category/seriale/seria-casa-regala-a-romaniei/">Casa regală a României (V. Grădinaru)</a></li>
<li id="menu-item-7999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7999"><a href="https://www.astrele.ro/category/seriale/evolutia-modei-feminine/">Evoluția modei feminine (I. Ispas)</a></li>
<li id="menu-item-8480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8480"><a href="https://www.astrele.ro/category/seriale/seria-astrologie-si-alimentatie/">Astrologie și alimentație (S. Bratoveanu)</a></li>
<li id="menu-item-8748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8748"><a href="https://www.astrele.ro/category/rubrici/cercetari/venus-si-frumusetea/">Venus și frumusețea (A. Catrinoiu)</a></li>
<li id="menu-item-9373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9373"><a href="https://www.astrele.ro/category/seriale/seria-intamplari-cu-astrologi-de-demult/">Întâmplări cu astrologi de demult (M. Dicu)</a></li>
</ul></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Translate</span></h3><div class="textwidget custom-html-widget"><div style="margin:2px;">
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'ro',
    layout: google.translate.TranslateElement.InlineLayout.SIMPLE
  }, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div></div></aside><aside id="archives-4" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Arhiva revistei</span></h3>		<label class="screen-reader-text" for="archives-dropdown-4">Arhiva revistei</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='https://www.astrele.ro/2021/03/'> martie 2021 </option>
	<option value='https://www.astrele.ro/2021/02/'> februarie 2021 </option>
	<option value='https://www.astrele.ro/2021/01/'> ianuarie 2021 </option>
	<option value='https://www.astrele.ro/2020/12/'> decembrie 2020 </option>
	<option value='https://www.astrele.ro/2020/11/'> noiembrie 2020 </option>
	<option value='https://www.astrele.ro/2020/10/'> octombrie 2020 </option>
	<option value='https://www.astrele.ro/2020/09/'> septembrie 2020 </option>
	<option value='https://www.astrele.ro/2020/08/'> august 2020 </option>
	<option value='https://www.astrele.ro/2020/07/'> iulie 2020 </option>
	<option value='https://www.astrele.ro/2020/06/'> iunie 2020 </option>
	<option value='https://www.astrele.ro/2020/05/'> mai 2020 </option>
	<option value='https://www.astrele.ro/2020/04/'> aprilie 2020 </option>
	<option value='https://www.astrele.ro/2020/03/'> martie 2020 </option>
	<option value='https://www.astrele.ro/2020/02/'> februarie 2020 </option>
	<option value='https://www.astrele.ro/2020/01/'> ianuarie 2020 </option>
	<option value='https://www.astrele.ro/2019/12/'> decembrie 2019 </option>
	<option value='https://www.astrele.ro/2019/11/'> noiembrie 2019 </option>
	<option value='https://www.astrele.ro/2019/10/'> octombrie 2019 </option>
	<option value='https://www.astrele.ro/2019/09/'> septembrie 2019 </option>
	<option value='https://www.astrele.ro/2019/08/'> august 2019 </option>
	<option value='https://www.astrele.ro/2019/07/'> iulie 2019 </option>
	<option value='https://www.astrele.ro/2019/05/'> mai 2019 </option>
	<option value='https://www.astrele.ro/2019/04/'> aprilie 2019 </option>
	<option value='https://www.astrele.ro/2019/03/'> martie 2019 </option>
	<option value='https://www.astrele.ro/2019/02/'> februarie 2019 </option>
	<option value='https://www.astrele.ro/2019/01/'> ianuarie 2019 </option>
	<option value='https://www.astrele.ro/2018/12/'> decembrie 2018 </option>
	<option value='https://www.astrele.ro/2018/11/'> noiembrie 2018 </option>
	<option value='https://www.astrele.ro/2018/10/'> octombrie 2018 </option>
	<option value='https://www.astrele.ro/2018/09/'> septembrie 2018 </option>
	<option value='https://www.astrele.ro/2018/08/'> august 2018 </option>
	<option value='https://www.astrele.ro/2018/06/'> iunie 2018 </option>
	<option value='https://www.astrele.ro/2018/05/'> mai 2018 </option>
	<option value='https://www.astrele.ro/2018/04/'> aprilie 2018 </option>
	<option value='https://www.astrele.ro/2018/03/'> martie 2018 </option>
	<option value='https://www.astrele.ro/2018/02/'> februarie 2018 </option>
	<option value='https://www.astrele.ro/2018/01/'> ianuarie 2018 </option>
	<option value='https://www.astrele.ro/2017/12/'> decembrie 2017 </option>
	<option value='https://www.astrele.ro/2017/11/'> noiembrie 2017 </option>
	<option value='https://www.astrele.ro/2017/10/'> octombrie 2017 </option>
	<option value='https://www.astrele.ro/2017/09/'> septembrie 2017 </option>
	<option value='https://www.astrele.ro/2017/07/'> iulie 2017 </option>
	<option value='https://www.astrele.ro/2017/06/'> iunie 2017 </option>
	<option value='https://www.astrele.ro/2017/05/'> mai 2017 </option>
	<option value='https://www.astrele.ro/2017/04/'> aprilie 2017 </option>
	<option value='https://www.astrele.ro/2017/03/'> martie 2017 </option>
	<option value='https://www.astrele.ro/2017/02/'> februarie 2017 </option>
	<option value='https://www.astrele.ro/2017/01/'> ianuarie 2017 </option>
	<option value='https://www.astrele.ro/2016/12/'> decembrie 2016 </option>
	<option value='https://www.astrele.ro/2016/11/'> noiembrie 2016 </option>
	<option value='https://www.astrele.ro/2016/10/'> octombrie 2016 </option>
	<option value='https://www.astrele.ro/2016/09/'> septembrie 2016 </option>
	<option value='https://www.astrele.ro/2016/08/'> august 2016 </option>
	<option value='https://www.astrele.ro/2016/06/'> iunie 2016 </option>
	<option value='https://www.astrele.ro/2016/05/'> mai 2016 </option>
	<option value='https://www.astrele.ro/2016/04/'> aprilie 2016 </option>
	<option value='https://www.astrele.ro/2016/03/'> martie 2016 </option>
	<option value='https://www.astrele.ro/2016/02/'> februarie 2016 </option>
	<option value='https://www.astrele.ro/2016/01/'> ianuarie 2016 </option>
	<option value='https://www.astrele.ro/2015/12/'> decembrie 2015 </option>
	<option value='https://www.astrele.ro/2015/11/'> noiembrie 2015 </option>
	<option value='https://www.astrele.ro/2015/10/'> octombrie 2015 </option>
	<option value='https://www.astrele.ro/2015/09/'> septembrie 2015 </option>
	<option value='https://www.astrele.ro/2015/07/'> iulie 2015 </option>
	<option value='https://www.astrele.ro/2015/06/'> iunie 2015 </option>
	<option value='https://www.astrele.ro/2015/05/'> mai 2015 </option>
	<option value='https://www.astrele.ro/2015/04/'> aprilie 2015 </option>
	<option value='https://www.astrele.ro/2015/03/'> martie 2015 </option>
	<option value='https://www.astrele.ro/2015/02/'> februarie 2015 </option>
	<option value='https://www.astrele.ro/2015/01/'> ianuarie 2015 </option>
	<option value='https://www.astrele.ro/2014/12/'> decembrie 2014 </option>
	<option value='https://www.astrele.ro/2014/11/'> noiembrie 2014 </option>
	<option value='https://www.astrele.ro/2014/10/'> octombrie 2014 </option>
	<option value='https://www.astrele.ro/2014/09/'> septembrie 2014 </option>
	<option value='https://www.astrele.ro/2014/06/'> iunie 2014 </option>
	<option value='https://www.astrele.ro/2014/05/'> mai 2014 </option>
	<option value='https://www.astrele.ro/2014/04/'> aprilie 2014 </option>
	<option value='https://www.astrele.ro/2014/03/'> martie 2014 </option>
	<option value='https://www.astrele.ro/2014/02/'> februarie 2014 </option>
	<option value='https://www.astrele.ro/2014/01/'> ianuarie 2014 </option>
	<option value='https://www.astrele.ro/2013/12/'> decembrie 2013 </option>
	<option value='https://www.astrele.ro/2013/11/'> noiembrie 2013 </option>
	<option value='https://www.astrele.ro/2013/10/'> octombrie 2013 </option>
	<option value='https://www.astrele.ro/2013/09/'> septembrie 2013 </option>
	<option value='https://www.astrele.ro/2013/06/'> iunie 2013 </option>
	<option value='https://www.astrele.ro/2013/05/'> mai 2013 </option>
	<option value='https://www.astrele.ro/2013/04/'> aprilie 2013 </option>
	<option value='https://www.astrele.ro/2013/03/'> martie 2013 </option>
	<option value='https://www.astrele.ro/2012/12/'> decembrie 2012 </option>
	<option value='https://www.astrele.ro/2012/10/'> octombrie 2012 </option>
	<option value='https://www.astrele.ro/2012/07/'> iulie 2012 </option>
	<option value='https://www.astrele.ro/2012/04/'> aprilie 2012 </option>
	<option value='https://www.astrele.ro/2012/03/'> martie 2012 </option>
	<option value='https://www.astrele.ro/2012/02/'> februarie 2012 </option>
	<option value='https://www.astrele.ro/2012/01/'> ianuarie 2012 </option>
	<option value='https://www.astrele.ro/2011/12/'> decembrie 2011 </option>
	<option value='https://www.astrele.ro/2011/11/'> noiembrie 2011 </option>
	<option value='https://www.astrele.ro/2011/10/'> octombrie 2011 </option>
	<option value='https://www.astrele.ro/2011/07/'> iulie 2011 </option>
	<option value='https://www.astrele.ro/2011/05/'> mai 2011 </option>
	<option value='https://www.astrele.ro/2011/03/'> martie 2011 </option>
	<option value='https://www.astrele.ro/2011/02/'> februarie 2011 </option>
	<option value='https://www.astrele.ro/2011/01/'> ianuarie 2011 </option>
	<option value='https://www.astrele.ro/2010/12/'> decembrie 2010 </option>
	<option value='https://www.astrele.ro/2010/11/'> noiembrie 2010 </option>
	<option value='https://www.astrele.ro/2010/10/'> octombrie 2010 </option>
	<option value='https://www.astrele.ro/2010/09/'> septembrie 2010 </option>
	<option value='https://www.astrele.ro/2010/08/'> august 2010 </option>
	<option value='https://www.astrele.ro/2010/07/'> iulie 2010 </option>
	<option value='https://www.astrele.ro/2010/06/'> iunie 2010 </option>
	<option value='https://www.astrele.ro/2010/05/'> mai 2010 </option>
	<option value='https://www.astrele.ro/2010/04/'> aprilie 2010 </option>
	<option value='https://www.astrele.ro/2010/03/'> martie 2010 </option>
	<option value='https://www.astrele.ro/2010/02/'> februarie 2010 </option>
	<option value='https://www.astrele.ro/2010/01/'> ianuarie 2010 </option>
	<option value='https://www.astrele.ro/2009/12/'> decembrie 2009 </option>
	<option value='https://www.astrele.ro/2009/11/'> noiembrie 2009 </option>
	<option value='https://www.astrele.ro/2009/10/'> octombrie 2009 </option>
	<option value='https://www.astrele.ro/2009/09/'> septembrie 2009 </option>
	<option value='https://www.astrele.ro/2009/08/'> august 2009 </option>
	<option value='https://www.astrele.ro/2009/07/'> iulie 2009 </option>
	<option value='https://www.astrele.ro/2009/06/'> iunie 2009 </option>
	<option value='https://www.astrele.ro/2009/05/'> mai 2009 </option>
	<option value='https://www.astrele.ro/2009/03/'> martie 2009 </option>
	<option value='https://www.astrele.ro/2007/04/'> aprilie 2007 </option>
	<option value='https://www.astrele.ro/2007/02/'> februarie 2007 </option>
	<option value='https://www.astrele.ro/2005/06/'> iunie 2005 </option>
	<option value='https://www.astrele.ro/2004/10/'> octombrie 2004 </option>
	<option value='https://www.astrele.ro/2004/07/'> iulie 2004 </option>
	<option value='https://www.astrele.ro/2003/11/'> noiembrie 2003 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="colormag_728x90_advertisement_widget-3" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><a href="https://www.astrele.ro/donatii/" class="single_ad_728x90" target="_blank" rel="nofollow"><img src="https://www.astrele.ro/wp-content/uploads/2020/12/doneaza-banner-astrele.jpg" width="728" height="90" alt="doneaza-banner-astrele"></a></div>		</div>

		</aside>				</div>
			</div>
					<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-16" class="widget widget_text clearfix"><h3 class="widget-title"><span>Astrele</span></h3>			<div class="textwidget"><p><strong>Astrele </strong>este revista digitală a <strong>Asociației Astrologilor din România</strong> (AAR) și este înregistrată la Biblioteca Naţională a României cu ISSN 1224 – 6522. Revista este gratuită și apare online în fiecare lună, în preajma ingresului solar.</p>
</div>
		</aside><aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>Responsabilitatea autorilor</span></h3>			<div class="textwidget"><p>Autorii sunt în exclusivitate responsabili pentru conținutul articolelor, corectitudinea informațiilor transmise și a rezultatelor cercetărilor pe care le prezintă. Este responsabilitatea fiecărui autor de a se asigura că articolele transmise spre publicare în revista Astrele respectă standardele etice privind plagiatul și duplicatul.</p>
</div>
		</aside><aside id="text-17" class="widget widget_text clearfix"><h3 class="widget-title"><span>Termeni și conditii</span></h3>			<div class="textwidget"><p>Utilizatorii pot descărca şi tipări conţinut de pe acest sit doar pentru UZUL PERSONAL, cu condiția păstrării intacte a elementelor care fac referire la drepturile de proprietate intelectuală. Preluarea de informaţii de către alte site-uri web poate fi făcută numai în limita a 500 de semne, dar fără a depăşi jumătate din articolul sau ştirea în cauză. În mod obligatoriu, în aceste cazuri, trebuie citată sursa informaţiei &#8211; www.astrele.ro &#8211; cu link către site. Preluarea a mai mult decât cele prevăzute anterior se poate realiza doar în condiţiile unui acord încheiat cu deţinătorul drepturilor.</p>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="nav_menu-13" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Despre noi</span></h3><div class="menu-despre-noi-container"><ul id="menu-despre-noi" class="menu"><li id="menu-item-2570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2570"><a href="https://www.astrele.ro/revista-astrele/">Revista</a></li>
<li id="menu-item-2578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2578"><a href="https://www.astrele.ro/colectivul-redactional/">Redactia</a>
<ul class="sub-menu">
	<li id="menu-item-2527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2527"><a href="https://www.astrele.ro/diana-spinean/">Diana Spinean</a></li>
	<li id="menu-item-6724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6724"><a href="https://www.astrele.ro/mihaela-dicu/">Mihaela Dicu</a></li>
	<li id="menu-item-2541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2541"><a href="https://www.astrele.ro/dan-ciubotaru/">Dan Ciubotaru</a></li>
	<li id="menu-item-2543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2543"><a href="https://www.astrele.ro/ioana-eugenia-ispas/">Ioana Eugenia Ispas</a></li>
	<li id="menu-item-7280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7280"><a href="https://www.astrele.ro/minola-bratoveanu/">Minola Bratoveanu</a></li>
	<li id="menu-item-8524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8524"><a href="https://www.astrele.ro/ancuta-catrinoiu/">Ancuța Catrinoiu</a></li>
	<li id="menu-item-8972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8972"><a href="https://www.astrele.ro/sorin-bratoveanu/">Sorin Bratoveanu</a></li>
	<li id="menu-item-8967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8967"><a href="https://www.astrele.ro/teodora-muth/">Teodora Muth</a></li>
	<li id="menu-item-9805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9805"><a href="https://www.astrele.ro/valeria-gradinaru/">Valeria Grădinaru</a></li>
	<li id="menu-item-10780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10780"><a href="https://www.astrele.ro/malvina-ivanciu-astro-malvina/">Malvina Ivanciu</a></li>
</ul>
</li>
<li id="menu-item-8132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8132"><a href="https://www.astrele.ro/about-us/">About</a></li>
<li id="menu-item-7047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7047"><a href="https://www.astrele.ro/contact/">Contact</a></li>
</ul></div></aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="nav_menu-11" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Implică-te!</span></h3><div class="menu-implicare-container"><ul id="menu-implicare" class="menu"><li id="menu-item-6701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6701"><a href="https://www.astrele.ro/doresc-sa-public/">Doresc să public</a></li>
<li id="menu-item-6702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6702"><a href="https://www.astrele.ro/donatii/">Doresc să sprijin</a></li>
</ul></div></aside><aside id="linkcat-2" class="widget widget_links clearfix"><h3 class="widget-title"><span>Link-uri utile</span></h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aar.org.ro/" title="Asociatia astrologilor din Romania" target="_blank">Asociatia Astrologilor din Romania (AAR)</a></li>
<li><a href="http://www.aar.org.ro/ro-codul-etic-al-astrologului.php" title="Codul etic al astrologului" target="_blank">Codul etic al astrologului</a></li>
<li><a href="https://www.aar.org.ro/wp-content/plus/inscriere.php" target="_blank">Înscriere în AAR</a></li>

	</ul>
</aside>
				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="newsletterwidgetminimal-2" class="widget widget_newsletterwidgetminimal clearfix"><h3 class="widget-title"><span>Newsletter</span></h3><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://www.astrele.ro/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Abonare"></form></div></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/revista.astrele" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/RevistaAstrele" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/astrologromania" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Drepturi de autor &copy; 2021 <a href="https://www.astrele.ro/" title="Astrele" ><span>Astrele</span></a>. Toate drepturile rezervate.<br>Temă: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> de ThemeGrill. Propulsat de <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.12.1' id='jquery-ui-tooltip-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/cta/shared//shortcodes/js/spin.min.js' id='spin.min-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.astrele.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.astrele.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.astrele.ro/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.astrele.ro/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.astrele.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.astrele.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/dist/url.min.js?ver=98645f0502e5ed8dadffd161e39072d2' id='wp-url-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-02-22 12:38:12+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n == 0 || n % 100 >= 2 && n % 100 <= 19) ? 1 : 2);","lang":"ro"},"You are probably offline.":["Probabil e\u0219ti offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["\u00cenc\u0103rcarea elementului media a e\u0219uat. Dac\u0103 este o fotografie sau o imagine mare, te rog s\u0103-i reduci dimensiunile \u0219i \u00eencearc\u0103 din nou."],"An unknown error occurred.":["A ap\u0103rut o eroare necunoscut\u0103."],"The response is not a valid JSON response.":["R\u0103spunsul nu este un r\u0103spuns JSON valid."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/dist/api-fetch.min.js?ver=4dec825c071b87c57f687eb90f7c23c3' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.astrele.ro/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "b1a3122391" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.astrele.ro/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/random-banner/assets/script/bc_rb_global.js?ver=4.1.2' id='bc_rb_global_script-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/random-banner/assets/script/owl.carousel.js?ver=4.1.2' id='owl.carousel-script-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.4' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.4' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.4' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.4' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.4' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.4' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.4' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"3","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#000000;background:rgb(234,234,234);background: rgba(234,234,234,0.85);"><p>Cookie-urile ne ajuta sa ne furnizam serviciile. Prin utilizarea serviciilor noastre si navigarea prin acest site va exprimati acordul cu privire la utilizarea cookie-urilor. <a style="color:#000000;" href="#" id="fom">Detalii</a> <button id="pea_cook_btn" class="pea_cook_btn">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#000000;background-color: rgba(234,234,234,0.9);"><p>Cookie-urile ne ajuta sa ne furnizam serviciile. Prin utilizarea serviciilor noastre si navigarea prin acest site va exprimati acordul cu privire la utilizarea cookie-urilor.</p><p><a style="color:#000000;" href="#" id="pea_close">Close</a></p></div></div>
</body>
</html>
