
<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>

		<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.astrele.ro/xmlrpc.php" />
<title>John Malkovich – măiestrie artistică sub semnul Săgetătorului | Astrele</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.astrele.ro/2018/11/23/john-malkovich-maiestrie-artistica-sub-semnul-sagetatorului/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="John Malkovich – măiestrie artistică sub semnul Săgetătorului | Astrele" />
<meta property="og:description" content="Cinematografia americană a oferit lumii mulţi actori foarte talentaţi și ne referim la artişti precum Michael Keaton, Tom Cruise, Cuba Gooding Jr., Dustin Hoffman, Robert Downey Jr., Robert Redford, unele dintre aceste nume fiind de-acum legendare. În această galerie de&hellip;" />
<meta property="og:url" content="https://www.astrele.ro/2018/11/23/john-malkovich-maiestrie-artistica-sub-semnul-sagetatorului/" />
<meta property="og:site_name" content="Astrele" />
<meta property="article:publisher" content="https://www.facebook.com/revista.astrele" />
<meta property="article:section" content="Minola Bratoveanu" />
<meta property="article:published_time" content="2018-11-23T09:28:47+00:00" />
<meta property="og:image" content="https://www.astrele.ro/wp-content/uploads/2018/11/horoscop-john-malkovich.jpg" />
<meta property="og:image:secure_url" content="https://www.astrele.ro/wp-content/uploads/2018/11/horoscop-john-malkovich.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="375" />
<meta property="og:image:alt" content="horoscop-john-malkovich" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Cinematografia americană a oferit lumii mulţi actori foarte talentaţi și ne referim la artişti precum Michael Keaton, Tom Cruise, Cuba Gooding Jr., Dustin Hoffman, Robert Downey Jr., Robert Redford, unele dintre aceste nume fiind de-acum legendare. În această galerie de&hellip;" />
<meta name="twitter:title" content="John Malkovich – măiestrie artistică sub semnul Săgetătorului | Astrele" />
<meta name="twitter:site" content="@RevistaAstrele" />
<meta name="twitter:image" content="https://www.astrele.ro/wp-content/uploads/2018/11/horoscop-john-malkovich.jpg" />
<meta name="twitter:creator" content="@RevistaAstrele" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.astrele.ro\/","sameAs":["https:\/\/www.facebook.com\/revista.astrele","https:\/\/www.youtube.com\/user\/astrologromania","https:\/\/twitter.com\/RevistaAstrele"],"@id":"https:\/\/www.astrele.ro\/#organization","name":"Asociatia Astrologilor din Romania","logo":"https:\/\/www.astrele.ro\/wp-content\/uploads\/2016\/01\/aar-mare.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Astrele &raquo; Flux" href="https://www.astrele.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astrele &raquo; Flux comentarii" href="https://www.astrele.ro/comments/feed/" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":false,"svgExt":".svg","source":{"concatemoji":"https:\/\/www.astrele.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.astrele.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_global_style-css'  href='https://www.astrele.ro/wp-content/plugins/random-banner/assets/style/bc_rb_global.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_animate-css'  href='https://www.astrele.ro/wp-content/plugins/random-banner/assets/style/animate.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-style-css'  href='https://www.astrele.ro/wp-content/plugins/random-banner/assets/style/owl.carousel.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-default-css'  href='https://www.astrele.ro/wp-content/plugins/random-banner/assets/style/owl.theme.default.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-transitions-css'  href='https://www.astrele.ro/wp-content/plugins/random-banner/assets/style/owl.transitions.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='https://www.astrele.ro/wp-content/plugins/cta/shared/shortcodes/css/frontend-render.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='travelify_style-css'  href='https://www.astrele.ro/wp-content/themes/travelify/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_ubuntu-css'  href='//fonts.googleapis.com/css?family=Ubuntu&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='https://www.astrele.ro/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.astrele.ro/wp-content/plugins/newsletter/style.css?ver=5.7.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/themes/travelify/library/js/functions.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cta_variation = {"cta_id":null,"admin_url":"https:\/\/www.astrele.ro\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.astrele.ro","split_testing":"1","sticky_cta":"1","page_tracking":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/cta/assets/js/cta-variation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"9100","post_type":"post","variation_id":"0","ip_address":"52.90.98.148","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null,"lead_nonce":null},"admin_url":"https:\/\/www.astrele.ro\/wp-admin\/admin-ajax.php","track_time":"2018\/12\/04 17:31:32","page_tracking":"off","search_tracking":"off","comment_tracking":"off","custom_mapping":[],"is_admin":"","ajax_nonce":"64c4e74d81"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/cta/shared/assets/js/frontend/analytics/inboundAnalytics.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.astrele.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.astrele.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.astrele.ro/?p=9100' />
<link rel="alternate" type="application/json+oembed" href="https://www.astrele.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.astrele.ro%2F2018%2F11%2F23%2Fjohn-malkovich-maiestrie-artistica-sub-semnul-sagetatorului%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.astrele.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.astrele.ro%2F2018%2F11%2F23%2Fjohn-malkovich-maiestrie-artistica-sub-semnul-sagetatorului%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.0.13" /> -->
    <style type="text/css">
        a { color: #153159; }
        #site-title a { color: #73b1c8; }
        #site-title a:hover { color: #162d63; }
        .wrapper { background: #F8F8F8; }
        .social-icons ul li a { color: #153159; }
        #main-nav a, #main-nav a:hover,  #main-nav a:focus, #main-nav ul li.current-menu-item a,#main-nav ul li.current_page_ancestor a,#main-nav ul li.current-menu-ancestor a,#main-nav ul li.current_page_item a,#main-nav ul li:hover > a { color: #ffffff; }
        .widget, article { background: #fff; }
        .entry-title, .entry-title a, .entry-title a:focus, h1, h2, h3, h4, h5, h6, .widget-title  { color: #153159; }
        a:focus, a:active, a:hover, .tags a:hover, .custom-gallery-title a, .widget-title a, #content ul a:hover,#content ol a:hover, .widget ul li a:hover, .entry-title a:hover, .entry-meta a:hover, #site-generator .copyright a:hover { color: #dd3333; }
        #main-nav { background: #dd3333; border-color: #dd3333; }
        #main-nav ul li ul, body { border-color: #dd3333; }
        #main-nav a:hover,#main-nav ul li.current-menu-item a,#main-nav ul li.current_page_ancestor a,#main-nav ul li.current-menu-ancestor a,#main-nav ul li.current_page_item a,#main-nav ul li:hover > a, #main-nav li:hover > a,#main-nav ul ul :hover > a,#main-nav a:focus { background: #153159; }
        #main-nav ul li ul li a:hover,#main-nav ul li ul li:hover > a,#main-nav ul li.current-menu-item ul li a:hover { color: #153159; }
        .entry-content { color: #1D1D1D; }
        input[type="reset"], input[type="button"], input[type="submit"], .entry-meta-bar .readmore, #controllers a:hover, #controllers a.active, .pagination span, .pagination a:hover span, .wp-pagenavi .current, .wp-pagenavi a:hover { background: #dd3333; border-color: #dd3333 !important; }
        ::selection { background: #dd3333; }
        blockquote { border-color: #dd3333; }
        #controllers a:hover, #controllers a.active { color: #dd3333; }
        input[type="reset"]:hover,input[type="button"]:hover,input[type="submit"]:hover,input[type="reset"]:active,input[type="button"]:active,input[type="submit"]:active, .entry-meta-bar .readmore:hover, .entry-meta-bar .readmore:active, ul.default-wp-page li a:hover, ul.default-wp-page li a:active { background: #73b1c8; border-color: #73b1c8; }
    </style>
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("https://www.astrele.ro/wp-content/uploads/2016/01/bck-astrele.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="https://www.astrele.ro/wp-content/uploads/2016/01/steluta-aar2-45x45.jpg" sizes="32x32" />
<link rel="icon" href="https://www.astrele.ro/wp-content/uploads/2016/01/steluta-aar2-230x230.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.astrele.ro/wp-content/uploads/2016/01/steluta-aar2-230x230.jpg" />
<meta name="msapplication-TileImage" content="https://www.astrele.ro/wp-content/uploads/2016/01/steluta-aar2.jpg" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-55381029-1', 'auto');
  ga('send', 'pageview');
</script>
<link rel='stylesheet' id='basecss-css'  href='https://www.astrele.ro/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='22d59f3151ccd60f6d99fef32cf9e5b3-css'  href='https://www.astrele.ro/wp-content/plugins/cta/templates/flat-cta/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-9100 single-format-standard custom-background ">
	
	<div class="wrapper">
				<header id="branding" >
				
	<div class="container clearfix">
		<div class="hgroup-wrap clearfix">
					<section class="hgroup-right">
						
			<div class="social-icons clearfix">
				<ul><li class="facebook"><a href="https://www.facebook.com/revista.astrele" title="Astrele on Facebook" target="_blank"></a></li><li class="twitter"><a href="https://twitter.com/RevistaAstrele" title="Astrele on Twitter" target="_blank"></a></li><li class="youtube"><a href="https://www.youtube.com/user/astrologromania" title="Astrele on YouTube" target="_blank"></a></li>
			</ul>
			</div><!-- .social-icons -->					</section><!-- .hgroup-right -->
				<hgroup id="site-logo" class="clearfix">
												<h1 id="site-title">
								<a href="https://www.astrele.ro/" title="Astrele" rel="home">
									<img src="https://www.astrele.ro/wp-content/uploads/2016/01/astrele-logo-400.png" alt="Astrele">
								</a>
							</h1>
						
				</hgroup><!-- #site-logo -->

		</div><!-- .hgroup-wrap -->
	</div><!-- .container -->
		<nav id="main-nav" class="clearfix">
					<div class="container clearfix"><ul class="root"><li id="menu-item-2432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2432"><a href="https://www.astrele.ro/category/rubrici/editorial/">Editorial</a></li>
<li id="menu-item-1927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1927"><a href="https://www.astrele.ro/category/rubrici/astro-puls/">Astro-puls</a></li>
<li id="menu-item-2431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2431"><a href="https://www.astrele.ro/category/rubrici/aplicatii-si-concepte/">Aplicații &#038; Concepte</a></li>
<li id="menu-item-6741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6741"><a href="https://www.astrele.ro/category/rubrici/cercetari/">Studii &#038; Cercetări</a></li>
<li id="menu-item-6744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6744"><a href="https://www.astrele.ro/category/rubrici/traduceri/">Traduceri</a></li>
<li id="menu-item-7304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7304"><a href="https://www.astrele.ro/category/rubrici/psiho-astrologie/">Psiho-astro</a></li>
<li id="menu-item-1930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1930"><a href="https://www.astrele.ro/category/rubrici/eseuri/">Eseuri &#038; Reflecții</a></li>
<li id="menu-item-6742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6742"><a href="https://www.astrele.ro/category/rubrici/practica-astrologica/">D&#8217;ale meseriei</a></li>
<li id="menu-item-2424" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2424"><a href="https://www.astrele.ro/category/rubrici/vip/">V.I.P.</a></li>
<li id="menu-item-1932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1932"><a href="https://www.astrele.ro/category/rubrici/diverse/">Caleidoscop</a></li>
<li id="menu-item-6699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6699"><a href="https://www.astrele.ro/category/rubrici/umor-astro/">Umor</a></li>
<li id="menu-item-6743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6743"><a href="https://www.astrele.ro/category/rubrici/recenzii/">Recenzii</a></li>
<li id="menu-item-7316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7316"><a href="https://www.astrele.ro/category/rubrici/vip/interviuri/">Interviu</a></li>
<li id="menu-item-7315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7315"><a href="https://www.astrele.ro/category/rubrici/reportaj/">Reportaj</a></li>
<li id="menu-item-7575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7575"><a href="https://www.astrele.ro/category/rubrici/provocare/">Provocare</a></li>
</ul></div><!-- .container -->
					</nav><!-- #main-nav -->				</header>
		
				<div id="main" class="container clearfix">


<div id="container">
	

<div id="primary" class="no-margin-left">
   <div id="content">	<section id="post-9100" class="post-9100 post type-post status-publish format-standard has-post-thumbnail hentry category-vip category-minola-bratoveanu category-personalitati">
		<article>

			
			<header class="entry-header">
    			<h2 class="entry-title">
    				John Malkovich – măiestrie artistică sub semnul Săgetătorului    			</h2><!-- .entry-title -->
  		</header>

  		
  		
  			<div class="entry-meta-bar clearfix">
    			<div class="entry-meta">
	    				<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.astrele.ro/author/admin/">admin</a></span></span><span class="posted-on"><a href="https://www.astrele.ro/2018/11/23/john-malkovich-maiestrie-artistica-sub-semnul-sagetatorului/" rel="bookmark"><time class="entry-date published updated" datetime="2018-11-23T11:28:47+00:00">23/11/2018</time></a></span>	    					             		<span class="category"><a href="https://www.astrele.ro/category/rubrici/vip/" rel="category tag">Astro V.I.P.</a>, <a href="https://www.astrele.ro/category/articolele-autorilor/minola-bratoveanu/" rel="category tag">Minola Bratoveanu</a>, <a href="https://www.astrele.ro/category/rubrici/vip/personalitati/" rel="category tag">Portret</a></span>
	             		    				    			</div><!-- .entry-meta -->
    		</div>

				
				
  			<div class="entry-content clearfix">
    			<p style="text-align: justify;"><img class="aligncenter size-full wp-image-9102" src="https://www.astrele.ro/wp-content/uploads/2018/11/horoscop-john-malkovich.jpg" alt="horoscop-john-malkovich" width="600" height="375" srcset="https://www.astrele.ro/wp-content/uploads/2018/11/horoscop-john-malkovich.jpg 600w, https://www.astrele.ro/wp-content/uploads/2018/11/horoscop-john-malkovich-300x188.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: justify;">Cinematografia americană a oferit lumii mulţi actori foarte talentaţi și ne referim la artişti precum Michael Keaton, Tom Cruise, Cuba Gooding Jr., Dustin Hoffman, Robert Downey Jr., Robert Redford, unele dintre aceste nume fiind de-acum legendare. În această galerie de mari actori îl putem înscrie, în mod îndreptăţit, pe John Malkovich. Să vedem în continuare care este povestea vieţii lui.</p>
<p style="text-align: justify;">John Gavin Malkovich s-a născut pe 9 decembrie 1953, la ora 23:39, în localitatea Christopher, din statul Illinois, USA. El este fiul lui Daniel Leon Malkovich şi al Joe Annei Malkovich, născută Choisser, alături de trei surori mai mici şi un frate mai mare. Tatăl lui John era regizor şi ziarist, scriind la publicaţia „Outdoor Illinois”, iar mama sa se ocupa de afaceri, fiind proprietara unor ziare locale de orientare conservatoare. Strămoşii lui Daniel Malkovich proveneau din Croaţia şi Muntenegru, iar cei ai soţiei sale aveau origini franceze, scoţiene, germane şi engleze.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-9101" src="https://www.astrele.ro/wp-content/uploads/2018/11/harta-John-Malkovich.jpg" alt="harta-John-Malkovich" width="500" height="533" srcset="https://www.astrele.ro/wp-content/uploads/2018/11/harta-John-Malkovich.jpg 500w, https://www.astrele.ro/wp-content/uploads/2018/11/harta-John-Malkovich-300x320.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><br />
Din punct de vedere astrologic, John este nativ Săgetător cu Ascendent în Fecioară. Tatăl său poate fi regăsit în Soarele din Săgetător, iar opoziția cu dispozitorul său, Jupiter, plasat în Gemeni, semnifică activitatea acestuia în domeniul gazetăriei. Mama lui John este indicată de Luna din Vărsător, dispozitată de Saturn din casa a II-a, cu care este în relație de cuadratură, semnificând preocupările acesteia pentru afaceri. Mercur şi Venus din casa a III-a (a rudelor colaterale) îi semnifică pe fratele şi surorile lui John. Plasarea casei a IV-a (a originilor) în Săgetător, indică provenienţa strămoşilor săi din multiple zone ale lumii.</p>
<p style="text-align: justify;">John a crescut în localitatea Benton, din statul Illinois, având o copilărie obișnuită. Şi-a realizat studiile primare şi gimnaziale la Logan Grade School, iar studiile liceale le-a urmat la Webster Junior High School şi Benton Consolidated High School. În perioada adolescenţei, John a făcut parte dintr-un grup muzical, cu care interpreta melodii folk şi gospel, fie prin biserici locale, fie la diverse evenimente sociale.</p>
<p style="text-align: justify;">Pe lângă abilităţile vocale, John a demonstrat că are şi aptitudini actoriceşti, în cadrul unei organizaţii teatrale de amatori, din Benton. În cadrul acestui grup de teatru, John a debutat, în anul 1972, în piesa „America Hurrah”. După încheierea studiilor liceale, John a început studiile de artă teatrală, inițial în cadrul Eastern Illinois University iar apoi la Illinois State University.</p>
<p style="text-align: justify;">Această perioadă de formare poate fi regăsită în tema natală a lui John. Conjuncţia Mercur – Venus semnifică abilităţile sale artistice, printre care se numără și cele vocale. Mercur din casa a III-a indică acele două licee prin care a trecut în perioada adolescenţei. Prezenţa Gemenilor, semn dual, în casa a IX-a, a studiilor superioare, ne indică în mod precis cele două universităţi la care a studiat.</p>
<p style="text-align: justify;">Luna din casa a V-a (a preocupărilor creative) semnifică o sensibilitate artistică deosebită. Faptul că este guvernatoarea casei a XI-a (a grupurilor la care aderă nativul) și se află în recepţie mutuală cu dispozitorul său modern, Uranus, indică acea nevoie a lui John de a se alătura unor grupări artistice, asociaţii sau organizaţii, unde să-şi poată manifesta mai uşor talentul.</p>
<p style="text-align: justify;">Peste drum, în Leu, Pluton în relație cu semnificatori importanți ai hărții (guvernatorul Ascendentului, Mercur, și Soarele) indică și el aptitudini actoriceşti.</p>
<p style="text-align: justify;">Conjuncţia Marte – Neptun din Balanţă, în casa a doua, este semnificativă pentru activitatea de interpret vocal a lui John, în acea trupă de adolescenţi.</p>
<p style="text-align: justify;">În anul 1976, după finalizarea studiilor universitare, John a fondat, împreună cu actorii Gary Sinise, Joan Allen şi Glenne Headly, Compania de Teatru Steppenwolf („Steppenwolf Theatre Company”), în Chicago. Compania s-a mutat din Chicago în New York, pentru a putea beneficia de mai multe oportunităţi.</p>
<p style="text-align: justify;">John a apărut în mai multe roluri în teatru, inclusiv pe celebrul Broadway, dar şi în producţii de televiziune, care i-au adus, în 1985, un Premiu Emmy.</p>
<p style="text-align: justify;">Malkovich s-a manifestat şi ca regizor, coordonând din această postură mai multe producţii teatrale.</p>
<p style="text-align: justify;">Prima apariţie a lui John într-un film s-a produs în 1978, în producţia „A Wedding”/„O căsătorie”, sub regia lui Robert Altman. Dar primul film în care prestaţia sa a fost cu adevărat remarcată a fost „Places in the Heart”, din 1984, în care a jucat alături de Sally Field, acest rol aducându-i şi o nominalizare la Oscar, pentru rol secundar.</p>
<p style="text-align: justify;">În acest fel s-a conturat remarcabila carieră a lui John Malkovich, ca actor de teatru, televiziune şi film. Această carieră a continuat, până în prezent, cu o listă foarte lungă de apariţii TV, roluri în filme, dar şi apariţii pe scenele mai multor teatre. Dintre filmele în care a realizat roluri memorabile putem aminti: „Eleni” (1985), „Empire of the Sun” (1987), „Dangerous Liaisons” (1988), „The Sheltering Sky” (1990), „The Object of Beauty” (1991), „Shadows and Fog” (1992), „In The Line of Fire” (1993), „Mary Reilly”, „The Portrait of a Lady” (ambele din 1996), „Con Air” (1997), „The Man in the Iron Mask” (1998), „Being John Malkovich”, „The Messenger: The Story of Joan of Arc” (ambele din 1999), „I`m Going Home” (2001), „Johnny English” (2003), „Eragon” (2006), „Burn After Reading” (2008), „Transformers: Dark of the Moon” (2011), „Casanova Variations” (2014), ş.a.m.d. Toate aceste apariţii în filme de succes i-au creat un statut de vedetă cinematografică internaţională.</p>
<p style="text-align: justify;">Din punct de vedere astrologic, notorietatea ca actor de cinema poate fi înţeleasă prin prisma Lunii din Vărsător: astrul notorietăţii în semnul cinematografiei, plasată în casa a V-a, casă de foc, care aduce strălucirea, fiind în analogie cu Leul. Mai mult, Jupiter, Marele Benefic, plasat în casa a X-a, a carierei, i-a adus multiple şanse, o imagine publică extrem de benefică; fiind dispozitorul Soarelui natal, Jupiter a manifestat în mod excepţional potenţialul de strălucire solară. Deşi acest Jupiter este slab poziţionat în Gemeni, semnul său de exil, el este totuşi angular, chiar conjunct cu Mijlocul Cerului, tot din Gemeni, şi susţinut de aspecte benefice &#8211; sextil cu Pluton din Leu, dublu trigon cu Marte şi Neptun din Balanţă.</p>
<p style="text-align: justify;">O planetă foarte importantă în harta actorului este Mercur, care guvernează atât Ascendentul din Fecioară, cât şi Mijlocul Cerului din Gemeni. Plasat în casa a III-a, alături de Venus din Săgetător, acesta semnifică o carieră şi o afirmare personală construite prin inteligenţă, versatilitate, excelente capacităţi de exprimare verbală; vorbeşte fluent, pe lângă engleză, şi alte limbi având şi o fluiditate extraordinară a discursului.</p>
<p style="text-align: justify;">Ascendentul din Fecioară semnifică o edificare progresivă a carierei artistice, prin multă muncă, seriozitate, rigoare, atenţie, precizie, o anumită perfecţiune a prestaţiei profesionale.</p>
<p style="text-align: justify;">Pe lângă talentul actoricesc, John Malkovich s-a afirmat şi în domeniul creaţiei vestimentare. În anul 2002 el şi-a creat o firmă de profil numită „Mrs. Mudd”. Această casă de creaţie vestimentară a lansat colecţia „Uncle Kimono” în 2003, precum şi colecţia „Technobohemian” în anul 2010. De menţionat este şi faptul că Malkovich este cel care desenează personal matriţele costumelor respective.</p>
<p style="text-align: justify;">John Malkovich a trecut şi în spatele camerei de filmat, asumându-şi frecvent şi poziţia de regizor de film. Pe lângă rolurile interpretate în engleză, John a regizat filme în limba franceză, precum şi în limba spaniolă, acestea din urmă turnate în Mexic.</p>
<p style="text-align: justify;">În plus, actorul a devenit şi personaj în jocuri video; unul dintre acestea se numeşte „Call of the Duty: Advanced Warfare”.</p>
<p style="text-align: justify;">Aceste laturi ale omului John Malkovich pot fi înţelese astrologic. Astfel, Ascendentul din Fecioară îi conferă precizie, acurateţe, fineţe în a lucra cu materiale textile şi în a elabora design-ul vestimentar. Marte şi Neptun din Balanţă îi aduc bunul-gust, rafinamentul, inspiraţia necesară alegerii formelor şi culorilor adecvate. Luna din casa a V-a l-a făcut receptiv faţă de lumea copilăriei, permiţându-i să se implice în realizarea jocurilor video. Jupiter din casa a X-a i-a permis să joace un rol de ghid sau îndrumător în plan cinematografic, care este exact rolul regizorului în realizarea unui film.</p>
<p style="text-align: justify;">Despre viaţa personală a lui John Malkovich se cunosc multe detalii. A fost căsătorit cu actriţa Glenne Headly, între anii 1982 şi 1988. Cei doi au divorţat, după ce John a avut o relaţie extraconjugală, cu colega sa Michelle Pfeiffer. Ulterior, Malkovich a început o nouă relaţie cu actriţa Nicoletta Peyran. Din această ultimă relaţie au rezultat şi copiii Amandine şi Loewy. Astrologic vorbind, observăm casa a VII-a (a relaţiilor de cuplu) plasată în Peşti (semn dual), ceea ce explică relaţiile multiple ale actorului. Luna din casa a V-a, a copiilor, semnifică posibilitatea (concretizată, de altfel) de a avea copii de sex feminin.</p>
<p style="text-align: justify;">Şarmant, versatil, plin de ingeniozitate şi carismă, omul John Malkovich inspiră, creează, dăruieşte momente de bucurie şi satisfacţie cinefililor.</p>
<p><strong><a href="http://www.astrologie-medicala.ro/" target="_blank" rel="noopener noreferrer">MINOLA BRATOVEANU</a></strong>,<br />
Membră AAR, psiholog<br />
<img class="size-full wp-image-7371 alignnone" src="https://www.astrele.ro/wp-content/uploads/2016/09/minola-bratoveanu-autor2.jpg" alt="minola-bratoveanu" width="150" height="183"></p>
<div id="wp_fb_like_button" style="margin:5px 5px 5px 0;float:left;height:80px;"><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="https://www.astrele.ro/2018/11/23/john-malkovich-maiestrie-artistica-sub-semnul-sagetatorului/" send="false" layout="standard" width="400" show_faces="true" font="arial" action="like" colorscheme="light"></fb:like></div>  			</div>

  						<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.astrele.ro/2018/11/23/noduri-lunare-si-femei-rebele-la-edi%e1%b9%adia-din-octombrie-a-cercului-phoenix/" rel="prev"><span class="meta-nav">&larr;</span> ”Noduri Lunare” şi ”Femei rebele” la ediṭia din octombrie a Cercului Phoenix</a></li>
				<li class="next"><a href="https://www.astrele.ro/2018/11/23/venus-si-frumusetea-de-a-lungul-secolelor-partea-a-vii-a/" rel="next">Venus şi frumusețea de-a lungul secolelor (partea a VII-a) <span class="meta-nav">&rarr;</span></a></li>
			</ul>
		
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->
		</article>
	</section>
</div><!-- #content --></div><!-- #primary -->


<div id="secondary">
	

<aside id="text-9" class="widget widget_text"><h3 class="widget-title">Revista Asociației Astrologilor din România &#8211; ISSN 1224 – 6522</h3>			<div class="textwidget"><a href="http://www.aar.org.ro/" target="_blank"><img src="https://www.astrele.ro/wp-content/uploads/2016/01/aar-mare.jpg" alt="AAR"></a></div>
		</aside><aside id="text-16" class="widget widget_text"><h3 class="widget-title">Donează pentru Robert Schmidt!</h3>			<div class="textwidget"><p><a href="https://www.gofundme.com/support-robert-schmidt039s-medical-costs" target="_blank" rel="noopener"><img src="https://www.astrele.ro/wp-content/uploads/2018/11/robert-schmidt-medical.jpg" alt="Schmidt" />Astrologul si cercetatorul Robert Schmidt se afla in stare critica la spital. Sotia sa are mare nevoie de sprijin financiar pentru a acoperi costurile medicale. Orice suma donata conteaza! Click aici.</a></p>
</div>
		</aside><aside id="text-15" class="widget widget_text"><h3 class="widget-title">Cercul Phoenix</h3>			<div class="textwidget"><p><a href="/evenimente/cercul-phoenix/" target="_blank" rel="noopener"><img src="https://www.astrele.ro/wp-content/uploads/2016/01/phoenix-logo-mic.jpg" alt="Phoenix" />Următoarea întâlnire a Cercului Phoenix este în 11 decembrie 2018</a></p>
</div>
		</aside><aside id="nav_menu-12" class="widget widget_nav_menu"><h3 class="widget-title">For the english reader</h3><div class="menu-english-container"><ul id="menu-english" class="menu"><li id="menu-item-8140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8140"><a href="https://www.astrele.ro/about-us/">About</a></li>
<li id="menu-item-8141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8141"><a href="https://www.astrele.ro/category/english/">Articles</a></li>
</ul></div></aside><aside id="search-3" class="widget widget_search"><h3 class="widget-title">Caută în revistă&#8230;</h3>	<form action="https://www.astrele.ro/" class="searchform clearfix" method="get">
		<label class="assistive-text" for="s">Search</label>
		<input type="text" placeholder="Search" class="s field" name="s">
	</form></aside><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title">Cursuri &#038; Evenimente</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2018/11/23/atelierele-ascella-online-in-fiecare-joi-9/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2017/03/ateliere-online-ascella-45x45.jpg" alt="Atelierele Ascella &#8211; online în fiecare joi"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2018/11/23/atelierele-ascella-online-in-fiecare-joi-9/" title="Legătură permanentă la Atelierele Ascella &#8211; online în fiecare joi" rel="bookmark">Atelierele Ascella &#8211; online în fiecare joi</a></h3><time class="rpwe-time published" datetime="2018-11-23T11:26:35+00:00">23/11/2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2018/11/23/7-decembrie-2018-incep-cursurile-la-scoala-fidelia/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2016/09/curs-la-distanta-45x45.jpg" alt="7 decembrie 2018: încep cursurile la Școala Fidelia"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2018/11/23/7-decembrie-2018-incep-cursurile-la-scoala-fidelia/" title="Legătură permanentă la 7 decembrie 2018: încep cursurile la Școala Fidelia" rel="bookmark">7 decembrie 2018: încep cursurile la Școala Fidelia</a></h3><time class="rpwe-time published" datetime="2018-11-23T11:26:10+00:00">23/11/2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2018/11/23/11-decembrie-2018-o-noua-intalnire-a-cercului-phoenix/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2016/01/phoenix-logo-crop-45x45.jpg" alt="11 decembrie 2018: o nouă întâlnire a Cercului Phoenix"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2018/11/23/11-decembrie-2018-o-noua-intalnire-a-cercului-phoenix/" title="Legătură permanentă la 11 decembrie 2018: o nouă întâlnire a Cercului Phoenix" rel="bookmark">11 decembrie 2018: o nouă întâlnire a Cercului Phoenix</a></h3><time class="rpwe-time published" datetime="2018-11-23T11:25:51+00:00">23/11/2018</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 5px;
padding-bottom: 5px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 14px  !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title">Noiembrie 2018</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2018/11/23/astrele-in-2019-partea-i/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2018/11/horoscop-2019-70x70.jpg" alt="Astrele în 2019 (partea I)"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2018/11/23/astrele-in-2019-partea-i/" title="Legătură permanentă la Astrele în 2019 (partea I)" rel="bookmark">Astrele în 2019 (partea I)</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2018/11/23/influente-astro-medicale-in-luna-decembrie-2018/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2018/11/astro-medicale-decembrie-2018-70x70.jpg" alt="Influenţe astro-medicale în luna decembrie 2018"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2018/11/23/influente-astro-medicale-in-luna-decembrie-2018/" title="Legătură permanentă la Influenţe astro-medicale în luna decembrie 2018" rel="bookmark">Influenţe astro-medicale în luna decembrie 2018</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2018/11/23/astrologia-cu-age-point-partea-i/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2018/11/andrew-astrologia-age-point-70x70.jpg" alt="Astrologia cu Age Point (partea I)"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2018/11/23/astrologia-cu-age-point-partea-i/" title="Legătură permanentă la Astrologia cu Age Point (partea I)" rel="bookmark">Astrologia cu Age Point (partea I)</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2018/11/23/venus-si-frumusetea-de-a-lungul-secolelor-partea-a-vii-a/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2017/01/retrovenusiene-editorial-70x70.jpg" alt="Venus şi frumusețea de-a lungul secolelor (partea a VII-a)"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2018/11/23/venus-si-frumusetea-de-a-lungul-secolelor-partea-a-vii-a/" title="Legătură permanentă la Venus şi frumusețea de-a lungul secolelor (partea a VII-a)" rel="bookmark">Venus şi frumusețea de-a lungul secolelor (partea a VII-a)</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2018/11/23/john-malkovich-maiestrie-artistica-sub-semnul-sagetatorului/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2018/11/horoscop-john-malkovich-70x70.jpg" alt="John Malkovich – măiestrie artistică sub semnul Săgetătorului"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2018/11/23/john-malkovich-maiestrie-artistica-sub-semnul-sagetatorului/" title="Legătură permanentă la John Malkovich – măiestrie artistică sub semnul Săgetătorului" rel="bookmark">John Malkovich – măiestrie artistică sub semnul Săgetătorului</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2018/11/23/noduri-lunare-si-femei-rebele-la-edi%e1%b9%adia-din-octombrie-a-cercului-phoenix/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2018/11/phoenix-octombrie-2018-70x70.jpg" alt="”Noduri Lunare” şi ”Femei rebele” la ediṭia din octombrie a Cercului Phoenix"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2018/11/23/noduri-lunare-si-femei-rebele-la-edi%e1%b9%adia-din-octombrie-a-cercului-phoenix/" title="Legătură permanentă la ”Noduri Lunare” şi ”Femei rebele” la ediṭia din octombrie a Cercului Phoenix" rel="bookmark">”Noduri Lunare” şi ”Femei rebele” la ediṭia din octombrie a Cercului Phoenix</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2018/11/23/age-point-astrology-part-i/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2018/11/andrew-astrologia-age-point-70x70.jpg" alt="Age Point Astrology (part I)"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2018/11/23/age-point-astrology-part-i/" title="Legătură permanentă la Age Point Astrology (part I)" rel="bookmark">Age Point Astrology (part I)</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrele.ro/2018/11/23/venus-and-beauty-over-the-centuries-part-vii/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.astrele.ro/wp-content/uploads/2017/01/retrovenusiene-editorial-70x70.jpg" alt="Venus and beauty, over the centuries (part VII)"></a><h3 class="rpwe-title"><a href="https://www.astrele.ro/2018/11/23/venus-and-beauty-over-the-centuries-part-vii/" title="Legătură permanentă la Venus and beauty, over the centuries (part VII)" rel="bookmark">Venus and beauty, over the centuries (part VII)</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget"><h3 class="widget-title">Newsletter</h3>Abonează-te la newsletterul nostru și te vom anunța imediat ce publicăm o nouă ediție a revistei! <div class="tnp tnp-widget"><form method="post" action="https://www.astrele.ro/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Abonare">
</div>
</form>
</div>
</aside><aside id="random_banner_widget-2" class="widget widget_random_banner_widget"><h3 class="widget-title">Recomandam:</h3><div class="bc_random_banner" data-id="6" data-url="https://www.astrele.ro/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=f2551536df"><a  href="http://www.astrologie-medicala.ro/" title="banner-astrologie-medicala"><img  src="https://www.astrele.ro/wp-content/uploads/2016/09/banner-astrologie-medicala.jpg?v=896071"  title="banner-astrologie-medicala"/></a></div></aside><aside id="arpw-widget-2" class="widget arpw-widget-random"><h3 class="widget-title">Titluri mai noi, mai vechi&#8230;</h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="https://www.astrele.ro/2016/05/21/careu-de-asi-formula-1-sau-caruta-cu-gemeni/" rel="bookmark">Careu de Ași – Formula 1 sau căruța cu Gemeni</a><time class="arpw-time published" datetime="2016-05-21T14:53:41+00:00">21/05/2016</time></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="https://www.astrele.ro/2013/10/23/sub-pecetea-scorpionului/" rel="bookmark">Sub pecetea Scorpionului</a><time class="arpw-time published" datetime="2013-10-23T23:59:04+00:00">23/10/2013</time></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="https://www.astrele.ro/2016/11/23/partile-arabe-partea-i/" rel="bookmark">Părțile arabe &#8211; partea I</a><time class="arpw-time published" datetime="2016-11-23T16:42:07+00:00">23/11/2016</time></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="https://www.astrele.ro/2015/12/22/nodurile-lunare-in-astrologia-elenistica/" rel="bookmark">Nodurile lunare în astrologia elenistică</a><time class="arpw-time published" datetime="2015-12-22T15:26:49+00:00">22/12/2015</time></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="https://www.astrele.ro/2013/04/20/casele-de-aer/" rel="bookmark">Casele de Aer</a><time class="arpw-time published" datetime="2013-04-20T05:16:50+00:00">20/04/2013</time></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Seriale</h3><div class="menu-seriale-container"><ul id="menu-seriale" class="menu"><li id="menu-item-8480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8480"><a href="https://www.astrele.ro/category/rubrici/diverse/seria-astrologie-si-alimentatie/">Astrologie si alimentatie</a></li>
<li id="menu-item-9065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9065"><a href="https://www.astrele.ro/category/rubrici/astro-puls/seria-astro-medicale/">Astro-medicale</a></li>
<li id="menu-item-7043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7043"><a href="https://www.astrele.ro/category/rubrici/diverse/seria-careu-de-asi/">Careu de Ași (bărbații zodiacului)</a></li>
<li id="menu-item-6383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6383"><a href="https://www.astrele.ro/category/casatoria-traditional/">Casatoria in conceptia traditionala</a></li>
<li id="menu-item-5638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5638"><a href="https://www.astrele.ro/category/rubrici/aplicatii-si-concepte/seria-conjunctia-planetara-in-h-n/">Conjunctia in tema natala</a></li>
<li id="menu-item-6792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6792"><a href="https://www.astrele.ro/category/rubrici/traduceri/seria-dorotheus/">”Carmen astrologicum” &#8211; Dorotheus</a></li>
<li id="menu-item-7999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7999"><a href="https://www.astrele.ro/category/rubrici/cercetari/evolutia-modei-feminine/">Evoluția modei feminine</a></li>
<li id="menu-item-5639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5639"><a href="https://www.astrele.ro/category/rubrici/traduceri/seria-lectia-de-astro-orara/">Lectia de astrologie orara</a></li>
<li id="menu-item-5984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5984"><a href="https://www.astrele.ro/category/rubrici/practica-astrologica/seria-notiuni-de-psihanaliza-pentru-astrologi/">Notiuni de psihanaliza pentru astrologi</a></li>
<li id="menu-item-5996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5996"><a href="https://www.astrele.ro/category/rubrici/diverse/seria-o-doamna-pe-luna/">O doamna pe Luna</a></li>
<li id="menu-item-5637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5637"><a href="https://www.astrele.ro/category/rubrici/aplicatii-si-concepte/seria-pluto-in-tranzit-la-planetele-personale-din-h-n/">Pluto in tranzit la planetele personale</a></li>
<li id="menu-item-8411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8411"><a href="https://www.astrele.ro/category/rubrici/aplicatii-si-concepte/seria-partile-arabe/">Parțile arabe</a></li>
<li id="menu-item-5640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5640"><a href="https://www.astrele.ro/category/rubrici/aplicatii-si-concepte/seria-profectii/">Profectii</a></li>
<li id="menu-item-5641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5641"><a href="https://www.astrele.ro/category/rubrici/aplicatii-si-concepte/tranzitul-lui-saturn-prin-case/">Tranzitul lui Saturn prin Case</a></li>
<li id="menu-item-5642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5642"><a href="https://www.astrele.ro/category/rubrici/aplicatii-si-concepte/seria-casele/">Triadele Caselor</a></li>
<li id="menu-item-8748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8748"><a href="https://www.astrele.ro/category/rubrici/diverse/venus-si-frumusetea/">Venus și frumusețea</a></li>
<li id="menu-item-5643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5643"><a href="https://www.astrele.ro/category/rubrici/psiho-astrologie/seria-zodiile-si-inconstientul/">Zodiile si inconstientul individual</a></li>
</ul></div></aside><aside id="random_banner_widget-3" class="widget widget_random_banner_widget"><h3 class="widget-title">Recomandam:</h3><div class="bc_random_banner" data-id="5" data-url="https://www.astrele.ro/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=f2551536df"><a  href="http://www.universuldianei.ro" title="banner-universul-dianei"><img style=width:280px; height:100px src="https://www.astrele.ro/wp-content/uploads/2016/09/banner-universul-dianei.jpg?v=595390"  title="banner-universul-dianei"/></a></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title">Utile</h3><div class="textwidget custom-html-widget"><div style="margin: 2px auto; text-align:center;"><iframe src="https://www.astrodex.ro/_resurse/include/ore-planetare.php" style="width:180px; height:225px; border:none; overflow:hidden;"></iframe><br><a rel="nofollow" target="_blank" href="http://www.astrodex.ro/">Oferit de AstroDex</a></div>

<div style="margin: 2px auto; text-align:center;"><iframe src="https://www.astrodex.ro/_resurse/include/fazele-lunii.php" style="width:150px; height:205px; border:none; overflow:hidden;"></iframe><br><a rel="nofollow" target="_blank" href="http://www.astrodex.ro/">Oferit de AstroDex</a></div>
</div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Translate &#8211; select language:</h3><div class="textwidget custom-html-widget"><div style="margin:2px;">
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'ro',
    layout: google.translate.TranslateElement.InlineLayout.SIMPLE
  }, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div></div></aside><style type="text/css" id="wp_cta_css_custom_7546_0" class="wp_cta_css_7546 ">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</style><div id='wp_cta_7546_container' class='wp_cta_container cta_outer_container' style='margin-top:1px;margin-bottom:30px;position:relative;' ><div id='wp_cta_7546_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_7546_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='7546'><div id="flat-cta-wrapper">&#13;
    <div id="inbound_cta_header">&#13;
        <span class="flat-header">Donează!	</span>&#13;
        <div id="inbound-content"><span>Apreciezi revista ”Astrele”? Fă acum o donație pentru AAR și sprijină munca noastră!</span></div>&#13;
        <nav class="demos"><a href="https://www.astrele.ro/inbound/dbl9enwio2" id="checkMark" class="btn" rel="nofollow">Află cum</a>&#13;
        </nav></div>&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('7546', null );
			});
			</script>
			<aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Arhiva revistei</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Arhiva revistei</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selectează luna</option>
				<option value='https://www.astrele.ro/2018/11/'> noiembrie 2018 </option>
	<option value='https://www.astrele.ro/2018/10/'> octombrie 2018 </option>
	<option value='https://www.astrele.ro/2018/09/'> septembrie 2018 </option>
	<option value='https://www.astrele.ro/2018/08/'> august 2018 </option>
	<option value='https://www.astrele.ro/2018/06/'> iunie 2018 </option>
	<option value='https://www.astrele.ro/2018/05/'> mai 2018 </option>
	<option value='https://www.astrele.ro/2018/04/'> aprilie 2018 </option>
	<option value='https://www.astrele.ro/2018/03/'> martie 2018 </option>
	<option value='https://www.astrele.ro/2018/02/'> februarie 2018 </option>
	<option value='https://www.astrele.ro/2018/01/'> ianuarie 2018 </option>
	<option value='https://www.astrele.ro/2017/12/'> decembrie 2017 </option>
	<option value='https://www.astrele.ro/2017/11/'> noiembrie 2017 </option>
	<option value='https://www.astrele.ro/2017/10/'> octombrie 2017 </option>
	<option value='https://www.astrele.ro/2017/09/'> septembrie 2017 </option>
	<option value='https://www.astrele.ro/2017/07/'> iulie 2017 </option>
	<option value='https://www.astrele.ro/2017/06/'> iunie 2017 </option>
	<option value='https://www.astrele.ro/2017/05/'> mai 2017 </option>
	<option value='https://www.astrele.ro/2017/04/'> aprilie 2017 </option>
	<option value='https://www.astrele.ro/2017/03/'> martie 2017 </option>
	<option value='https://www.astrele.ro/2017/02/'> februarie 2017 </option>
	<option value='https://www.astrele.ro/2017/01/'> ianuarie 2017 </option>
	<option value='https://www.astrele.ro/2016/12/'> decembrie 2016 </option>
	<option value='https://www.astrele.ro/2016/11/'> noiembrie 2016 </option>
	<option value='https://www.astrele.ro/2016/10/'> octombrie 2016 </option>
	<option value='https://www.astrele.ro/2016/09/'> septembrie 2016 </option>
	<option value='https://www.astrele.ro/2016/08/'> august 2016 </option>
	<option value='https://www.astrele.ro/2016/06/'> iunie 2016 </option>
	<option value='https://www.astrele.ro/2016/05/'> mai 2016 </option>
	<option value='https://www.astrele.ro/2016/04/'> aprilie 2016 </option>
	<option value='https://www.astrele.ro/2016/03/'> martie 2016 </option>
	<option value='https://www.astrele.ro/2016/02/'> februarie 2016 </option>
	<option value='https://www.astrele.ro/2016/01/'> ianuarie 2016 </option>
	<option value='https://www.astrele.ro/2015/12/'> decembrie 2015 </option>
	<option value='https://www.astrele.ro/2015/11/'> noiembrie 2015 </option>
	<option value='https://www.astrele.ro/2015/10/'> octombrie 2015 </option>
	<option value='https://www.astrele.ro/2015/09/'> septembrie 2015 </option>
	<option value='https://www.astrele.ro/2015/07/'> iulie 2015 </option>
	<option value='https://www.astrele.ro/2015/06/'> iunie 2015 </option>
	<option value='https://www.astrele.ro/2015/05/'> mai 2015 </option>
	<option value='https://www.astrele.ro/2015/04/'> aprilie 2015 </option>
	<option value='https://www.astrele.ro/2015/03/'> martie 2015 </option>
	<option value='https://www.astrele.ro/2015/02/'> februarie 2015 </option>
	<option value='https://www.astrele.ro/2015/01/'> ianuarie 2015 </option>
	<option value='https://www.astrele.ro/2014/12/'> decembrie 2014 </option>
	<option value='https://www.astrele.ro/2014/11/'> noiembrie 2014 </option>
	<option value='https://www.astrele.ro/2014/10/'> octombrie 2014 </option>
	<option value='https://www.astrele.ro/2014/09/'> septembrie 2014 </option>
	<option value='https://www.astrele.ro/2014/06/'> iunie 2014 </option>
	<option value='https://www.astrele.ro/2014/05/'> mai 2014 </option>
	<option value='https://www.astrele.ro/2014/04/'> aprilie 2014 </option>
	<option value='https://www.astrele.ro/2014/03/'> martie 2014 </option>
	<option value='https://www.astrele.ro/2014/02/'> februarie 2014 </option>
	<option value='https://www.astrele.ro/2014/01/'> ianuarie 2014 </option>
	<option value='https://www.astrele.ro/2013/12/'> decembrie 2013 </option>
	<option value='https://www.astrele.ro/2013/11/'> noiembrie 2013 </option>
	<option value='https://www.astrele.ro/2013/10/'> octombrie 2013 </option>
	<option value='https://www.astrele.ro/2013/09/'> septembrie 2013 </option>
	<option value='https://www.astrele.ro/2013/06/'> iunie 2013 </option>
	<option value='https://www.astrele.ro/2013/05/'> mai 2013 </option>
	<option value='https://www.astrele.ro/2013/04/'> aprilie 2013 </option>
	<option value='https://www.astrele.ro/2013/03/'> martie 2013 </option>
	<option value='https://www.astrele.ro/2012/12/'> decembrie 2012 </option>
	<option value='https://www.astrele.ro/2012/10/'> octombrie 2012 </option>
	<option value='https://www.astrele.ro/2012/07/'> iulie 2012 </option>
	<option value='https://www.astrele.ro/2012/04/'> aprilie 2012 </option>
	<option value='https://www.astrele.ro/2012/03/'> martie 2012 </option>
	<option value='https://www.astrele.ro/2012/02/'> februarie 2012 </option>
	<option value='https://www.astrele.ro/2012/01/'> ianuarie 2012 </option>
	<option value='https://www.astrele.ro/2011/12/'> decembrie 2011 </option>
	<option value='https://www.astrele.ro/2011/11/'> noiembrie 2011 </option>
	<option value='https://www.astrele.ro/2011/10/'> octombrie 2011 </option>
	<option value='https://www.astrele.ro/2011/07/'> iulie 2011 </option>
	<option value='https://www.astrele.ro/2011/05/'> mai 2011 </option>
	<option value='https://www.astrele.ro/2011/03/'> martie 2011 </option>
	<option value='https://www.astrele.ro/2011/02/'> februarie 2011 </option>
	<option value='https://www.astrele.ro/2011/01/'> ianuarie 2011 </option>
	<option value='https://www.astrele.ro/2010/12/'> decembrie 2010 </option>
	<option value='https://www.astrele.ro/2010/11/'> noiembrie 2010 </option>
	<option value='https://www.astrele.ro/2010/10/'> octombrie 2010 </option>
	<option value='https://www.astrele.ro/2010/09/'> septembrie 2010 </option>
	<option value='https://www.astrele.ro/2010/08/'> august 2010 </option>
	<option value='https://www.astrele.ro/2010/07/'> iulie 2010 </option>
	<option value='https://www.astrele.ro/2010/06/'> iunie 2010 </option>
	<option value='https://www.astrele.ro/2010/05/'> mai 2010 </option>
	<option value='https://www.astrele.ro/2010/04/'> aprilie 2010 </option>
	<option value='https://www.astrele.ro/2010/03/'> martie 2010 </option>
	<option value='https://www.astrele.ro/2010/02/'> februarie 2010 </option>
	<option value='https://www.astrele.ro/2010/01/'> ianuarie 2010 </option>
	<option value='https://www.astrele.ro/2009/12/'> decembrie 2009 </option>
	<option value='https://www.astrele.ro/2009/11/'> noiembrie 2009 </option>
	<option value='https://www.astrele.ro/2009/10/'> octombrie 2009 </option>
	<option value='https://www.astrele.ro/2009/09/'> septembrie 2009 </option>
	<option value='https://www.astrele.ro/2009/08/'> august 2009 </option>
	<option value='https://www.astrele.ro/2009/07/'> iulie 2009 </option>
	<option value='https://www.astrele.ro/2009/06/'> iunie 2009 </option>
	<option value='https://www.astrele.ro/2009/05/'> mai 2009 </option>
	<option value='https://www.astrele.ro/2009/03/'> martie 2009 </option>
	<option value='https://www.astrele.ro/2007/04/'> aprilie 2007 </option>
	<option value='https://www.astrele.ro/2007/02/'> februarie 2007 </option>
	<option value='https://www.astrele.ro/2005/06/'> iunie 2005 </option>
	<option value='https://www.astrele.ro/2004/10/'> octombrie 2004 </option>
	<option value='https://www.astrele.ro/2004/07/'> iulie 2004 </option>
	<option value='https://www.astrele.ro/2003/11/'> noiembrie 2003 </option>

		</select>
		</aside>
</div><!-- #secondary --></div><!-- #container -->


	   </div><!-- #main -->

	   
	   
	   <footer id="footerarea" class="clearfix">
			

		<div class="widget-wrap">
			<div class="container">
				<div class="widget-area clearfix">
				<div class="col-3"><aside id="nav_menu-8" class="widget widget_nav_menu"><h3 class="widget-title">Despre noi</h3><div class="menu-despre-noi-container"><ul id="menu-despre-noi" class="menu"><li id="menu-item-2570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2570"><a href="https://www.astrele.ro/revista-astrele/">Revista</a></li>
<li id="menu-item-2578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2578"><a href="https://www.astrele.ro/colectivul-redactional/">Redactia</a>
<ul class="sub-menu">
	<li id="menu-item-2527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2527"><a href="https://www.astrele.ro/diana-spinean/">Diana Spinean</a></li>
	<li id="menu-item-6724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6724"><a href="https://www.astrele.ro/mihaela-dicu/">Mihaela Dicu</a></li>
	<li id="menu-item-2541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2541"><a href="https://www.astrele.ro/dan-ciubotaru/">Dan Ciubotaru</a></li>
	<li id="menu-item-2543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2543"><a href="https://www.astrele.ro/ioana-eugenia-ispas/">Ioana Eugenia Ispas</a></li>
	<li id="menu-item-7280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7280"><a href="https://www.astrele.ro/minola-bratoveanu/">Minola Bratoveanu</a></li>
	<li id="menu-item-8524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8524"><a href="https://www.astrele.ro/ancuta-catrinoiu/">Ancuța Catrinoiu</a></li>
	<li id="menu-item-8972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8972"><a href="https://www.astrele.ro/sorin-bratoveanu/">Sorin Bratoveanu</a></li>
	<li id="menu-item-8967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8967"><a href="https://www.astrele.ro/teodora-muth/">Teodora Muth</a></li>
</ul>
</li>
<li id="menu-item-8132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8132"><a href="https://www.astrele.ro/about-us/">About</a></li>
<li id="menu-item-7047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7047"><a href="https://www.astrele.ro/contact/">Contact</a></li>
</ul></div></aside></div><div class="col-3"><aside id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widget-title">Selectează autorul:</h3><div class="menu-autori-container"><ul id="menu-autori" class="menu"><li id="menu-item-3628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3628"><a href="https://www.astrele.ro/category/articolele-autorilor/ada-cocos/">Ada Cocos</a></li>
<li id="menu-item-1933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1933"><a href="https://www.astrele.ro/category/articolele-autorilor/adim/">AdiM</a></li>
<li id="menu-item-1934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1934"><a href="https://www.astrele.ro/category/articolele-autorilor/adina-binder/">Adina Binder</a></li>
<li id="menu-item-3127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3127"><a href="https://www.astrele.ro/category/articolele-autorilor/adi-chelariu/">Adrian Chelariu</a></li>
<li id="menu-item-8162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8162"><a href="https://www.astrele.ro/category/articolele-autorilor/alexandra-grama/">Alexandra Grama</a></li>
<li id="menu-item-8163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8163"><a href="https://www.astrele.ro/category/articolele-autorilor/alexandru-paunescu/">Alexandru Paunescu</a></li>
<li id="menu-item-3629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3629"><a href="https://www.astrele.ro/category/articolele-autorilor/alina-begiu/">Alina Begiu</a></li>
<li id="menu-item-1935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1935"><a href="https://www.astrele.ro/category/articolele-autorilor/alina-b/">Alina B.</a></li>
<li id="menu-item-6767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6767"><a href="https://www.astrele.ro/category/articolele-autorilor/ana-ozsvath/">Ana Ozsvath</a></li>
<li id="menu-item-1936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1936"><a href="https://www.astrele.ro/category/articolele-autorilor/anca-gordin-stoica/">Anca Gordin Stoica</a></li>
<li id="menu-item-1937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1937"><a href="https://www.astrele.ro/category/articolele-autorilor/anca-simina-martin/">Anca Simina Martin</a></li>
<li id="menu-item-8892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8892"><a href="https://www.astrele.ro/category/articolele-autorilor/anca-mustatea/">Anca Mustățea</a></li>
<li id="menu-item-7831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7831"><a href="https://www.astrele.ro/category/articolele-autorilor/ancuta-catrinoiu/">Ancuta Catrinoiu</a></li>
<li id="menu-item-1938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938"><a href="https://www.astrele.ro/category/articolele-autorilor/andreea-talmazan/">Andreea Talmazan</a></li>
<li id="menu-item-6285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6285"><a href="https://www.astrele.ro/category/articolele-autorilor/andrei-tzadde/">Andrei Tzadde</a></li>
<li id="menu-item-7177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7177"><a href="https://www.astrele.ro/category/articolele-autorilor/andrew-bevan/">Andrew Bevan</a></li>
<li id="menu-item-1939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1939"><a href="https://www.astrele.ro/category/articolele-autorilor/antonia-panaitiu/">Antonia Panaitiu</a></li>
<li id="menu-item-1940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1940"><a href="https://www.astrele.ro/category/articolele-autorilor/aretya-ganea/">Aretya Ganea</a></li>
<li id="menu-item-7905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7905"><a href="https://www.astrele.ro/category/articolele-autorilor/asclepios/">Asclepios</a></li>
<li id="menu-item-3100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3100"><a href="https://www.astrele.ro/category/articolele-autorilor/barbara-bacauanu/">Barbara Bacauanu</a></li>
<li id="menu-item-3830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3830"><a href="https://www.astrele.ro/category/articolele-autorilor/carolina-mancos/">Carolina Mancos</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1941"><a href="https://www.astrele.ro/category/articolele-autorilor/corina-chira/">Corina Chira</a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942"><a href="https://www.astrele.ro/category/articolele-autorilor/cosmina-duba/">Cosmina Duba</a></li>
<li id="menu-item-8893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8893"><a href="https://www.astrele.ro/category/articolele-autorilor/crina-constantin/">Crina Constantin</a></li>
<li id="menu-item-1943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1943"><a href="https://www.astrele.ro/category/articolele-autorilor/cristina-bodea/">Cristina Bodea</a></li>
<li id="menu-item-3969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3969"><a href="https://www.astrele.ro/category/articolele-autorilor/cristina-guzinschi/">Cristina Guzinschi</a></li>
<li id="menu-item-1944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1944"><a href="https://www.astrele.ro/category/articolele-autorilor/dan-ciubotaru/">Dan Ciubotaru</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="https://www.astrele.ro/category/articolele-autorilor/dan-dumitriu/">Dan Dumitriu</a></li>
<li id="menu-item-3970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3970"><a href="https://www.astrele.ro/category/articolele-autorilor/dana-panduru/">Dana Panduru</a></li>
<li id="menu-item-7042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7042"><a href="https://www.astrele.ro/category/articolele-autorilor/daniela-branzaru/">Daniela Branzaru</a></li>
<li id="menu-item-7832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7832"><a href="https://www.astrele.ro/category/articolele-autorilor/daniela-simulescu/">Daniela Simulescu</a></li>
<li id="menu-item-6286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6286"><a href="https://www.astrele.ro/category/articolele-autorilor/david-osborn/">David Osborn</a></li>
<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="https://www.astrele.ro/category/articolele-autorilor/diana-spinean/">Diana Spinean</a></li>
<li id="menu-item-1947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947"><a href="https://www.astrele.ro/category/articolele-autorilor/elena-manea/">Elena Manea</a></li>
<li id="menu-item-1948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1948"><a href="https://www.astrele.ro/category/articolele-autorilor/elena-nainer/">Elena Nainer</a></li>
<li id="menu-item-1949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1949"><a href="https://www.astrele.ro/category/articolele-autorilor/firicel-ciarnau/">Firicel Ciarnau</a></li>
<li id="menu-item-1950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1950"><a href="https://www.astrele.ro/category/articolele-autorilor/florina-marin/">Florina Marin</a></li>
<li id="menu-item-1951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1951"><a href="https://www.astrele.ro/category/articolele-autorilor/laszlo-fulop/">Fulop Laszlo</a></li>
<li id="menu-item-1952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1952"><a href="https://www.astrele.ro/category/articolele-autorilor/gabriela-dima/">Gabriela Dima (Minerva)</a></li>
<li id="menu-item-1953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1953"><a href="https://www.astrele.ro/category/articolele-autorilor/gianina-milascon/">Gianina Milascon</a></li>
<li id="menu-item-3630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3630"><a href="https://www.astrele.ro/category/articolele-autorilor/ioana-eugenia-ispas/">Ioana Eugenia Ispas</a></li>
<li id="menu-item-1954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1954"><a href="https://www.astrele.ro/category/articolele-autorilor/ion-hristescu/">Ion Hristescu</a></li>
<li id="menu-item-4168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4168"><a href="https://www.astrele.ro/category/articolele-autorilor/ingrid-teodorescu/">Ingrid Teodorescu</a></li>
<li id="menu-item-4284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4284"><a href="https://www.astrele.ro/category/articolele-autorilor/ingrid-panaitiu/">Ingrid Panaitiu</a></li>
<li id="menu-item-1955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955"><a href="https://www.astrele.ro/category/articolele-autorilor/jeni-nicolae/">Jeni Nicolae</a></li>
<li id="menu-item-1956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1956"><a href="https://www.astrele.ro/category/articolele-autorilor/letitia-lazar/">Letitia Lazar</a></li>
<li id="menu-item-2935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2935"><a href="https://www.astrele.ro/category/articolele-autorilor/liana-sandru/">Liana Sandru</a></li>
<li id="menu-item-6375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6375"><a href="https://www.astrele.ro/category/articolele-autorilor/liliana-cojocaru/">Liliana Cojocaru</a></li>
<li id="menu-item-6939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6939"><a href="https://www.astrele.ro/category/articolele-autorilor/loredana-chiperi/">Loredana Chiperi</a></li>
<li id="menu-item-6287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6287"><a href="https://www.astrele.ro/category/articolele-autorilor/luminita-ristea/">Luminita Ristea</a></li>
<li id="menu-item-1957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957"><a href="https://www.astrele.ro/category/articolele-autorilor/articole-scrise-de-m-d/">M.D.</a></li>
<li id="menu-item-1958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1958"><a href="https://www.astrele.ro/category/articolele-autorilor/maria-onea/">Maria Onea (Vesta)</a></li>
<li id="menu-item-5991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5991"><a href="https://www.astrele.ro/category/articolele-autorilor/marius-cojoc/">Marius Cojoc</a></li>
<li id="menu-item-1959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1959"><a href="https://www.astrele.ro/category/articolele-autorilor/melania-marin/">Melania Marin</a></li>
<li id="menu-item-1960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1960"><a href="https://www.astrele.ro/category/articolele-autorilor/mihaela-dicu/">Mihaela Dicu</a></li>
<li id="menu-item-1961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1961"><a href="https://www.astrele.ro/category/articolele-autorilor/minola-bratoveanu/">Minola Bratoveanu</a></li>
<li id="menu-item-1962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1962"><a href="https://www.astrele.ro/category/articolele-autorilor/monica-lazar/">Monica Lazar</a></li>
<li id="menu-item-1963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1963"><a href="https://www.astrele.ro/category/articolele-autorilor/monica-toma/">Monica Toma</a></li>
<li id="menu-item-1964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964"><a href="https://www.astrele.ro/category/articolele-autorilor/nicoleta-esanu/">Nicoleta Esanu</a></li>
<li id="menu-item-7577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7577"><a href="https://www.astrele.ro/category/articolele-autorilor/nicu-diaconiuc/">Nicu Diaconiuc</a></li>
<li id="menu-item-1965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1965"><a href="https://www.astrele.ro/category/articolele-autorilor/otilia-mazilu/">Otilia Mazilu</a></li>
<li id="menu-item-1966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1966"><a href="https://www.astrele.ro/category/articolele-autorilor/petre-malanca/">Petre Malanca</a></li>
<li id="menu-item-4283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4283"><a href="https://www.astrele.ro/category/articolele-autorilor/raluca-romascu/">Raluca Romascu</a></li>
<li id="menu-item-1967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1967"><a href="https://www.astrele.ro/category/articolele-autorilor/raisa-dobrovolschi/">Raisa Dobrovolschi</a></li>
<li id="menu-item-3273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3273"><a href="https://www.astrele.ro/category/articolele-autorilor/silvia-marinescu/">Silvia Marinescu</a></li>
<li id="menu-item-8671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8671"><a href="https://www.astrele.ro/category/articolele-autorilor/sorana-cancel/">Sorana Cancel</a></li>
<li id="menu-item-1968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1968"><a href="https://www.astrele.ro/category/articolele-autorilor/sorin-bratoveanu/">Sorin Bratoveanu</a></li>
<li id="menu-item-6456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6456"><a href="https://www.astrele.ro/category/articolele-autorilor/teodora-muth/">Teodora Muth</a></li>
<li id="menu-item-1969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1969"><a href="https://www.astrele.ro/category/articolele-autorilor/valeriu-panoiu/">Valeriu Panoiu</a></li>
<li id="menu-item-3099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3099"><a href="https://www.astrele.ro/category/articolele-autorilor/valeria-grigoras/">Valeria Grigoras</a></li>
</ul></div></aside></div><div class="col-3"><aside id="nav_menu-11" class="widget widget_nav_menu"><h3 class="widget-title">Implică-te!</h3><div class="menu-implicare-container"><ul id="menu-implicare" class="menu"><li id="menu-item-6701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6701"><a href="https://www.astrele.ro/doresc-sa-public/">Doresc sa public</a></li>
<li id="menu-item-6702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6702"><a href="https://www.astrele.ro/donatii/">Doresc sa sprijin</a></li>
<li id="menu-item-6703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6703"><a href="https://www.astrele.ro/contact/">Contact</a></li>
</ul></div></aside></div><div class="col-3"><aside id="linkcat-2" class="widget widget_links"><h3 class="widget-title">Link-uri utile</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aar.org.ro/" title="Asociatia astrologilor din Romania" target="_blank">Asociatia Astrologilor din Romania (AAR)</a></li>
<li><a href="http://www.aar.org.ro/ro-codul-etic-al-astrologului.php" title="Codul etic al astrologului" target="_blank">Codul etic al astrologului</a></li>

	</ul>
</aside></div>
				</div><!-- .widget-area -->
			</div><!-- .container -->
		</div><!-- .widget-wrap -->
		
<div id="site-generator">
				<div class="container"><div class="copyright">Copyright &copy; 2018 <a href="https://www.astrele.ro/" title="Astrele" ><span>Astrele</span></a>. Theme by <a href="http://colorlib.com/wp/travelify/" target="_blank" title="Colorlib" ><span>Colorlib</span></a> Powered by <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a></div><!-- .copyright --><div class="footer-right">Toate drepturile rezervate.  Utilizatorii pot descărca şi tipări conţinut de pe acest sit doar pentru uzul personal, cu condiția păstrării intacte a elementelor care fac referire la drepturile de proprietate intelectuală.  Preluarea de informaţii de către alte sit-uri web poate fi făcută numai în limita a 500 de semne, dar fără a depăşi jumătate din articolul sau ştirea în cauză. În mod obligatoriu, în aceste cazuri, trebuie citată sursa informaţiei - www.astrele.ro - cu link către sit. Preluarea a mai mult decât cele prevăzute anterior se poate realiza doar în condiţiile unui acord încheiat cu deţinătorul drepturilor. </div><div style="clear:both;"></div>
			</div><!-- .container -->
			</div><!-- #site-generator --><div class="back-to-top"><a href="#branding"></a></div>		</footer>

		
	</div><!-- .wrapper -->

	
<!-- ngg_resource_manager_marker --><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/cta/shared//shortcodes/js/spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.astrele.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/random-banner/assets/script/bc_rb_global.js?ver=4.1'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/random-banner/assets/script/owl.carousel.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email-ul nu este corect sau lipseste","name_error":"Lipseste prenumele","surname_error":"Lipseste numele","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/newsletter/subscription/validate.js?ver=5.7.2'></script>
<script type='text/javascript' src='https://www.astrele.ro/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"3","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astrele.ro/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>
<!-- Eu Cookie Law 3.0.5 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#000000;background:rgb(234,234,234);background: rgba(234,234,234,0.85);"><p>Cookie-urile ne ajuta sa ne furnizam serviciile. Prin utilizarea serviciilor noastre si navigarea prin acest site va exprimati acordul cu privire la utilizarea cookie-urilor. <a style="color:#000000;" href="#" id="fom">Detalii</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#000000;background-color: rgba(234,234,234,0.9);"><p>Cookie-urile ne ajuta sa ne furnizam serviciile. Prin utilizarea serviciilor noastre si navigarea prin acest site va exprimati acordul cu privire la utilizarea cookie-urilor.</p><p><a style="color:#000000;" href="#" id="pea_close">Close</a></p></div></div>
</body>
</html>