
<!DOCTYPE html>
<html lang="ro-RO">
<head>

		<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.astrele.ro/xmlrpc.php" />
<title>Astro-Festival 2017 &#8211; program &#8211; Astrele</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Astrele &raquo; Flux" href="http://www.astrele.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astrele &raquo; Flux comentarii" href="http://www.astrele.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Astrele &raquo; Astro-Festival 2017 &#8211; program" href="http://www.astrele.ro/2017/06/15/astro-festival-2017-program/feed/" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.astrele.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.astrele.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_global_style-css'  href='http://www.astrele.ro/wp-content/plugins/random-banner/assets/style/bc_rb_global.css?ver=3.9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_animate-css'  href='http://www.astrele.ro/wp-content/plugins/random-banner/assets/style/animate.css?ver=3.9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-style-css'  href='http://www.astrele.ro/wp-content/plugins/random-banner/assets/style/owl.carousel.css?ver=3.9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-theme-css'  href='http://www.astrele.ro/wp-content/plugins/random-banner/assets/style/owl.theme.css?ver=3.9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-transitions-css'  href='http://www.astrele.ro/wp-content/plugins/random-banner/assets/style/owl.transitions.css?ver=3.9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='http://www.astrele.ro/wp-content/plugins/cta/shared/shortcodes/css/frontend-render.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='travelify_style-css'  href='http://www.astrele.ro/wp-content/themes/travelify/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_ubuntu-css'  href='//fonts.googleapis.com/css?family=Ubuntu&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='http://www.astrele.ro/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.astrele.ro/wp-content/plugins/newsletter/subscription/style.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.astrele.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.astrele.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.astrele.ro/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript' src='http://www.astrele.ro/wp-content/themes/travelify/library/js/functions.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cta_variation = {"cta_id":null,"admin_url":"http:\/\/www.astrele.ro\/wp-admin\/admin-ajax.php","home_url":"http:\/\/www.astrele.ro","disable_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.astrele.ro/wp-content/plugins/cta/assets/js/cta-variation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"8117","variation_id":"0","ip_address":"54.224.77.253","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null},"admin_url":"http:\/\/www.astrele.ro\/wp-admin\/admin-ajax.php","track_time":"2017\/06\/30 15:04:23","post_type":"post","page_tracking":"on","search_tracking":"on","comment_tracking":"on","custom_mapping":[],"inbound_track_exclude":"","inbound_track_include":"","is_admin":"","ajax_nonce":"d9ed1179ce"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.astrele.ro/wp-content/plugins/cta/shared/assets/js/frontend/analytics/inboundAnalytics.min.js'></script>
<link rel='https://api.w.org/' href='http://www.astrele.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.astrele.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.astrele.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Marte în Rac. Iubesc, am curaj şi mă tem' href='http://www.astrele.ro/2017/05/23/marte-in-rac-iubesc-am-curaj-si-ma-tem/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.astrele.ro/2017/06/15/astro-festival-2017-program/" />
<link rel='shortlink' href='http://www.astrele.ro/?p=8117' />
<link rel="alternate" type="application/json+oembed" href="http://www.astrele.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.astrele.ro%2F2017%2F06%2F15%2Fastro-festival-2017-program%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.astrele.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.astrele.ro%2F2017%2F06%2F15%2Fastro-festival-2017-program%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.3" /> -->
    <style type="text/css">
        a { color: #153159; }
        #site-title a { color: #73b1c8; }
        #site-title a:hover { color: #162d63; }
        .wrapper { background: #F8F8F8; }
        .social-icons ul li a { color: #153159; }
        #main-nav a, #main-nav a:hover,  #main-nav a:focus, #main-nav ul li.current-menu-item a,#main-nav ul li.current_page_ancestor a,#main-nav ul li.current-menu-ancestor a,#main-nav ul li.current_page_item a,#main-nav ul li:hover > a { color: #ffffff; }
        .widget, article { background: #fff; }
        .entry-title, .entry-title a, .entry-title a:focus, h1, h2, h3, h4, h5, h6, .widget-title  { color: #153159; }
        a:focus, a:active, a:hover, .tags a:hover, .custom-gallery-title a, .widget-title a, #content ul a:hover,#content ol a:hover, .widget ul li a:hover, .entry-title a:hover, .entry-meta a:hover, #site-generator .copyright a:hover { color: #dd3333; }
        #main-nav { background: #dd3333; border-color: #dd3333; }
        #main-nav ul li ul, body { border-color: #dd3333; }
        #main-nav a:hover,#main-nav ul li.current-menu-item a,#main-nav ul li.current_page_ancestor a,#main-nav ul li.current-menu-ancestor a,#main-nav ul li.current_page_item a,#main-nav ul li:hover > a, #main-nav li:hover > a,#main-nav ul ul :hover > a,#main-nav a:focus { background: #153159; }
        #main-nav ul li ul li a:hover,#main-nav ul li ul li:hover > a,#main-nav ul li.current-menu-item ul li a:hover { color: #153159; }
        .entry-content { color: #1D1D1D; }
        input[type="reset"], input[type="button"], input[type="submit"], .entry-meta-bar .readmore, #controllers a:hover, #controllers a.active, .pagination span, .pagination a:hover span, .wp-pagenavi .current, .wp-pagenavi a:hover { background: #dd3333; border-color: #dd3333 !important; }
        ::selection { background: #dd3333; }
        blockquote { border-color: #dd3333; }
        #controllers a:hover, #controllers a.active { color: #dd3333; }
        input[type="reset"]:hover,input[type="button"]:hover,input[type="submit"]:hover,input[type="reset"]:active,input[type="button"]:active,input[type="submit"]:active, .entry-meta-bar .readmore:hover, .entry-meta-bar .readmore:active, ul.default-wp-page li a:hover, ul.default-wp-page li a:active { background: #73b1c8; border-color: #73b1c8; }
    </style>
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("http://www.astrele.ro/wp-content/uploads/2016/01/bck-astrele.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="http://www.astrele.ro/wp-content/uploads/2016/01/steluta-aar2-45x45.jpg" sizes="32x32" />
<link rel="icon" href="http://www.astrele.ro/wp-content/uploads/2016/01/steluta-aar2-230x230.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.astrele.ro/wp-content/uploads/2016/01/steluta-aar2-230x230.jpg" />
<meta name="msapplication-TileImage" content="http://www.astrele.ro/wp-content/uploads/2016/01/steluta-aar2.jpg" />

<link rel='stylesheet' id='f3fafb627de999863c7e58972d837328-css'  href='http://www.astrele.ro/wp-content/plugins/cta/templates/flat-cta/assets/css/style.css?ver=4.7.5' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-8117 single-format-standard custom-background ">
	
	<div class="wrapper">
				<header id="branding" >
				
	<div class="container clearfix">
		<div class="hgroup-wrap clearfix">
					<section class="hgroup-right">
						
			<div class="social-icons clearfix">
				<ul><li class="facebook"><a href="https://www.facebook.com/revista.astrele" title="Astrele on Facebook" target="_blank"></a></li><li class="twitter"><a href="https://twitter.com/RevistaAstrele" title="Astrele on Twitter" target="_blank"></a></li><li class="youtube"><a href="https://www.youtube.com/user/astrologromania" title="Astrele on YouTube" target="_blank"></a></li>
			</ul>
			</div><!-- .social-icons -->					</section><!-- .hgroup-right -->
				<hgroup id="site-logo" class="clearfix">
												<h1 id="site-title">
								<a href="http://www.astrele.ro/" title="Astrele" rel="home">
									<img src="http://www.astrele.ro/wp-content/uploads/2016/01/astrele-logo-400.png" alt="Astrele">
								</a>
							</h1>
						
				</hgroup><!-- #site-logo -->

		</div><!-- .hgroup-wrap -->
	</div><!-- .container -->
		<nav id="main-nav" class="clearfix">
					<div class="container clearfix"><ul class="root"><li id="menu-item-2432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2432"><a href="http://www.astrele.ro/category/rubrici/editorial/">Editorial</a></li>
<li id="menu-item-1927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1927"><a href="http://www.astrele.ro/category/rubrici/astro-puls/">Astro-puls</a></li>
<li id="menu-item-2431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2431"><a href="http://www.astrele.ro/category/rubrici/aplicatii-si-concepte/">Aplicații &#038; Concepte</a></li>
<li id="menu-item-6741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6741"><a href="http://www.astrele.ro/category/rubrici/cercetari/">Studii &#038; Cercetări</a></li>
<li id="menu-item-6744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6744"><a href="http://www.astrele.ro/category/rubrici/traduceri/">Traduceri</a></li>
<li id="menu-item-7304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7304"><a href="http://www.astrele.ro/category/rubrici/psiho-astrologie/">Psiho-astro</a></li>
<li id="menu-item-1930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1930"><a href="http://www.astrele.ro/category/rubrici/eseuri/">Eseuri &#038; Reflecții</a></li>
<li id="menu-item-6742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6742"><a href="http://www.astrele.ro/category/rubrici/practica-astrologica/">D&#8217;ale meseriei</a></li>
<li id="menu-item-2424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2424"><a href="http://www.astrele.ro/category/rubrici/vip/">V.I.P.</a></li>
<li id="menu-item-1932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1932"><a href="http://www.astrele.ro/category/rubrici/diverse/">Caleidoscop</a></li>
<li id="menu-item-6699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6699"><a href="http://www.astrele.ro/category/rubrici/umor-astro/">Umor</a></li>
<li id="menu-item-6743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6743"><a href="http://www.astrele.ro/category/rubrici/recenzii/">Recenzii</a></li>
<li id="menu-item-7316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7316"><a href="http://www.astrele.ro/category/rubrici/vip/interviuri/">Interviu</a></li>
<li id="menu-item-7315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7315"><a href="http://www.astrele.ro/category/rubrici/reportaj/">Reportaj</a></li>
<li id="menu-item-7575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7575"><a href="http://www.astrele.ro/category/rubrici/provocare/">Provocare</a></li>
</ul></div><!-- .container -->
					</nav><!-- #main-nav -->				</header>
		
				<div id="main" class="container clearfix">

<div id="container">
	

<div id="primary" class="no-margin-left">
   <div id="content">	<section id="post-8117" class="post-8117 post type-post status-publish format-standard has-post-thumbnail hentry category-anunturi">
		<article>

			
			<header class="entry-header">
    			<h2 class="entry-title">
    				Astro-Festival 2017 &#8211; program    			</h2><!-- .entry-title -->
  		</header>

  		
  		
  			<div class="entry-meta-bar clearfix">
    			<div class="entry-meta">
	    				<span class="byline"> <span class="author vcard"><a class="url fn n" href="http://www.astrele.ro/author/admin/">admin</a></span></span><span class="posted-on"><a href="http://www.astrele.ro/2017/06/15/astro-festival-2017-program/" rel="bookmark"><time class="entry-date published" datetime="2017-06-15T23:20:13+00:00">15/06/2017</time><time class="updated" datetime="2017-06-15T23:20:37+00:00">15/06/2017</time></a></span>	    					             		<span class="category"><a href="http://www.astrele.ro/category/rubrici/anunturi/" rel="category tag">Anunturi</a></span>
	             		    					             		<span class="comments"><a href="http://www.astrele.ro/2017/06/15/astro-festival-2017-program/#respond">No Comments</a></span>
	             	    			</div><!-- .entry-meta -->
    		</div>

				
				
  			<div class="entry-content clearfix">
    			<p><a href="http://www.aar.org.ro/evenimente/astro-festival/"><img class="aligncenter size-large wp-image-8058" src="http://www.astrele.ro/wp-content/uploads/2017/05/cover-ev-festival-2017-1024x380.jpg" alt="" width="700" height="260" srcset="http://www.astrele.ro/wp-content/uploads/2017/05/cover-ev-festival-2017-1024x380.jpg 1024w, http://www.astrele.ro/wp-content/uploads/2017/05/cover-ev-festival-2017-300x111.jpg 300w, http://www.astrele.ro/wp-content/uploads/2017/05/cover-ev-festival-2017-768x285.jpg 768w, http://www.astrele.ro/wp-content/uploads/2017/05/cover-ev-festival-2017.jpg 1080w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p style="text-align: justify;"><strong><a href="http://aar.org.ro">Asociația Astrologilor din România</a>&nbsp;(AAR) vă invită în weekendul 23-25 iunie 2017 în Craiova, la cea de a XII-a ediție a simpozionului Astro-Festival.</strong></p>
<p style="text-align: justify;">Prin organizarea anuală a acestui simpozion, AAR urmărește stimularea schimbului de idei între cei care practică sau doar simpatizează astrologia, precum și între aceștia și specialiști din alte domenii (astronomie, istorie, psihologie, etc.). Nu în ultimul rând, evenimentul are și un scop recreativ, programul acestuia incluzând plimbări prin Cetatea Băniei și diverse momente cultural-artistice.</p>
<p style="text-align: justify;">Taxa de participare este de 50 lei/zi sau 100 lei pentru toate cele trei zile ale evenimentului. Membrii AAR beneficiază de gratuitate.</p>
<p style="text-align: justify;"><em>(Click pe imagine pentru a vedea programul)</em><br />
<a href="http://www.astrele.ro/wp-content/uploads/2017/06/Program_2017_AstroFestival.jpg"><img class="alignleft size-large wp-image-8118" src="http://www.astrele.ro/wp-content/uploads/2017/06/Program_2017_AstroFestival-1024x732.jpg" alt="" width="700" height="500" srcset="http://www.astrele.ro/wp-content/uploads/2017/06/Program_2017_AstroFestival-1024x732.jpg 1024w, http://www.astrele.ro/wp-content/uploads/2017/06/Program_2017_AstroFestival-300x214.jpg 300w, http://www.astrele.ro/wp-content/uploads/2017/06/Program_2017_AstroFestival-768x549.jpg 768w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p style="text-align: justify;">Organizator din partea AAR: Mihaela Dicu, președinte de onoare.</p>
<p style="text-align: justify;">Detalii la&nbsp;<a href="http://www.aar.org.ro/evenimente/astro-festival/">http://www.aar.org.ro/evenimente/astro-festival/</a> și pe facebook la&nbsp;<a href="https://www.facebook.com/events/785486424940458">https://www.facebook.com/events/785486424940458</a></p>
<div id="wp_fb_like_button" style="margin:5px 5px 5px 0;float:left;height:80px;"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.astrele.ro/2017/06/15/astro-festival-2017-program/" send="false" layout="standard" width="400" show_faces="true" font="arial" action="like" colorscheme="light"></fb:like></div>  			</div>

  						<ul class="default-wp-page clearfix">
				<li class="previous"><a href="http://www.astrele.ro/2017/05/23/marte-in-rac-iubesc-am-curaj-si-ma-tem/" rel="prev"><span class="meta-nav">&larr;</span> Marte în Rac. Iubesc, am curaj şi mă tem</a></li>
				<li class="next"></li>
			</ul>
		
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/15/astro-festival-2017-program/#respond" style="display:none;">Anulează răspunsul</a></small></h3><p class="must-log-in">Trebuie să fii <a href="http://www.astrele.ro/wp-login.php?redirect_to=http%3A%2F%2Fwww.astrele.ro%2F2017%2F06%2F15%2Fastro-festival-2017-program%2F">autentificat</a> pentru a publica un comentariu.</p>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
		</article>
	</section>
</div><!-- #content --></div><!-- #primary -->


<div id="secondary">
	

<aside id="text-12" class="widget widget_text"><h3 class="widget-title">Anunț &#8211; următoarea ediție</h3>			<div class="textwidget">În weekendul 23-25 iunie, echipa Astrele va fi prezentă la simpozionul Astro-Festival, de la Craiova, pentru care o parte din redactori se pregătesc să susțină prezentări. Așa încât, următoarea ediție a revistei, programată inițial pentru 23 iunie, este amânată pentru începutul lunii IULIE, când vom publica o ediție estivală. Mulțumim pentru înțelegere și vă așteptăm la Astro-Festival!</div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">Simpozion AAR</h3>			<div class="textwidget"><div style="text-align:center;">
<a href="http://www.aar.org.ro/evenimente/astro-festival/"><img src="http://www.aar.org.ro/wp-content/uploads/2017/05/astro-festival-2017.jpg" /></a>
</div></div>
		</aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">Revista Asociației Astrologilor din România. ISSN 1224 – 6522. De 15 ani, furnizăm gratuit, online, informație astrologică de calitate, pentru toți pasionații de astrologie.</h3>			<div class="textwidget"><a href="http://www.aar.org.ro/" target="_blank"><img src="http://www.astrele.ro/wp-content/uploads/2016/01/aar-mare.jpg" alt="AAR"></a></div>
		</aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget"><h3 class="widget-title">Newsletter</h3>Abonează-te la newsletterul nostru și te vom anunța imediat ce publicăm o nouă ediție a revistei! <div class="tnp tnp-widget"><form method="post" action="http://www.astrele.ro/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Abonare">
</div>
</form>
</div>
</aside><aside id="search-3" class="widget widget_search"><h3 class="widget-title">Caută în revistă&#8230;</h3>	<form action="http://www.astrele.ro/" class="searchform clearfix" method="get">
		<label class="assistive-text" for="s">Search</label>
		<input type="text" placeholder="Search" class="s field" name="s">
	</form></aside><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title">Cursuri &#038; Evenimente</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.astrele.ro/2017/06/15/astro-festival-2017-program/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.astrele.ro/wp-content/uploads/2017/05/cover-ev-festival-2017-45x45.jpg" alt="Astro-Festival 2017 &#8211; program"></a><h3 class="rpwe-title"><a href="http://www.astrele.ro/2017/06/15/astro-festival-2017-program/" title="Legătură permanentă la Astro-Festival 2017 &#8211; program" rel="bookmark">Astro-Festival 2017 &#8211; program</a></h3><time class="rpwe-time published" datetime="2017-06-15T23:20:13+00:00">15/06/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.astrele.ro/2017/05/23/atelierele-ascella-online-in-fiecare-joi-3/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.astrele.ro/wp-content/uploads/2017/03/ateliere-online-ascella-45x45.jpg" alt="Atelierele Ascella &#8211; online, în fiecare joi!"></a><h3 class="rpwe-title"><a href="http://www.astrele.ro/2017/05/23/atelierele-ascella-online-in-fiecare-joi-3/" title="Legătură permanentă la Atelierele Ascella &#8211; online, în fiecare joi!" rel="bookmark">Atelierele Ascella &#8211; online, în fiecare joi!</a></h3><time class="rpwe-time published" datetime="2017-05-23T19:12:19+00:00">23/05/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.astrele.ro/2017/05/23/2-iunie-cursuri-online-la-scoala-fidelia/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.astrele.ro/wp-content/uploads/2016/09/curs-la-distanta-45x45.jpg" alt="2 iunie: cursuri online la Școala Fidelia"></a><h3 class="rpwe-title"><a href="http://www.astrele.ro/2017/05/23/2-iunie-cursuri-online-la-scoala-fidelia/" title="Legătură permanentă la 2 iunie: cursuri online la Școala Fidelia" rel="bookmark">2 iunie: cursuri online la Școala Fidelia</a></h3><time class="rpwe-time published" datetime="2017-05-23T19:11:59+00:00">23/05/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.astrele.ro/2017/05/23/6-iunie-o-noua-intalnire-a-cercului-phoenix/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.astrele.ro/wp-content/uploads/2016/01/phoenix-logo-crop-45x45.jpg" alt="6 iunie: o nouă întâlnire a Cercului Phoenix"></a><h3 class="rpwe-title"><a href="http://www.astrele.ro/2017/05/23/6-iunie-o-noua-intalnire-a-cercului-phoenix/" title="Legătură permanentă la 6 iunie: o nouă întâlnire a Cercului Phoenix" rel="bookmark">6 iunie: o nouă întâlnire a Cercului Phoenix</a></h3><time class="rpwe-time published" datetime="2017-05-23T19:11:40+00:00">23/05/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.astrele.ro/2017/05/23/23-25-iunie-astro-festival-craiova/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.astrele.ro/wp-content/uploads/2017/05/cover-ev-festival-2017-45x45.jpg" alt="23-25 iunie: Astro-Festival Craiova"></a><h3 class="rpwe-title"><a href="http://www.astrele.ro/2017/05/23/23-25-iunie-astro-festival-craiova/" title="Legătură permanentă la 23-25 iunie: Astro-Festival Craiova" rel="bookmark">23-25 iunie: Astro-Festival Craiova</a></h3><time class="rpwe-time published" datetime="2017-05-23T19:11:17+00:00">23/05/2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title">Alătură-te Cercului Phoenix!</h3>			<div class="textwidget"><div style="text-align:center;">
<a href="http://www.aar.org.ro/evenimente/cercul-phoenix/" target="_blank"><img src="http://www.aar.org.ro/wp-content/uploads/2016/01/phoenix-logo-250.jpg" /><br />Urmatoarea intalnire este in 6 iunie. </a>
</div></div>
		</aside><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 5px;
padding-bottom: 5px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 14px  !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title">Cuprins &#8211; MAI 2017</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.astrele.ro/2017/06/15/astro-festival-2017-program/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.astrele.ro/wp-content/uploads/2017/05/cover-ev-festival-2017-70x70.jpg" alt="Astro-Festival 2017 &#8211; program"></a><h3 class="rpwe-title"><a href="http://www.astrele.ro/2017/06/15/astro-festival-2017-program/" title="Legătură permanentă la Astro-Festival 2017 &#8211; program" rel="bookmark">Astro-Festival 2017 &#8211; program</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.astrele.ro/2017/05/23/marte-in-rac-iubesc-am-curaj-si-ma-tem/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.astrele.ro/wp-content/uploads/2017/05/marte-rac-tranzit-2017-70x70.jpg" alt="Marte în Rac. Iubesc, am curaj şi mă tem"></a><h3 class="rpwe-title"><a href="http://www.astrele.ro/2017/05/23/marte-in-rac-iubesc-am-curaj-si-ma-tem/" title="Legătură permanentă la Marte în Rac. Iubesc, am curaj şi mă tem" rel="bookmark">Marte în Rac. Iubesc, am curaj şi mă tem</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.astrele.ro/2017/05/23/soare-luna-intalnire-la-nivel-inalt-luna-noua-in-gemeni/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.astrele.ro/wp-content/uploads/2017/05/luna-noua-gemeni-70x70.jpg" alt="Soare &#8211; Lună, întâlnire la nivel înalt. Luna Nouă în Gemeni"></a><h3 class="rpwe-title"><a href="http://www.astrele.ro/2017/05/23/soare-luna-intalnire-la-nivel-inalt-luna-noua-in-gemeni/" title="Legătură permanentă la Soare &#8211; Lună, întâlnire la nivel înalt. Luna Nouă în Gemeni" rel="bookmark">Soare &#8211; Lună, întâlnire la nivel înalt. Luna Nouă în Gemeni</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.astrele.ro/2017/05/23/marilyn-monroe-gemenii-intre-fascinatie-si-vulnerabilitate/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.astrele.ro/wp-content/uploads/2017/05/horoscop-marilyn-monroe-70x70.jpg" alt="Marilyn Monroe – Gemenii, între fascinaţie şi vulnerabilitate"></a><h3 class="rpwe-title"><a href="http://www.astrele.ro/2017/05/23/marilyn-monroe-gemenii-intre-fascinatie-si-vulnerabilitate/" title="Legătură permanentă la Marilyn Monroe – Gemenii, între fascinaţie şi vulnerabilitate" rel="bookmark">Marilyn Monroe – Gemenii, între fascinaţie şi vulnerabilitate</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.astrele.ro/2017/05/23/evolutia-modei-feminine-in-anii-90/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.astrele.ro/wp-content/uploads/2017/05/moda-anilor-90-70x70.jpg" alt="Evoluția modei feminine în anii &#8217;90"></a><h3 class="rpwe-title"><a href="http://www.astrele.ro/2017/05/23/evolutia-modei-feminine-in-anii-90/" title="Legătură permanentă la Evoluția modei feminine în anii &#8217;90" rel="bookmark">Evoluția modei feminine în anii &#8217;90</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.astrele.ro/2017/05/23/tiparele-planetare-o-mostenire-de-familie-partea-a-iii-a/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.astrele.ro/wp-content/uploads/2017/01/ereditatea-planetara-70x70.jpg" alt="Tiparele planetare – o moștenire de familie (partea a III-a)"></a><h3 class="rpwe-title"><a href="http://www.astrele.ro/2017/05/23/tiparele-planetare-o-mostenire-de-familie-partea-a-iii-a/" title="Legătură permanentă la Tiparele planetare – o moștenire de familie (partea a III-a)" rel="bookmark">Tiparele planetare – o moștenire de familie (partea a III-a)</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.astrele.ro/2017/05/23/despre-cresterea-si-conditia-nativului-dorotheus-din-sidon-xiii/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.astrele.ro/wp-content/uploads/2016/02/carmen-astrologicum-serie-70x70.jpg" alt="Despre creşterea şi condiţia nativului – Dorotheus din Sidon (XIII)"></a><h3 class="rpwe-title"><a href="http://www.astrele.ro/2017/05/23/despre-cresterea-si-conditia-nativului-dorotheus-din-sidon-xiii/" title="Legătură permanentă la Despre creşterea şi condiţia nativului – Dorotheus din Sidon (XIII)" rel="bookmark">Despre creşterea şi condiţia nativului – Dorotheus din Sidon (XIII)</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.astrele.ro/2017/05/23/o-introducere-moderna-in-astrologia-elenistica/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.astrele.ro/wp-content/uploads/2017/05/hellenistic-astrology-carte-preview-70x70.jpg" alt="O introducere modernă în Astrologia Elenistică"></a><h3 class="rpwe-title"><a href="http://www.astrele.ro/2017/05/23/o-introducere-moderna-in-astrologia-elenistica/" title="Legătură permanentă la O introducere modernă în Astrologia Elenistică" rel="bookmark">O introducere modernă în Astrologia Elenistică</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.astrele.ro/2017/05/23/handicap-cariera-provocare-astrologica/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.astrele.ro/wp-content/uploads/2017/05/harta-provocare-mai-2017-70x70.jpg" alt="Handicap &#038; Carieră (provocare astrologică)"></a><h3 class="rpwe-title"><a href="http://www.astrele.ro/2017/05/23/handicap-cariera-provocare-astrologica/" title="Legătură permanentă la Handicap &#038; Carieră (provocare astrologică)" rel="bookmark">Handicap &#038; Carieră (provocare astrologică)</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><style type="text/css" id="wp_cta_css_custom_7546_0" class="wp_cta_css_7546 ">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</style><div id='wp_cta_7546_container' class='wp_cta_container cta_outer_container' style='margin-top:1px;margin-bottom:30px;position:relative;' ><div id='wp_cta_7546_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_7546_variation_0' style='display:none; margin:auto; width: px; height: px;'  data-variation='0' data-cta-id='7546'><div id="flat-cta-wrapper">&#13;
    <div id="inbound_cta_header">&#13;
        <span class="flat-header">Donează!	</span>&#13;
        <div id="inbound-content"><span>Apreciezi revista ”Astrele”? Fă acum o donație pentru AAR și sprijină munca noastră!</span></div>&#13;
        <nav class="demos"><a href="http://www.astrele.ro/inbound/3n09u4oi28d" id="checkMark" class="btn" rel="nofollow">Află cum</a>&#13;
        </nav></div>&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('7546', null, '' );
			});
			</script>
			<aside id="random_banner_widget-2" class="widget widget_random_banner_widget"><h3 class="widget-title">Recomandam:</h3><div class="bc_random_banner" data-id="5" data-url="http://www.astrele.ro/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=17b671b9e5"><a  href="http://www.universuldianei.ro" title="banner-universul-dianei"><img style=width:280px; height:100px src="http://www.astrele.ro/wp-content/uploads/2016/09/banner-universul-dianei.jpg?v=431532"  title="banner-universul-dianei"/></a></div></aside><aside id="arpw-widget-2" class="widget arpw-widget-random"><h3 class="widget-title">Titluri mai noi, mai vechi&#8230;</h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.astrele.ro/2014/06/23/zodiile-si-inconstientul-individual-rac/" rel="bookmark">Zodiile și inconștientul individual: Rac</a><time class="arpw-time published" datetime="2014-06-23T15:52:11+00:00">23/06/2014</time></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.astrele.ro/2016/02/21/despre-cresterea-si-conditia-nativului-dorotheus-din-sidon-i/" rel="bookmark">Despre creşterea şi condiţia nativului &#8211; Dorotheus din Sidon (I)</a><time class="arpw-time published" datetime="2016-02-21T12:44:59+00:00">21/02/2016</time></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.astrele.ro/2017/02/23/aspectele-intre-semnele-de-lunga-si-scurta-ascensiune-dextre-si-senestre-partea-i/" rel="bookmark">Aspectele între semnele de lungă și scurtă ascensiune, dextre și senestre (partea I)</a><time class="arpw-time published" datetime="2017-02-23T20:46:52+00:00">23/02/2017</time></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.astrele.ro/2015/04/20/andreas-lubitz-si-anders-breivik-de-ce-ei-si-nu-altii/" rel="bookmark">Andreas Lubitz și Anders Breivik &#8211; de ce ei, și nu alții?</a><time class="arpw-time published" datetime="2015-04-20T18:06:49+00:00">20/04/2015</time></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.astrele.ro/2013/11/22/provocare-la-sinteza/" rel="bookmark">Provocare la sinteză</a><time class="arpw-time published" datetime="2013-11-22T14:09:28+00:00">22/11/2013</time></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Seriale</h3><div class="menu-seriale-container"><ul id="menu-seriale" class="menu"><li id="menu-item-7043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7043"><a href="http://www.astrele.ro/category/rubrici/diverse/seria-careu-de-asi/">Careu de Ași (bărbații zodiacului)</a></li>
<li id="menu-item-6383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6383"><a href="http://www.astrele.ro/category/casatoria-traditional/">Casatoria in conceptia traditionala</a></li>
<li id="menu-item-5638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5638"><a href="http://www.astrele.ro/category/rubrici/aplicatii-si-concepte/seria-conjunctia-planetara-in-h-n/">Conjunctia in tema natala</a></li>
<li id="menu-item-6792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6792"><a href="http://www.astrele.ro/category/rubrici/traduceri/seria-dorotheus/">”Carmen astrologicum” &#8211; Dorotheus din Sidon</a></li>
<li id="menu-item-7999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7999"><a href="http://www.astrele.ro/category/rubrici/cercetari/evolutia-modei-feminine/">Evoluția modei feminine</a></li>
<li id="menu-item-5639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5639"><a href="http://www.astrele.ro/category/rubrici/traduceri/seria-lectia-de-astro-orara/">Lectia de astrologie orara</a></li>
<li id="menu-item-5984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5984"><a href="http://www.astrele.ro/category/rubrici/practica-astrologica/seria-notiuni-de-psihanaliza-pentru-astrologi/">Notiuni de psihanaliza pentru astrologi</a></li>
<li id="menu-item-5996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5996"><a href="http://www.astrele.ro/category/rubrici/diverse/seria-o-doamna-pe-luna/">O doamna pe Luna</a></li>
<li id="menu-item-5637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5637"><a href="http://www.astrele.ro/category/rubrici/aplicatii-si-concepte/seria-pluto-in-tranzit-la-planetele-personale-din-h-n/">Pluto in tranzit la planetele personale</a></li>
<li id="menu-item-5640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5640"><a href="http://www.astrele.ro/category/rubrici/aplicatii-si-concepte/seria-profectii/">Profectii</a></li>
<li id="menu-item-5641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5641"><a href="http://www.astrele.ro/category/rubrici/aplicatii-si-concepte/tranzitul-lui-saturn-prin-case/">Tranzitul lui Saturn prin Case</a></li>
<li id="menu-item-5642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5642"><a href="http://www.astrele.ro/category/rubrici/aplicatii-si-concepte/seria-casele/">Triadele Caselor</a></li>
<li id="menu-item-5643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5643"><a href="http://www.astrele.ro/category/rubrici/psiho-astrologie/seria-zodiile-si-inconstientul/">Zodiile si inconstientul individual</a></li>
</ul></div></aside><aside id="random_banner_widget-3" class="widget widget_random_banner_widget"><h3 class="widget-title">Recomandam:</h3><div class="bc_random_banner" data-id="4" data-url="http://www.astrele.ro/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=17b671b9e5"><a  href="http://www.ascella.ro" title="logo-ascella"><img style=width:280px; height:73px src="http://www.astrele.ro/wp-content/uploads/2014/11/logo-ascella.gif?v=751752"  title="logo-ascella"/></a></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Editii speciale</h3><div class="menu-editii-speciale-container"><ul id="menu-editii-speciale" class="menu"><li id="menu-item-1971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1971"><a href="http://www.astrele.ro/category/numarul-aniversar-10-ani/">Ed. aniversara 10 ani</a></li>
<li id="menu-item-6454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6454"><a href="http://www.astrele.ro/category/congres-aar-2015/">Congres AAR 2015</a></li>
<li id="menu-item-6244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6244"><a href="http://www.astrele.ro/category/astro-festival-2015/">Astro-Festival 2015</a></li>
</ul></div></aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">Utile</h3>			<div class="textwidget"><div style="margin: 2px auto 2px auto; text-align:center;"><iframe src="http://www.astrodex.ro/include/ora-planetara.php" style="width:160px; height:235px; border:none; overflow:hidden;" scrolling="no" frameborder="0"></iframe><br /><a href="http://www.astrodex.ro/" target="_blank" style="font-size:10pt;">Oferit de AstroDex</a></div>

<div style="margin: 2px auto 2px auto; text-align:center;"><iframe src="http://www.astrodex.ro/include/faza-lunii.php" style="width:130px; height:200px; border:none; overflow:hidden;" scrolling="no" frameborder="0"></iframe><br /><a href="http://www.astrodex.ro/" target="_blank" style="font-size:10pt;">Oferit de AstroDex</a></div>

</div>
		</aside><aside id="text-8" class="widget widget_text"><h3 class="widget-title">Translate &#8211; select language:</h3>			<div class="textwidget"><div style="margin:2px;">
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'ro',
    layout: google.translate.TranslateElement.InlineLayout.SIMPLE
  }, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
</div>
		</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Arhiva revistei</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Arhiva revistei</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selectează o lună</option>
				<option value='http://www.astrele.ro/2017/06/'> iunie 2017 </option>
	<option value='http://www.astrele.ro/2017/05/'> mai 2017 </option>
	<option value='http://www.astrele.ro/2017/04/'> aprilie 2017 </option>
	<option value='http://www.astrele.ro/2017/03/'> martie 2017 </option>
	<option value='http://www.astrele.ro/2017/02/'> februarie 2017 </option>
	<option value='http://www.astrele.ro/2017/01/'> ianuarie 2017 </option>
	<option value='http://www.astrele.ro/2016/12/'> decembrie 2016 </option>
	<option value='http://www.astrele.ro/2016/11/'> noiembrie 2016 </option>
	<option value='http://www.astrele.ro/2016/10/'> octombrie 2016 </option>
	<option value='http://www.astrele.ro/2016/09/'> septembrie 2016 </option>
	<option value='http://www.astrele.ro/2016/08/'> august 2016 </option>
	<option value='http://www.astrele.ro/2016/06/'> iunie 2016 </option>
	<option value='http://www.astrele.ro/2016/05/'> mai 2016 </option>
	<option value='http://www.astrele.ro/2016/04/'> aprilie 2016 </option>
	<option value='http://www.astrele.ro/2016/03/'> martie 2016 </option>
	<option value='http://www.astrele.ro/2016/02/'> februarie 2016 </option>
	<option value='http://www.astrele.ro/2016/01/'> ianuarie 2016 </option>
	<option value='http://www.astrele.ro/2015/12/'> decembrie 2015 </option>
	<option value='http://www.astrele.ro/2015/11/'> noiembrie 2015 </option>
	<option value='http://www.astrele.ro/2015/10/'> octombrie 2015 </option>
	<option value='http://www.astrele.ro/2015/09/'> septembrie 2015 </option>
	<option value='http://www.astrele.ro/2015/07/'> iulie 2015 </option>
	<option value='http://www.astrele.ro/2015/06/'> iunie 2015 </option>
	<option value='http://www.astrele.ro/2015/05/'> mai 2015 </option>
	<option value='http://www.astrele.ro/2015/04/'> aprilie 2015 </option>
	<option value='http://www.astrele.ro/2015/03/'> martie 2015 </option>
	<option value='http://www.astrele.ro/2015/02/'> februarie 2015 </option>
	<option value='http://www.astrele.ro/2015/01/'> ianuarie 2015 </option>
	<option value='http://www.astrele.ro/2014/12/'> decembrie 2014 </option>
	<option value='http://www.astrele.ro/2014/11/'> noiembrie 2014 </option>
	<option value='http://www.astrele.ro/2014/10/'> octombrie 2014 </option>
	<option value='http://www.astrele.ro/2014/09/'> septembrie 2014 </option>
	<option value='http://www.astrele.ro/2014/06/'> iunie 2014 </option>
	<option value='http://www.astrele.ro/2014/05/'> mai 2014 </option>
	<option value='http://www.astrele.ro/2014/04/'> aprilie 2014 </option>
	<option value='http://www.astrele.ro/2014/03/'> martie 2014 </option>
	<option value='http://www.astrele.ro/2014/02/'> februarie 2014 </option>
	<option value='http://www.astrele.ro/2014/01/'> ianuarie 2014 </option>
	<option value='http://www.astrele.ro/2013/12/'> decembrie 2013 </option>
	<option value='http://www.astrele.ro/2013/11/'> noiembrie 2013 </option>
	<option value='http://www.astrele.ro/2013/10/'> octombrie 2013 </option>
	<option value='http://www.astrele.ro/2013/09/'> septembrie 2013 </option>
	<option value='http://www.astrele.ro/2013/06/'> iunie 2013 </option>
	<option value='http://www.astrele.ro/2013/05/'> mai 2013 </option>
	<option value='http://www.astrele.ro/2013/04/'> aprilie 2013 </option>
	<option value='http://www.astrele.ro/2013/03/'> martie 2013 </option>
	<option value='http://www.astrele.ro/2012/12/'> decembrie 2012 </option>
	<option value='http://www.astrele.ro/2012/10/'> octombrie 2012 </option>
	<option value='http://www.astrele.ro/2012/07/'> iulie 2012 </option>
	<option value='http://www.astrele.ro/2012/04/'> aprilie 2012 </option>
	<option value='http://www.astrele.ro/2012/03/'> martie 2012 </option>
	<option value='http://www.astrele.ro/2012/02/'> februarie 2012 </option>
	<option value='http://www.astrele.ro/2012/01/'> ianuarie 2012 </option>
	<option value='http://www.astrele.ro/2011/12/'> decembrie 2011 </option>
	<option value='http://www.astrele.ro/2011/11/'> noiembrie 2011 </option>
	<option value='http://www.astrele.ro/2011/10/'> octombrie 2011 </option>
	<option value='http://www.astrele.ro/2011/07/'> iulie 2011 </option>
	<option value='http://www.astrele.ro/2011/05/'> mai 2011 </option>
	<option value='http://www.astrele.ro/2011/03/'> martie 2011 </option>
	<option value='http://www.astrele.ro/2011/02/'> februarie 2011 </option>
	<option value='http://www.astrele.ro/2011/01/'> ianuarie 2011 </option>
	<option value='http://www.astrele.ro/2010/12/'> decembrie 2010 </option>
	<option value='http://www.astrele.ro/2010/11/'> noiembrie 2010 </option>
	<option value='http://www.astrele.ro/2010/10/'> octombrie 2010 </option>
	<option value='http://www.astrele.ro/2010/09/'> septembrie 2010 </option>
	<option value='http://www.astrele.ro/2010/08/'> august 2010 </option>
	<option value='http://www.astrele.ro/2010/07/'> iulie 2010 </option>
	<option value='http://www.astrele.ro/2010/06/'> iunie 2010 </option>
	<option value='http://www.astrele.ro/2010/05/'> mai 2010 </option>
	<option value='http://www.astrele.ro/2010/04/'> aprilie 2010 </option>
	<option value='http://www.astrele.ro/2010/03/'> martie 2010 </option>
	<option value='http://www.astrele.ro/2010/02/'> februarie 2010 </option>
	<option value='http://www.astrele.ro/2010/01/'> ianuarie 2010 </option>
	<option value='http://www.astrele.ro/2009/12/'> decembrie 2009 </option>
	<option value='http://www.astrele.ro/2009/11/'> noiembrie 2009 </option>
	<option value='http://www.astrele.ro/2009/10/'> octombrie 2009 </option>
	<option value='http://www.astrele.ro/2009/09/'> septembrie 2009 </option>
	<option value='http://www.astrele.ro/2009/08/'> august 2009 </option>
	<option value='http://www.astrele.ro/2009/07/'> iulie 2009 </option>
	<option value='http://www.astrele.ro/2009/06/'> iunie 2009 </option>
	<option value='http://www.astrele.ro/2009/05/'> mai 2009 </option>
	<option value='http://www.astrele.ro/2009/03/'> martie 2009 </option>
	<option value='http://www.astrele.ro/2007/04/'> aprilie 2007 </option>
	<option value='http://www.astrele.ro/2007/02/'> februarie 2007 </option>
	<option value='http://www.astrele.ro/2005/06/'> iunie 2005 </option>
	<option value='http://www.astrele.ro/2004/10/'> octombrie 2004 </option>
	<option value='http://www.astrele.ro/2004/07/'> iulie 2004 </option>
	<option value='http://www.astrele.ro/2003/11/'> noiembrie 2003 </option>

		</select>
		</aside>
</div><!-- #secondary --></div><!-- #container -->


	   </div><!-- #main -->

	   
	   
	   <footer id="footerarea" class="clearfix">
			

		<div class="widget-wrap">
			<div class="container">
				<div class="widget-area clearfix">
				<div class="col-3"><aside id="nav_menu-8" class="widget widget_nav_menu"><h3 class="widget-title">Despre noi</h3><div class="menu-despre-noi-container"><ul id="menu-despre-noi" class="menu"><li id="menu-item-2570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2570"><a href="http://www.astrele.ro/revista-astrele/">Revista</a></li>
<li id="menu-item-2578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2578"><a href="http://www.astrele.ro/colectivul-redactional/">Redactia</a>
<ul class="sub-menu">
	<li id="menu-item-2541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2541"><a href="http://www.astrele.ro/dan-ciubotaru/">Dan Ciubotaru</a></li>
	<li id="menu-item-2527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2527"><a href="http://www.astrele.ro/diana-spinean/">Diana Spinean</a></li>
	<li id="menu-item-2543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2543"><a href="http://www.astrele.ro/ioana-eugenia-ispas/">Ioana Eugenia Ispas</a></li>
	<li id="menu-item-2551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2551"><a href="http://www.astrele.ro/melania-marin/">Melania Marin</a></li>
	<li id="menu-item-6724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6724"><a href="http://www.astrele.ro/mihaela-dicu/">Mihaela Dicu</a></li>
	<li id="menu-item-7280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7280"><a href="http://www.astrele.ro/minola-bratoveanu/">Minola Bratoveanu</a></li>
	<li id="menu-item-2553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2553"><a href="http://www.astrele.ro/nicoleta-esanu/">Nicoleta Eșanu</a></li>
</ul>
</li>
<li id="menu-item-7047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7047"><a href="http://www.astrele.ro/contact/">Contact</a></li>
</ul></div></aside></div><div class="col-3"><aside id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widget-title">Selectează autorul:</h3><div class="menu-autori-container"><ul id="menu-autori" class="menu"><li id="menu-item-3628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3628"><a href="http://www.astrele.ro/category/articolele-autorilor/ada-cocos/">Ada Cocos</a></li>
<li id="menu-item-1933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1933"><a href="http://www.astrele.ro/category/articolele-autorilor/adim/">AdiM</a></li>
<li id="menu-item-1934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1934"><a href="http://www.astrele.ro/category/articolele-autorilor/adina-binder/">Adina Binder</a></li>
<li id="menu-item-3127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3127"><a href="http://www.astrele.ro/category/articolele-autorilor/adi-chelariu/">Adrian Chelariu</a></li>
<li id="menu-item-3629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3629"><a href="http://www.astrele.ro/category/articolele-autorilor/alina-begiu/">Alina Begiu</a></li>
<li id="menu-item-1935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1935"><a href="http://www.astrele.ro/category/articolele-autorilor/alina-b/">Alina B.</a></li>
<li id="menu-item-6767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6767"><a href="http://www.astrele.ro/category/articolele-autorilor/ana-ozsvath/">Ana Ozsvath</a></li>
<li id="menu-item-1936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1936"><a href="http://www.astrele.ro/category/articolele-autorilor/anca-gordin-stoica/">Anca Gordin Stoica</a></li>
<li id="menu-item-1937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1937"><a href="http://www.astrele.ro/category/articolele-autorilor/anca-simina-martin/">Anca Simina Martin</a></li>
<li id="menu-item-7831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7831"><a href="http://www.astrele.ro/category/articolele-autorilor/ancuta-catrinoiu/">Ancuta Catrinoiu</a></li>
<li id="menu-item-1938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938"><a href="http://www.astrele.ro/category/articolele-autorilor/andreea-talmazan/">Andreea Talmazan</a></li>
<li id="menu-item-6285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6285"><a href="http://www.astrele.ro/category/articolele-autorilor/andrei-tzadde/">Andrei Tzadde</a></li>
<li id="menu-item-7177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7177"><a href="http://www.astrele.ro/category/articolele-autorilor/andrew-bevan/">Andrew Bevan</a></li>
<li id="menu-item-1939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1939"><a href="http://www.astrele.ro/category/articolele-autorilor/antonia-panaitiu/">Antonia Panaitiu</a></li>
<li id="menu-item-1940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1940"><a href="http://www.astrele.ro/category/articolele-autorilor/aretya-ganea/">Aretya Ganea</a></li>
<li id="menu-item-7905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7905"><a href="http://www.astrele.ro/category/articolele-autorilor/asclepios/">Asclepios</a></li>
<li id="menu-item-3100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3100"><a href="http://www.astrele.ro/category/articolele-autorilor/barbara-bacauanu/">Barbara Bacauanu</a></li>
<li id="menu-item-3830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3830"><a href="http://www.astrele.ro/category/articolele-autorilor/carolina-mancos/">Carolina Mancos</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1941"><a href="http://www.astrele.ro/category/articolele-autorilor/corina-chira/">Corina Chira</a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942"><a href="http://www.astrele.ro/category/articolele-autorilor/cosmina-duba/">Cosmina Duba</a></li>
<li id="menu-item-1943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1943"><a href="http://www.astrele.ro/category/articolele-autorilor/cristina-bodea/">Cristina Bodea</a></li>
<li id="menu-item-3969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3969"><a href="http://www.astrele.ro/category/articolele-autorilor/cristina-guzinschi/">Cristina Guzinschi</a></li>
<li id="menu-item-1944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1944"><a href="http://www.astrele.ro/category/articolele-autorilor/dan-ciubotaru/">Dan Ciubotaru</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="http://www.astrele.ro/category/articolele-autorilor/dan-dumitriu/">Dan Dumitriu</a></li>
<li id="menu-item-3970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3970"><a href="http://www.astrele.ro/category/articolele-autorilor/dana-panduru/">Dana Panduru</a></li>
<li id="menu-item-7042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7042"><a href="http://www.astrele.ro/category/articolele-autorilor/daniela-branzaru/">Daniela Branzaru</a></li>
<li id="menu-item-7832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7832"><a href="http://www.astrele.ro/category/articolele-autorilor/daniela-simulescu/">Daniela Simulescu</a></li>
<li id="menu-item-6286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6286"><a href="http://www.astrele.ro/category/articolele-autorilor/david-osborn/">David Osborn</a></li>
<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="http://www.astrele.ro/category/articolele-autorilor/diana-spinean/">Diana Spinean</a></li>
<li id="menu-item-1947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947"><a href="http://www.astrele.ro/category/articolele-autorilor/elena-manea/">Elena Manea</a></li>
<li id="menu-item-1948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1948"><a href="http://www.astrele.ro/category/articolele-autorilor/elena-nainer/">Elena Nainer</a></li>
<li id="menu-item-1949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1949"><a href="http://www.astrele.ro/category/articolele-autorilor/firicel-ciarnau/">Firicel Ciarnau</a></li>
<li id="menu-item-1950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1950"><a href="http://www.astrele.ro/category/articolele-autorilor/florina-marin/">Florina Marin</a></li>
<li id="menu-item-1951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1951"><a href="http://www.astrele.ro/category/articolele-autorilor/laszlo-fulop/">Fulop Laszlo</a></li>
<li id="menu-item-1952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1952"><a href="http://www.astrele.ro/category/articolele-autorilor/gabriela-dima/">Gabriela Dima (Minerva)</a></li>
<li id="menu-item-1953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1953"><a href="http://www.astrele.ro/category/articolele-autorilor/gianina-milascon/">Gianina Milascon</a></li>
<li id="menu-item-3630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3630"><a href="http://www.astrele.ro/category/articolele-autorilor/ioana-eugenia-ispas/">Ioana Eugenia Ispas</a></li>
<li id="menu-item-1954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1954"><a href="http://www.astrele.ro/category/articolele-autorilor/ion-hristescu/">Ion Hristescu</a></li>
<li id="menu-item-4168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4168"><a href="http://www.astrele.ro/category/articolele-autorilor/ingrid-teodorescu/">Ingrid Teodorescu</a></li>
<li id="menu-item-4284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4284"><a href="http://www.astrele.ro/category/articolele-autorilor/ingrid-panaitiu/">Ingrid Panaitiu</a></li>
<li id="menu-item-1955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955"><a href="http://www.astrele.ro/category/articolele-autorilor/jeni-nicolae/">Jeni Nicolae</a></li>
<li id="menu-item-1956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1956"><a href="http://www.astrele.ro/category/articolele-autorilor/letitia-lazar/">Letitia Lazar</a></li>
<li id="menu-item-2935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2935"><a href="http://www.astrele.ro/category/articolele-autorilor/liana-sandru/">Liana Sandru</a></li>
<li id="menu-item-6375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6375"><a href="http://www.astrele.ro/category/articolele-autorilor/liliana-cojocaru/">Liliana Cojocaru</a></li>
<li id="menu-item-6939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6939"><a href="http://www.astrele.ro/category/articolele-autorilor/loredana-chiperi/">Loredana Chiperi</a></li>
<li id="menu-item-6287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6287"><a href="http://www.astrele.ro/category/articolele-autorilor/luminita-ristea/">Luminita Ristea</a></li>
<li id="menu-item-1957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957"><a href="http://www.astrele.ro/category/articolele-autorilor/articole-scrise-de-m-d/">M.D.</a></li>
<li id="menu-item-1958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1958"><a href="http://www.astrele.ro/category/articolele-autorilor/maria-onea/">Maria Onea (Vesta)</a></li>
<li id="menu-item-5991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5991"><a href="http://www.astrele.ro/category/articolele-autorilor/marius-cojoc/">Marius Cojoc</a></li>
<li id="menu-item-1959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1959"><a href="http://www.astrele.ro/category/articolele-autorilor/melania-marin/">Melania Marin</a></li>
<li id="menu-item-1960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1960"><a href="http://www.astrele.ro/category/articolele-autorilor/mihaela-dicu/">Mihaela Dicu</a></li>
<li id="menu-item-1961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1961"><a href="http://www.astrele.ro/category/articolele-autorilor/minola-bratoveanu/">Minola Bratoveanu</a></li>
<li id="menu-item-1962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1962"><a href="http://www.astrele.ro/category/articolele-autorilor/monica-lazar/">Monica Lazar</a></li>
<li id="menu-item-1963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1963"><a href="http://www.astrele.ro/category/articolele-autorilor/monica-toma/">Monica Toma</a></li>
<li id="menu-item-1964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964"><a href="http://www.astrele.ro/category/articolele-autorilor/nicoleta-esanu/">Nicoleta Esanu</a></li>
<li id="menu-item-7577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7577"><a href="http://www.astrele.ro/category/articolele-autorilor/nicu-diaconiuc/">Nicu Diaconiuc</a></li>
<li id="menu-item-1965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1965"><a href="http://www.astrele.ro/category/articolele-autorilor/otilia-mazilu/">Otilia Mazilu</a></li>
<li id="menu-item-1966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1966"><a href="http://www.astrele.ro/category/articolele-autorilor/petre-malanca/">Petre Malanca</a></li>
<li id="menu-item-4283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4283"><a href="http://www.astrele.ro/category/articolele-autorilor/raluca-romascu/">Raluca Romascu</a></li>
<li id="menu-item-1967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1967"><a href="http://www.astrele.ro/category/articolele-autorilor/raisa-dobrovolschi/">Raisa Dobrovolschi</a></li>
<li id="menu-item-3273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3273"><a href="http://www.astrele.ro/category/articolele-autorilor/silvia-marinescu/">Silvia Marinescu</a></li>
<li id="menu-item-1968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1968"><a href="http://www.astrele.ro/category/articolele-autorilor/sorin-bratoveanu/">Sorin Bratoveanu</a></li>
<li id="menu-item-6456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6456"><a href="http://www.astrele.ro/category/articolele-autorilor/teodora-muth/">Teodora Muth</a></li>
<li id="menu-item-1969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1969"><a href="http://www.astrele.ro/category/articolele-autorilor/valeriu-panoiu/">Valeriu Panoiu</a></li>
<li id="menu-item-3099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3099"><a href="http://www.astrele.ro/category/articolele-autorilor/valeria-grigoras/">Valeria Grigoras</a></li>
</ul></div></aside></div><div class="col-3"><aside id="nav_menu-11" class="widget widget_nav_menu"><h3 class="widget-title">Implică-te!</h3><div class="menu-implicare-container"><ul id="menu-implicare" class="menu"><li id="menu-item-6701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6701"><a href="http://www.astrele.ro/doresc-sa-public/">Doresc sa public</a></li>
<li id="menu-item-6702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6702"><a href="http://www.astrele.ro/donatii/">Doresc sa sprijin</a></li>
<li id="menu-item-6703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6703"><a href="http://www.astrele.ro/contact/">Contact</a></li>
</ul></div></aside></div><div class="col-3"><aside id="linkcat-2" class="widget widget_links"><h3 class="widget-title">Link-uri utile</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aar.org.ro/" title="Asociatia astrologilor din Romania" target="_blank">Asociatia Astrologilor din Romania (AAR)</a></li>
<li><a href="http://www.aar.org.ro/ro-codul-etic-al-astrologului.php" title="Codul etic al astrologului" target="_blank">Codul etic al astrologului</a></li>

	</ul>
</aside></div>
				</div><!-- .widget-area -->
			</div><!-- .container -->
		</div><!-- .widget-wrap -->
		
<div id="site-generator">
				<div class="container"><div class="copyright">Copyright &copy; 2017 <a href="http://www.astrele.ro/" title="Astrele" ><span>Astrele</span></a>. Theme by <a href="http://colorlib.com/wp/travelify/" target="_blank" title="Colorlib" ><span>Colorlib</span></a> Powered by <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a></div><!-- .copyright --><div class="footer-right">Toate drepturile rezervate.  Utilizatorii pot descărca şi tipări conţinut de pe acest sit doar pentru uzul personal, cu condiția păstrării intacte a elementelor care fac referire la drepturile de proprietate intelectuală.  Preluarea de informaţii de către alte sit-uri web poate fi făcută numai în limita a 500 de semne, dar fără a depăşi jumătate din articolul sau ştirea în cauză. În mod obligatoriu, în aceste cazuri, trebuie citată sursa informaţiei - www.astrele.ro - cu link către sit. Preluarea a mai mult decât cele prevăzute anterior se poate realiza doar în condiţiile unui acord încheiat cu deţinătorul drepturilor. </div><div style="clear:both;"></div>
			</div><!-- .container -->
			</div><!-- #site-generator --><div class="back-to-top"><a href="#branding"></a></div>		</footer>

		
	</div><!-- .wrapper -->

	
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.astrele.ro/wp-content/plugins/cta/shared//shortcodes/js/spin.min.js'></script>
<script type='text/javascript' src='http://www.astrele.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.astrele.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.astrele.ro/wp-content/plugins/random-banner/assets/script/bc_rb_global.js?ver=3.9.7.3'></script>
<script type='text/javascript' src='http://www.astrele.ro/wp-content/plugins/random-banner/assets/script/owl.carousel.js?ver=3.9.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email-ul nu este corect sau lipseste","name_error":"Lipseste prenumele","surname_error":"Lipseste numele","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.astrele.ro/wp-content/plugins/newsletter/subscription/validate.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.astrele.ro/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

</body>
</html>